Derniers sujets
» [vends] Tripmaster Honda
par Fds Hier à 23:24

» Amis Ténériste, bonjour!
par Fds Hier à 23:20

» Boitier CDI pour XTZ...?
par Fds Hier à 23:17

» Les Lavagnes D122
par jungle973 Hier à 21:42

» Hello la gang !
par Faufilé Hier à 21:32

» XTX 1200 ... xtz 1200 supermotard
par daredevil43 Hier à 20:47

» Mille vaches 2016
par Rony4 Hier à 20:23

» Ma nouvelle monture .
par Piaf60 Hier à 19:39

» Bonsoir a tous !
par Piaf60 Hier à 19:24

» sitôt achetée sitôt restaurée
par jean13720 Hier à 16:25

» Allez 1 de plus !
par Jabindia Hier à 13:21

» Quelle marque pour changer batterie 1200XTZ
par ST12DU31 Hier à 11:37

» vente XTZ 750 91 blanche rouge
par genepy Mar 6 Déc 2016 - 22:08

» SP 95-E-10 ? Bon pour les 660 ?
par Phil11 Mar 6 Déc 2016 - 20:55

» Conso qui monte ,monte, monte...
par thomasmic125 Mar 6 Déc 2016 - 20:33

» suport de pare-brise "Touratech"
par joe64 Mar 6 Déc 2016 - 18:16

» Entre Lot et Truyère
par joe64 Mar 6 Déc 2016 - 17:48

» La mienne (à moi) ;)
par F38 Mar 6 Déc 2016 - 16:50

» compatibilité valise latérale Yamaha et top case Givi
par fjrside85 Mar 6 Déc 2016 - 10:49

» Durée de vie du kit chaine d'origine
par bart_aba Lun 5 Déc 2016 - 22:39

» Millevaches
par fjrside85 Lun 5 Déc 2016 - 20:40

» Manchons pour ZE ?
par babu80 Lun 5 Déc 2016 - 19:33

» 1300 XJR vous connaissez ??
par jolijojo Lun 5 Déc 2016 - 17:51

» Des manchons pour l'hiver...
par Rackham Lun 5 Déc 2016 - 16:03

» [DR 600] Remise sur roue d'un mono
par Tamasheq Lun 5 Déc 2016 - 7:29

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
arriere pneus phare super selle regulateur filtre fourche huile BOUE PNEU carbu garde tenere crash 1200 echappement moteur vidange chaine reservoir manuel embrayage bulle valises réglage
Partagez | 
 

 Probléme démarrage aprés démontage réservoir.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
strato




Moto : 1200 xtz
Kms de ma moto : 24000
Messages : 8
Date d'inscription : 14/05/2015
Age : 46
Ville ou région : rhone

MessageSujet: Probléme démarrage aprés démontage réservoir.   Ven 15 Mai 2015 - 16:27

Bonjour à tous,
J'ai un problème de démarrage du 1200 après quelques manips.
Je vous "raconte" l'historique.
J'avais quelques petits pets de peinture et quelques rayures sur le
réservoir. Mon beauf connaissant un peintre, je lui ai donc commandé une peinture du réservoir et en même temps des flancs et du garde boue.
Suite au démontage de mon réservoir j'ai eue envie de démonter le maximum de choses pour mettre le réservoir a nu.
J'ai un peu galéré pour sortir la pompe, mais elle est sortie.
Pendant que tout le matos était chez le peinturleur, j'en ai profité pour changer les bougies.(la moto a 24000 )
J'ai donc démonté le filtre a air ( que je dois changer) et changé les bougies.
Pour pas me planter j'ai démonté une à une les bobines crayons.
Une fois les bougies changées j'ai remonté le filtre à air et le réservoir fraichement peint.
Puis l'instant fatidique du démarrage arriva et là...........Ben rien de rien
 Quelques petits soubresauts par moment mais elle ne veut pas craquer alors qu'elle a toujours bien démarré et que je roule tous les jours avec.
J'ai donc cherché sur le net et c'est comme ca que je me suis inscrit parmi vous. doigtsenV
J'ai donc essayé le coup de la poignée à fond mais toujours rien. Évidemment  la batterie se vide et j'ai donc mis les câbles sur celle de la bagnole.
J'ai vérifié l'étincelle des bougies et tout est ok.
La seule chose qui me parait bizarre et que lorsque je débranche le tuyau d'alim de carburant coté réservoir ( contact sur off), l'essence coule en permanence, alors que je pensais qu'il y avait un clapet qui s'ouvrait que lorsque le contact est sur on.
Donc j'sais plus trop quoi faire. embarrassé
Si vous avez des soluces je suis évidement preneur.
Revenir en haut Aller en bas
etinag




Moto : XTZ 1200 / XTZ 660
Kms de ma moto : 45000 / 17000
Pneu AV/AR : BW / Mitas
Messages : 492
Date d'inscription : 21/11/2013
Age : 54
Ville ou région : Haute-Pyrénées

MessageSujet: Re: Probléme démarrage aprés démontage réservoir.   Ven 15 Mai 2015 - 18:28

Apparemment la réponse est dans la question. Ca ne doit pas couler contact sur "off". 
Quand tu met le contact la pompe s'initialise ? (le petit "bzzz pendant 2 à 3 seconde)
Réservoir débranché la pompe donne contact sur "on"  ? (avec un tuyau pour récupérer le précieux liquide)
Revenir en haut Aller en bas
piéro




Moto : XTZ1200//FJ1200//SingerH2//CBR900 SC28//XT660R
Kms de ma moto : laquelle ?
Messages : 469
Date d'inscription : 03/02/2014
Age : 31
Ville ou région : Champagne au mt d'or

MessageSujet: Re: Probléme démarrage aprés démontage réservoir.   Sam 16 Mai 2015 - 1:53

Ben si tu veux, je peux passer jetter un oeil ;)
Revenir en haut Aller en bas
azieu




Moto : XTZ1200 & 1000 TR1 & 200 WR
Kms de ma moto : 31000
Pneu AV/AR : TOURANCE NEXT
Messages : 138
Date d'inscription : 27/04/2012
Age : 54
Ville ou région : 69740

MessageSujet: Re: Probléme démarrage aprés démontage réservoir.   Sam 16 Mai 2015 - 8:43

Bonjour a toi Strato

Etant dans ton secteur,
Ton experience m'interesse beaucoup , car moi aussi j'ai une petite cabosse sur mon reservoir de couleur noire et j'avais envisagé de le faire reprendre.
J'ai contacté un carossier vers chez moi , (genas) et il me demande de lui appprter le reservoir demonté.
Ton peintre a toi , il est situé ou ? et pour info tu as eu quel tarif ?

Quand tu dit que tu as galeré avec la pompe a essence , c'etait quoi ?

Malhereusement je n'ai pas d'experience sur ce demontage mais je vais suivre ton post avec attention

Je suis sur que tu trouveras sur ce forum des gens pour t'aider a resoudre le probleme;

Bon courage a toi
Revenir en haut Aller en bas
Pasyvite




Moto : XTZ 1200 2011
Kms de ma moto : 43000
Messages : 196
Date d'inscription : 05/01/2015
Age : 50
Ville ou région : Auvergne

MessageSujet: Re: Probléme démarrage aprés démontage réservoir.   Sam 16 Mai 2015 - 10:09

Salut,
Jai eu le même soucis, vite résolu pour ma part : j'avais oublié de rebrancher la prise à l'arrière droit du filtre à air (accessible réservoir monté). 

Regarde par là...
Revenir en haut Aller en bas
strato




Moto : 1200 xtz
Kms de ma moto : 24000
Messages : 8
Date d'inscription : 14/05/2015
Age : 46
Ville ou région : rhone

MessageSujet: Re: Probléme démarrage aprés démontage réservoir.   Sam 16 Mai 2015 - 19:58

Merci pour vos réponses.
Alors dans l'ordre:
Il y a bien le bruit du moteur de la pompe lorsque l'on met le contact.J'en déduit que la pompe fait son boulot à ce niveau là.
Piero, avec plaisir!!!
Mais pas tout de suite car le réservoir est reparti pour une retouche et je pense l'avoir fin de la semaine prochaine.
Je te recontacterais dés que je l'aurais.
Le peintre est sur Clermont Ferrand et il m'a fait un prix d'ami vu que c'est un copain de mon beauf.
Mais le soucis c'est que je n'ai pas de code d'erreur et que lorsqu'une prise n'est pas branché il y en a un qui apparait au tableau de bord. ( 22 dans le cas de la prise sur le filtre.)
Revenir en haut Aller en bas
Pasyvite




Moto : XTZ 1200 2011
Kms de ma moto : 43000
Messages : 196
Date d'inscription : 05/01/2015
Age : 50
Ville ou région : Auvergne

MessageSujet: Re: Probléme démarrage aprés démontage réservoir.   Sam 16 Mai 2015 - 20:26

@strato a écrit:
Mais le soucis c'est que je n'ai pas de code d'erreur et que lorsqu'une prise n'est pas branché il y en a un qui apparait au tableau de bord. ( 22 dans le cas de la prise sur le filtre.)

je n'ai pas forcément bien regardé le tableau de bord, mais je n'ai pas l'impression d'avoir eu de code erreur. Ceci dit c'est facile de voir si la prise est branchée ou non...
Revenir en haut Aller en bas
piéro




Moto : XTZ1200//FJ1200//SingerH2//CBR900 SC28//XT660R
Kms de ma moto : laquelle ?
Messages : 469
Date d'inscription : 03/02/2014
Age : 31
Ville ou région : Champagne au mt d'or

MessageSujet: Re: Probléme démarrage aprés démontage réservoir.   Dim 17 Mai 2015 - 3:22

--> Pour le code 22 c'est normal si tu le débranche, c'est le capteur de température d'air admis ... Ce qui n'empêche pas le démarrage logiquement
Revenir en haut Aller en bas
strato




Moto : 1200 xtz
Kms de ma moto : 24000
Messages : 8
Date d'inscription : 14/05/2015
Age : 46
Ville ou région : rhone

MessageSujet: Re: Probléme démarrage aprés démontage réservoir.   Lun 25 Mai 2015 - 10:02

Suite de l'aventure,
Samedi j'ai récupéré le réservoir de la mob.
J'y ai remonté la pompe et fait un test de débit, à savoir un tuyau direct en sorti de pompe, contact sur on........... ça déb@@e a fond.....donc c'est ok.
Malheureusement pas si ok que ça vu qu'elle ne démarre toujours pas malgré que cette fois ci elle a toussé a plusieurs reprises mais qu'elle calait aussitôt.
Dimanche après midi l'ami piéro m'a rendu visite pour m'aider a résoudre ce "problème". merci
Après avoir effectué plusieurs test avec le "diag" de la moto le canard était toujours vivant.
Démontage du filtre a air, puis du boitier, vérif des bougies et des bobines crayon et toujours rien à part quelques brides de démarrage,mais suivi d'un calage .
Nous en avons conclu à un manque d'essence malgré  un débit d'essence qui nous semblait correct.
Puis piéro a eu la bonne idée de balancer quelques giclées d'essence directement dans les conduits du filtre à air. Cela nous a conforté dans notre impression de manque d'essence puisque cette fois si la meule démarrait correctement puis calait mais un peu plus tardivement.
Autre bonne idée, nous avons démonté son réservoir puis installé sur ma moto.................et là miracle démarrage instantané. Youpi.
C'est donc bien cette p---in de pompe qui ne monte pas en pression correctement.
Ma devise "étant quand c'est mort on démonte" nous avons dépoilé ( qui est en plusieurs parties ) cette fameuse pompe et Piéro s'est aperçu qu'un petit joint dans le conduit d'amené d'essence était mal positionné.
Après l'avoir correctement remonté, nous avons testé la pompe dans un sceau rempli d'essence et là, la pression était bien au rendez vous.
Remontage dans le réservoir et enfin moment tant attendu.............. la moto a craqué sans aucun soucis comme à son habitude.
piéro. bien
Revenir en haut Aller en bas
louping60




Moto : xtz 1200 first edition side car ural
Kms de ma moto : 61000
Pneu AV/AR : Metzeler next
Messages : 794
Date d'inscription : 14/07/2011
Age : 49
Ville ou région : oise

MessageSujet: Re: Probléme démarrage aprés démontage réservoir.   Lun 25 Mai 2015 - 11:12

En a s tu profité pour nettoyer ton filtre a essence sur la pompe ,quand j ai sortie ma pompe le filtre etait tres sale !!!
De plus il faut savoir que tu l orsque que tu tourne la poignee des gaz alors que le moteur n est pas demmaré les papillon ne s ouvre pas ,d ailleurs pour verifier le bon ftc des papillons il faut entre dans les codes pannes pour valider le code qui permet de faire le test des papillon 
par contre mefiance si un jour vous demonter les bougie ainssi que le fil de commande du servo moteur des papillon la fiche est identique a ceux des bougie ,experience vecu  :(siffle:c est d ailleurs notre dede national qui me l a indiqué agenouille " />

_________________
ma xtz 1200 ce n'est pas une moto ,c'est un antidépresseur

" /" />
Revenir en haut Aller en bas
piéro




Moto : XTZ1200//FJ1200//SingerH2//CBR900 SC28//XT660R
Kms de ma moto : laquelle ?
Messages : 469
Date d'inscription : 03/02/2014
Age : 31
Ville ou région : Champagne au mt d'or

MessageSujet: Re: Probléme démarrage aprés démontage réservoir.   Lun 25 Mai 2015 - 11:28

Après démontage de la pompe j'ai de suite regardé l'état du filtre et franchement c'était très propre Smile
Concernant les papillons c'est ce que j'ai pu tester aussi via le DIAG, tout était normal.
En tout cas, panne assez vislarde mais sympa ! C'est vrai que le fait que la pompe débitait était hyper trompeur. Tu te dis, ça déb@@e, c'est bon ! Ben non ... lol
Revenir en haut Aller en bas
louping60




Moto : xtz 1200 first edition side car ural
Kms de ma moto : 61000
Pneu AV/AR : Metzeler next
Messages : 794
Date d'inscription : 14/07/2011
Age : 49
Ville ou région : oise

MessageSujet: Re: Probléme démarrage aprés démontage réservoir.   Lun 25 Mai 2015 - 11:39

@piéro a écrit:
Après démontage de la pompe j'ai de suite regardé l'état du filtre et franchement c'était très propre Smile
Concernant les papillons c'est ce que j'ai pu tester aussi via le DIAG, tout était normal.
En tout cas, panne assez vislarde mais sympa ! C'est vrai que le fait que la pompe débitait était hyper trompeur. Tu te dis, ça déb@@e, c'est bon ! Ben non ... lol
En.meme temps quand il pleut ça nous occupe bien 
a peluche

_________________
ma xtz 1200 ce n'est pas une moto ,c'est un antidépresseur

" /" />
Revenir en haut Aller en bas
piéro




Moto : XTZ1200//FJ1200//SingerH2//CBR900 SC28//XT660R
Kms de ma moto : laquelle ?
Messages : 469
Date d'inscription : 03/02/2014
Age : 31
Ville ou région : Champagne au mt d'or

MessageSujet: Re: Probléme démarrage aprés démontage réservoir.   Lun 25 Mai 2015 - 11:51




Blague à part, voila l'objet du délit. En fait c'est un joint torique qui se trouve sur le refoulement de la pompe. Pourquoi ce joint, simplement parce qu'il est possible de séparer le corps de pompe de son support.
Perso, je ne vois que ça. Ce joint à du se retrouver fuillard, et du coups, lorsque la pompe tournait, impossible de monter en pression, ce devait refouler par la. 
Autrement dit, ça à l'air tout de même extrêmement fragile cette bestiole !
Revenir en haut Aller en bas
le Corse




Moto : RT // HVA
Kms de ma moto : Comme l'heure...
Pneu AV/AR : Comme l'heure...
Messages : 245
Date d'inscription : 03/10/2013
Age : 57
Ville ou région : Bruxelles

MessageSujet: Re: Probléme démarrage aprés démontage réservoir.   Lun 25 Mai 2015 - 12:29

Sympa ce CR... bien

Reste à savoir si cette pompe avait été ouverte lors du démontage pour peinture ou si C un mauvais montage en usine
Sinon, p-e que cela expliquerai certain soucis de démarrage pour d'autre... 
(qui doivent mettre gaz à fond qlq fois pour faire craquer)


_________________
Rando-Moto.be
Revenir en haut Aller en bas
strato




Moto : 1200 xtz
Kms de ma moto : 24000
Messages : 8
Date d'inscription : 14/05/2015
Age : 46
Ville ou région : rhone

MessageSujet: Re: Probléme démarrage aprés démontage réservoir.   Lun 25 Mai 2015 - 12:46

Clairement c'est de ma faute.
Mauvaise manip lors du démontage.
Revenir en haut Aller en bas
BlackICe




Moto : Super Ténéré XT1200ZE
Kms de ma moto : -
Pneu AV/AR : Michelin Anakee Wild
Messages : 389
Date d'inscription : 02/10/2014
Age : 29
Ville ou région : TOULOUSE

MessageSujet: Re: Probléme démarrage aprés démontage réservoir.   Mar 26 Mai 2015 - 23:03

Bon je ne vois le post que maintenant mais tu as réussi à trouver la raison.
Il m'était arrivé exactement la même chose lorsque j'ai également envoyé en peinture mon réservoir sur un Tiger 1050. Pareil que toi, le petit joint à 10 centimes qui m'a fait galérer plusieurs heures jusqu'à découvrir que ça venait de lui. Et bien évidemment, je n'avais pas vu comment il était monté à la base avant que je ne démonte la pompe...
Revenir en haut Aller en bas
CARRARA




Moto : XTZ750 an1991
Kms de ma moto : 87000
Messages : 135
Date d'inscription : 15/10/2014
Age : 33
Ville ou région : SERPAIZE(38)

MessageSujet: Re: Probléme démarrage aprés démontage réservoir.   Mer 27 Mai 2015 - 17:12

Tu a vérifier ton écartement des électrode avant de monter tes bougies ... Je dit ça moi ,mais je dit rien.

_________________
Pas plus vite qu'a fond !!
Revenir en haut Aller en bas
CARRARA




Moto : XTZ750 an1991
Kms de ma moto : 87000
Messages : 135
Date d'inscription : 15/10/2014
Age : 33
Ville ou région : SERPAIZE(38)

MessageSujet: Re: Probléme démarrage aprés démontage réservoir.   Mer 27 Mai 2015 - 17:16

Oups j'ai pas lu le topic en entier ...bon c'était pas l'écartement alors

_________________
Pas plus vite qu'a fond !!
Revenir en haut Aller en bas
 
Probléme démarrage aprés démontage réservoir.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit | Sports et Passions | Marques de motos