Derniers sujets
» SP 95-E-10 ? Bon pour les 660 ?
par Phil11 Hier à 23:37

» compatibilité valise latérale Yamaha et top case Givi
par fjrside85 Hier à 23:34

» Durée de vie du kit chaine d'origine
par bart_aba Hier à 22:39

» Entre Lot et Truyère
par jungle973 Hier à 22:36

» sitôt achetée sitôt restaurée
par jean13720 Hier à 21:33

» Millevaches
par fjrside85 Hier à 20:40

» suport de pare-brise "Touratech"
par fjrside85 Hier à 20:34

» Boitier CDI pour XTZ...?
par Fds Hier à 20:25

» Amis Ténériste, bonjour!
par Fds Hier à 20:23

» Manchons pour ZE ?
par babu80 Hier à 19:33

» 1300 XJR vous connaissez ??
par jolijojo Hier à 17:51

» La mienne (à moi) ;)
par yop1025 Hier à 16:23

» Des manchons pour l'hiver...
par Rackham Hier à 16:03

» Hello la gang !
par Boulonnais62 Hier à 15:52

» [DR 600] Remise sur roue d'un mono
par Tamasheq Hier à 7:29

» Un Narbonnais dans la place
par cricri Dim 4 Déc 2016 - 23:49

» Gants chauffants V-Quattro Alpha, qui connait ?
par Papito Dim 4 Déc 2016 - 20:56

» Ressort hyper pro xtz 750
par Dosrider Dim 4 Déc 2016 - 20:07

» POIGNEES CHAUFFANTES
par michelside78 Dim 4 Déc 2016 - 19:48

» VIDE SOUS LE BLOC PHARE
par fabbulous Dim 4 Déc 2016 - 19:32

» Mon XTZ ne démarre pas !
par zorbec53 Dim 4 Déc 2016 - 13:05

» Vends sacoches cavalières
par MX steph Dim 4 Déc 2016 - 11:11

» Vends 660 XTZ TENERE 1994
par David Dim 4 Déc 2016 - 10:18

» un rayon roue arrière perdu à 7050 km : danger!
par nounours Dim 4 Déc 2016 - 9:50

» Bonjour à tous du 31
par Traknanar 40 Dim 4 Déc 2016 - 9:43

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
carbu selle manuel moteur tenere regulateur filtre fourche embrayage réglage arriere crash pneus bulle chaine reservoir valises huile phare super garde vidange BOUE echappement PNEU 1200
Partagez | 
 

 Probleme levier d'embrayage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1942
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: Probleme levier d'embrayage    Jeu 25 Juin 2015 - 8:45

A part les joints du raccord banjo ...Le plus embêtant ...C'est de recommencer la purge !
Vérifie que ce ne soit pas le joint de couvercle qui suinte, j'ai le problème sur la mienne de l'autre côté, sur la membrane du cylindre de frein , depuis que j'ai remplacé le liquide .
Revenir en haut Aller en bas
1200xtz02




Moto : 1200 XTZ SuperTénéré
Kms de ma moto : 28000
Messages : 67
Date d'inscription : 08/12/2010
Age : 41
Ville ou région : Aisne

MessageSujet: Re: Probleme levier d'embrayage    Jeu 25 Juin 2015 - 9:51

J'attends le nouveau joint de couvercle et on va repurger à ce moment.
Revenir en haut Aller en bas
caribou51




Moto : XTZ1200 worldcrosser
Kms de ma moto : 60000
Pneu AV/AR : k60 et karoo3
Messages : 135
Date d'inscription : 07/09/2014
Age : 39
Ville ou région : champagne

MessageSujet: Re: Probleme levier d'embrayage    Jeu 25 Juin 2015 - 12:34

Les joints cuivre je pense pas, j'ai jamais vu ca claquer sans les demonter, mais bon en changent le joint ca va le faire en principe, ensuite bonne purge et voila.
Revenir en haut Aller en bas
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1942
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: Probleme levier d'embrayage    Jeu 25 Juin 2015 - 16:19

@1200xtz02 a écrit:
J'attends le nouveau joint de couvercle et on va repurger à ce moment.
Pas la peine de purger pour un joint de couvercle, mais seulement si tu démontes les raccords banjo des départs des tuyaux souples . 
On purge seulement quand de l'air est parti dans la tuyauterie par le petit trou au fond du bocal (réservoir vide ou intervention sur les tuyaux).
Revenir en haut Aller en bas
1200xtz02




Moto : 1200 XTZ SuperTénéré
Kms de ma moto : 28000
Messages : 67
Date d'inscription : 08/12/2010
Age : 41
Ville ou région : Aisne

MessageSujet: Re: Probleme levier d'embrayage    Mar 30 Juin 2015 - 10:02

Bon alors voilà le joint est changé et il semble que cela ne fuit plus.
L'ancien joint a été deformé avec la pression .
Revenir en haut Aller en bas
nonoz1000




Moto : XTZ 1200 ZE 2014
Kms de ma moto : 28000
Pneu AV/AR : K60 Scout
Messages : 72
Date d'inscription : 21/10/2015
Age : 42
Ville ou région : Bordeaux/Paris

MessageSujet: Re: Probleme levier d'embrayage    Dim 29 Mai 2016 - 21:39

Je déterre le sujet, mais je voudrais savoir si certain ont eu le même soucis que moi.

Mon XTZE totalise à présent 22.000 km et aucun soucis.

Aujourd'hui je rentre de bordeaux, et quand j'arrive au péage de st arnoult, plus d'embrayage, levier mou.
Je n'ai aucune fuite nulle part, la moto a bientôt deux ans.

Demain, je vais voir si c'est revenu dans la nuit pour pouvoir aller au boulot, il doit il y avoir de l'air. Je vais faire une purge, mais bon. 
Est ce que le votre vous bouffe du liquide ?
Revenir en haut Aller en bas
nonoz1000




Moto : XTZ 1200 ZE 2014
Kms de ma moto : 28000
Pneu AV/AR : K60 Scout
Messages : 72
Date d'inscription : 21/10/2015
Age : 42
Ville ou région : Bordeaux/Paris

MessageSujet: Re: Probleme levier d'embrayage    Lun 30 Mai 2016 - 10:06

Bon, ce matin ce n'était pas revenu, donc atelier mécanique.
Plus de liquide dans le bocal, donc j'ai purgé le système et contrôlé le circuit, tout est rentré dans l'ordre.

Je n'ai aucune fuite,on va mettre ça sur le vieillissement du liquide et l'usure des disques d'embrayage.
Revenir en haut Aller en bas
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1942
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: Probleme levier d'embrayage    Lun 30 Mai 2016 - 11:32

@nonoz1000 a écrit:
Bon, ce matin ce n'était pas revenu, donc atelier mécanique.
Plus de liquide dans le bocal, donc j'ai purgé le système et contrôlé le circuit, tout est rentré dans l'ordre.

Je n'ai aucune fuite,on va mettre ça sur le vieillissement du liquide et l'usure des disques d'embrayage.
Non; L'usure des disques d'embrayage fait remonter le liquide  .
Tu as forcément une fuite ou un manque de liquide dans le circuit du à une mauvaise purge; la très faible quantité de liquide dans le circuit d'embrayage rend le fonctionnement très sensible dans le cas ou de l'air est entré dans le circuit; lors de la purge il faut être très vigilant de garder toujours du liquide dans le bocal qui se vide très vite .
Tu peux également rencontrer un tassement du système de commande en aval du récepteur hydraulique (traversée de la boite de vitesses), bille intermédiaire cassée ou roulement de plateau de pression HS...Ou plateau de pression desserré... ou même toute la cloche.

A ta place, je me rendrais chez un concessionnaire; le fait de remettre du liquide dans le circuit n'a fait que rattraper un jeu anormal en poussant le piston du récepteur plus loin que la normale; Attention si l'embrayage n'est plus à sa place, ça peut faire du grabuge !

SI J'ETAIS A TA PLACE? JE NE ROULERAIS PLUS AVEC LA MOTO !
Revenir en haut Aller en bas
nonoz1000




Moto : XTZ 1200 ZE 2014
Kms de ma moto : 28000
Pneu AV/AR : K60 Scout
Messages : 72
Date d'inscription : 21/10/2015
Age : 42
Ville ou région : Bordeaux/Paris

MessageSujet: Re: Probleme levier d'embrayage    Lun 30 Mai 2016 - 11:44

N'ayant aucun bruit, ni trouble dans le fonctionnement, je penche pour un soucis de liquide, mais je jetterai un coup d’œil ce week end. 

Quand j'ai eu mon soucis avec mes vitesses, qui venaient en fait d'un pb de niveau d'huile,une purge a été faite,cela a dû être mal fait.
Revenir en haut Aller en bas
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1942
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: Probleme levier d'embrayage    Lun 30 Mai 2016 - 14:04

Et...Tu ne t'inquiètes pas du fait suivant....:Pourquoi une purge a t'elle été faite si le problème venait soit disant du niveau d'huile ; ce auquel je ne crois absolument pas mais je n'y connais pas grand chose ...
Je te redis .... Fais attention !!!
Revenir en haut Aller en bas
nonoz1000




Moto : XTZ 1200 ZE 2014
Kms de ma moto : 28000
Pneu AV/AR : K60 Scout
Messages : 72
Date d'inscription : 21/10/2015
Age : 42
Ville ou région : Bordeaux/Paris

MessageSujet: Re: Probleme levier d'embrayage    Lun 30 Mai 2016 - 14:55

Je suis allé voir chez yamaha a corbeil car je ne pouvais plus descendre les rapports et pour leur demander conseil. Ils m'ont répondu, on sait pas, faut nous la laisser au moins la semaine pour démonter.

Donc je suis allé chez dafy a côté de chez moi, et ils m'ont purgé l'embrayage gratuitement, sans trop y croire, et je leur ai pris de l'huile et un filtre car plusieurs gars disaient avoir eu des soucis de passage de vitesse lorsque le niveau d'huile moteur n'était pas bon.

La purge n'a rien fait, mais le lendemain quand j'ai fait la vidange, tout est rentré dans l'ordre. Et depuis RAS en 17.000km.

Donc je pense que quand ils m'ont fait la purge, ils n'ont pas dû la faire correctement, je vais surveiller de prêt.

Je suis partisan de ne démonter que quand il y a un soucis avéré, et préfère contrôler ma moto assez régulièrement. 
Un ami mécano m'a dit: "Plus tu démontes souvent, plus tu as de m***e"....

J'applique ce principe, et jusqu'à présent j'ai pas eu de soucis avec mes montures, où alors je les ai résolu quand ils se sont présentés. 
Mes dernières montures, Z1000 87.000km sans un soucis, F800GS 115.000km sans un soucis.....
Avec le ST je compte bien aller loin....
Revenir en haut Aller en bas
Genfy




Moto : XTZ 1200 Limited Edition
Kms de ma moto : 30 000
Messages : 152
Date d'inscription : 22/02/2015
Age : 48
Ville ou région : Annecy Rhone-Alpes

MessageSujet: Re: Probleme levier d'embrayage    Lun 30 Mai 2016 - 18:16

plus de liquide dans le bocal et pas de fuite externe = joint de récepteur HS, ton liquide part dans l'ensemble moteur/boite ce qui n'est pas très bon pour les joints non prévu pour le DOT4 (la faible quantité diluée le devrait pas causé de dégât, mais dans le doute)

bref, je suis plutôt de l'avis de Dédé, mais c'est toi qui vois clin d\'oeil
Revenir en haut Aller en bas
nonoz1000




Moto : XTZ 1200 ZE 2014
Kms de ma moto : 28000
Pneu AV/AR : K60 Scout
Messages : 72
Date d'inscription : 21/10/2015
Age : 42
Ville ou région : Bordeaux/Paris

MessageSujet: Re: Probleme levier d'embrayage    Lun 30 Mai 2016 - 18:58

Le démontage du récepteur est prévu ce week end, et je me demande après avoir nettoyé tout, bien comme il faut, s'il y a pas une légère trace de suintement (très léger) en dessous du récepteur.

On verra ça ce week end...
Revenir en haut Aller en bas
 
Probleme levier d'embrayage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit