Derniers sujets
» Carte du forum
par Rackham Hier à 23:44

» le rasso des régions
par HELLSINGFIRE Hier à 23:19

» Carburation
par xr7 Hier à 23:15

» Vos plus belles photos de moto
par tanezrouf Hier à 23:01

» Réglage de l'heure sur 1200 xtze
par Faufilé Hier à 21:59

» Entretiens sur Ténéré
par Benou Hier à 21:25

» Pare-cylindre Touratruc
par axel r Hier à 21:19

» Un petit avis
par Benou Hier à 21:00

» A plat, mais pas longtemps !
par GROSMONO Hier à 20:00

» Balade en sherco long ride
par fredfoes Hier à 19:02

» de Prague en Mongolie
par cris Hier à 18:46

» flash ECU avec NRBIKE
par lacaille Hier à 18:29

» quel casque pour vous ?
par TOF34 Hier à 16:38

» Déplacement bocal frein Ar
par Bruno31 Hier à 10:32

» toute petite sortie du jour
par Geebee-Side Hier à 10:01

» Quelqu'un du forum ?
par jungle973 Dim 19 Fév 2017 - 23:27

» Commande groupée de garde boue à Toulouse
par Faufilé Dim 19 Fév 2017 - 22:40

» Le Blog d'Anto la Baroude
par Le Lionel Dim 19 Fév 2017 - 22:19

» Résurrection d'une ST 750 de 89
par xr7 Dim 19 Fév 2017 - 21:17

» Pb de tenue de route sur train avant - 660 3YF 1992
par Geebee-Side Dim 19 Fév 2017 - 20:33

» Petite fuite cache culbuteurs
par xr7 Dim 19 Fév 2017 - 20:29

» De seconde en troisième....il n'y à qu'un pas.
par Geebee-Side Dim 19 Fév 2017 - 19:24

» remise en route d'une super tenere de 1989
par zig-zag Dim 19 Fév 2017 - 19:22

» bonjour amis motards!!!
par Le Lionel Dim 19 Fév 2017 - 18:20

» Quels freins pour la 750 st
par Pat de buga Sam 18 Fév 2017 - 23:34

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
carbu echappement selle reservoir chaine crash embrayage BOUE bulle super valises 1200 PNEU regulateur fourche phare vidange garde moteur valise arriere manuel réglage huile pneus filtre
Partagez | 
 

 probleme tableau de bord

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
chris13




Moto : xtz 1200 bleue
Kms de ma moto : 38800
Pneu AV/AR : ANAKEE 3- AV/AR
Messages : 316
Date d'inscription : 26/10/2010
Age : 53
Ville ou région : bouches du rhone

MessageSujet: probleme tableau de bord   Mar 23 Juin 2015 - 19:17

salut Vola ce qui m'amène, ce matin ma 1200 n'a pas voulu démarrer, de retour du boulot en insistant longuement elle s'est enfin décider à tourner, mais j'ai deux voyants au tableau de bord qui restent allumés.
Le témoin de panne moteur et le témoin de l'abs,
Question: que faut il faire?
Merci d'avance pour votre aide. agenouille

_________________

Revenir en haut Aller en bas
piéro




Moto : XTZ1200//FJ1200//SingerH2//ZX10 Tomcat//Z1000J//CBR900 SC28//XT660R
Kms de ma moto : laquelle ?
Messages : 491
Date d'inscription : 03/02/2014
Age : 31
Ville ou région : Champagne au mt d'or

MessageSujet: Re: probleme tableau de bord   Mar 23 Juin 2015 - 19:36

ben quand tu met le contact, logiquement tu dois avoir code panne qui s'affiche (ou à la place des km ou du trip je sais plus... )
Suivant le code panne, on y verra plus clair
Revenir en haut Aller en bas
chris13




Moto : xtz 1200 bleue
Kms de ma moto : 38800
Pneu AV/AR : ANAKEE 3- AV/AR
Messages : 316
Date d'inscription : 26/10/2010
Age : 53
Ville ou région : bouches du rhone

MessageSujet: Re: probleme tableau de bord   Mar 23 Juin 2015 - 19:42

Sur l'affichage du compteur, le n° 69 est inscrit. embarrassé

_________________

Revenir en haut Aller en bas
piéro




Moto : XTZ1200//FJ1200//SingerH2//ZX10 Tomcat//Z1000J//CBR900 SC28//XT660R
Kms de ma moto : laquelle ?
Messages : 491
Date d'inscription : 03/02/2014
Age : 31
Ville ou région : Champagne au mt d'or

MessageSujet: Re: probleme tableau de bord   Mar 23 Juin 2015 - 19:43

69? T'as fait quoi avec ta moto ? lol 

Je regarde ça, j'te redis
Revenir en haut Aller en bas
piéro




Moto : XTZ1200//FJ1200//SingerH2//ZX10 Tomcat//Z1000J//CBR900 SC28//XT660R
Kms de ma moto : laquelle ?
Messages : 491
Date d'inscription : 03/02/2014
Age : 31
Ville ou région : Champagne au mt d'or

MessageSujet: Re: probleme tableau de bord   Mar 23 Juin 2015 - 19:46

Alors

-> Capteur de roue AV - Aucun signal en provenance du capteur.

Autrement dit, ou une m***e dans le faisceau, ou le capteur HS. 

Par contre, ça n'explique pas ton soucis de démarrage... Tu n'avais pas roulé depuis un moment ? ou alors, mis en route et coupé la veille ou quelques jours au paravent ?
Revenir en haut Aller en bas
chris13




Moto : xtz 1200 bleue
Kms de ma moto : 38800
Pneu AV/AR : ANAKEE 3- AV/AR
Messages : 316
Date d'inscription : 26/10/2010
Age : 53
Ville ou région : bouches du rhone

MessageSujet: Re: probleme tableau de bord   Mar 23 Juin 2015 - 20:45

Salut piero, les infos du code panne, tu trouves ça ou? bien

_________________

Revenir en haut Aller en bas
Lepic




Moto : XTZE 2015
Kms de ma moto : 12000 kms
Pneu AV/AR : Pirelli Scorpion trail 2
Messages : 120
Date d'inscription : 28/11/2012
Age : 53
Ville ou région : Doubs

MessageSujet: Re: probleme tableau de bord   Mar 23 Juin 2015 - 20:58

Bonsoir,

Tu as du faire tourner ta roue AR en étant sur la béquille, n'ayant pas d'info de la roue AV, le calculateur allume le témoin, va rouler un peu et les témoins devraient s'éteindre.
Revenir en haut Aller en bas
piéro




Moto : XTZ1200//FJ1200//SingerH2//ZX10 Tomcat//Z1000J//CBR900 SC28//XT660R
Kms de ma moto : laquelle ?
Messages : 491
Date d'inscription : 03/02/2014
Age : 31
Ville ou région : Champagne au mt d'or

MessageSujet: Re: probleme tableau de bord   Mar 23 Juin 2015 - 21:18

@chris13 a écrit:
Salut piero, les infos du code panne, tu trouves ça ou? bien


Dans le manuel d'atelier ;)

Citation :
Bonsoir,

Tu as du faire tourner ta roue AR en étant sur la béquille, n'ayant pas d'info de la roue AV, le calculateur allume le témoin, va rouler un peu et les témoins devraient s'éteindre.

J'ai jamais fait le test ? ça fout le bordel ça ??
Techniquement ça ce tient, mais après, j'ai cru comprendre que tout restait allumer ?
Revenir en haut Aller en bas
babu80




Moto : Yamaha 900 Diversion et 1200 xtz N° 621
Kms de ma moto : 78 500 et 59 000 Kms
Pneu AV/AR : Tourance next
Messages : 286
Date d'inscription : 14/10/2013
Age : 58
Ville ou région : Périgord

MessageSujet: Re: probleme tableau de bord   Mar 23 Juin 2015 - 21:21

La procédure pour déconnecter l'ABS est de mettre sur la centrale et enclenché une vitesse et faire tourner la roue arrière ton témoin s'allume et ton ABS se déconnecte. MAIS ... Dés que tu arrête le moteur ton témoin doit s'éteindre et ton ABS et de nouveau  en fonction
Revenir en haut Aller en bas
Lepic




Moto : XTZE 2015
Kms de ma moto : 12000 kms
Pneu AV/AR : Pirelli Scorpion trail 2
Messages : 120
Date d'inscription : 28/11/2012
Age : 53
Ville ou région : Doubs

MessageSujet: Re: probleme tableau de bord   Mar 23 Juin 2015 - 21:26

Oui, quand je vidange le pont AR, je fais tourner la roue avec le moteur pour fluidifier un peu l'huile et chaque fois les 2 témoins restent allumés, il suffit de rouler quelques centaines de mètres pour les éteindre bien
Revenir en haut Aller en bas
Tamasheq




Moto : Super Ténéré ZE
Kms de ma moto : 52000
Pneu AV/AR : Tourance Next
Messages : 453
Date d'inscription : 03/06/2015
Age : 54
Ville ou région : Haute Garonne

MessageSujet: Re: probleme tableau de bord   Mar 23 Juin 2015 - 22:50

Pour le manuel (où les codes sont indiqués) c'est par là http://www.super-tenere.org/t8804-manuel-d-atelier-en-francais?highlight=manuel . Le lien a marché cette semaine …

_________________
Tamasheq
MZ 125 -> Ducati 500 Pantah -> Moto Guzzi 1000 SP2 -> Suzuki 600 DR -> Ducati 900 SS / Africa Twin 650 -> Suzuki SV 650 -> Intégra 750 + Super Ténéré 1200 ZE
Revenir en haut Aller en bas
chris13




Moto : xtz 1200 bleue
Kms de ma moto : 38800
Pneu AV/AR : ANAKEE 3- AV/AR
Messages : 316
Date d'inscription : 26/10/2010
Age : 53
Ville ou région : bouches du rhone

MessageSujet: Re: probleme tableau de bord   Mer 24 Juin 2015 - 19:14

bravo les mecs, merci pour vos infos. Ce matin j'ai sorti la 1200 et après quelques dizaines de mètres

           tout s'est éteint. Je vais jeter un œil sur le manuel d'atelier, histoire d'étoffer mes connaissances.

           trosuper clapping

_________________

Revenir en haut Aller en bas
piéro




Moto : XTZ1200//FJ1200//SingerH2//ZX10 Tomcat//Z1000J//CBR900 SC28//XT660R
Kms de ma moto : laquelle ?
Messages : 491
Date d'inscription : 03/02/2014
Age : 31
Ville ou région : Champagne au mt d'or

MessageSujet: Re: probleme tableau de bord   Mer 24 Juin 2015 - 19:16

Eh ben parfait !!
Revenir en haut Aller en bas
Lepic




Moto : XTZE 2015
Kms de ma moto : 12000 kms
Pneu AV/AR : Pirelli Scorpion trail 2
Messages : 120
Date d'inscription : 28/11/2012
Age : 53
Ville ou région : Doubs

MessageSujet: Re: probleme tableau de bord   Mer 24 Juin 2015 - 22:37

bien
Revenir en haut Aller en bas
 
probleme tableau de bord
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit