Derniers sujets
» Quelles vérifications pour une remise en route
par bart271 Aujourd'hui à 0:15

» Ma Premiere Super Ténéré
par bart271 Hier à 23:52

» présentation
par thierry64 Hier à 21:42

» Méthode facile pour nettoyer son casque ...
par WilliamXTZ Hier à 21:07

» Nouveau à Bourges
par thierry64 Hier à 20:41

» Les parcours du rassemblement 2017
par anto34 Hier à 20:33

» Yamaha XTZ 660 TENERE de 2008
par assurancetourix Hier à 18:54

» Un futur dans le Vauclse
par motarou Hier à 18:21

» Qui a dit que la 1200 est une grosse lourdasse ?
par Malo Hier à 18:10

» Vos plus belles photos de moto
par Malo Hier à 18:05

» Restauration 750 XTZ de 89.
par Fds Hier à 17:09

» Futur teneriste (peut-etre ??) de la team sud-ouest
par assurancetourix Hier à 15:52

» Tour d' Irelande
par rebel974 Hier à 15:12

» le rasso des régions
par dick71 Hier à 11:42

» quel casque pour vous ?
par Léonard77 Hier à 9:39

» xt 1200 nettoyage injection
par Dédé Jeu 23 Fév 2017 - 20:09

» Prix des XTZ à vendre Simple au double
par gazzz Jeu 23 Fév 2017 - 20:06

» Liste des inscrits "Rasso 2017 VERCORS TOUR 25-28 mai"
par HELLSINGFIRE Jeu 23 Fév 2017 - 15:38

» Resurection XTZ de 1992
par lafouine4 Jeu 23 Fév 2017 - 11:01

» Salut amis Ténériste!
par Fds Jeu 23 Fév 2017 - 10:42

» Durée de vie du kit chaine d'origine
par Rackham Jeu 23 Fév 2017 - 9:19

» XTZ vs 800GS vs 800XC
par nonoz1000 Mer 22 Fév 2017 - 19:03

» Bonjour à tous
par Geebee-Side Mer 22 Fév 2017 - 18:34

» Freinage combiné : énigme
par Léonard77 Mer 22 Fév 2017 - 17:33

» Ride dans le nord de l'Espagne
par MB Mer 22 Fév 2017 - 15:03

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
arriere vidange filtre phare réglage PNEU valise regulateur carbu pneus huile 1200 echappement BOUE embrayage crash moteur reservoir valises selle chaine fourche bulle garde manuel super
Partagez | 
 

 y a pas un probleme là????

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
didiercoca




Moto : tenere XT660Z rouge 2012
Messages : 2018
Date d'inscription : 12/11/2011
Age : 53
Ville ou région : Hotton - Belgique

MessageSujet: y a pas un probleme là????   Ven 21 Aoû 2015 - 12:24

Dis Korry y a pas un soucis avec ton machin twitter....
Revenir en haut Aller en bas
penchepastrop




Moto : 1200 xtz bleue
Kms de ma moto : 53200 kms
Pneu AV/AR : Tourance Next
Messages : 88
Date d'inscription : 15/06/2014
Age : 41
Ville ou région : proche de Berck sur mer (62)

MessageSujet: Re: y a pas un probleme là????   Ven 21 Aoû 2015 - 12:47

Ah bah ça va je vois que je ne suis pas seul à avoir ce problème. Je croyais que ça venait de chez moi.

Une solution peut être ??????
Revenir en haut Aller en bas
sapinsympa




Moto : XTZ 660 2008
Kms de ma moto : 16500
Pneu AV/AR : Metzeler Tourance Exp
Messages : 11
Date d'inscription : 13/08/2015
Age : 27
Ville ou région : bourg en bresse

MessageSujet: Re: y a pas un probleme là????   Ven 21 Aoû 2015 - 13:16

Si on pouvait le réduire/supprimer, je serai pour ^^
Revenir en haut Aller en bas
bebar




Moto : xtz 12000
Kms de ma moto : 27000
Messages : 31
Date d'inscription : 11/07/2015
Age : 41
Ville ou région : toulouse

MessageSujet: Re: y a pas un probleme là????   Sam 22 Aoû 2015 - 15:10

+1
Revenir en haut Aller en bas
Super T 01




Moto : XTZ 1200 ZE WORLDCROSSER
Kms de ma moto : 6475
Messages : 233
Date d'inscription : 15/08/2015
Age : 43
Ville ou région : Miribel (Ain)

MessageSujet: Re: y a pas un probleme là????   Sam 22 Aoû 2015 - 15:51

Il faut mettre le curseur dessus cliquer droit sur la souris et sélectionner actualiser cadre ça devrait marcher
Revenir en haut Aller en bas
RemRem




Moto : Yamaha Super Tenere XT ZE Blu
Kms de ma moto : 10200
Pneu AV/AR : Bridg Battlax A40
Messages : 217
Date d'inscription : 09/11/2014
Age : 24
Ville ou région : Languedoc Roussillon

MessageSujet: Re: y a pas un probleme là????   Sam 22 Aoû 2015 - 16:45

@Super T 01 a écrit:
Il faut mettre le curseur dessus cliquer droit sur la souris et sélectionner actualiser cadre ça devrait marcher

Merci ça marche pour moi Double V

_________________
Revenir en haut Aller en bas
didiercoca




Moto : tenere XT660Z rouge 2012
Messages : 2018
Date d'inscription : 12/11/2011
Age : 53
Ville ou région : Hotton - Belgique

MessageSujet: Re: y a pas un probleme là????   Sam 22 Aoû 2015 - 17:27

oui ca fonctionne mais faut faire la manip a chaques connections...
Revenir en haut Aller en bas
Super T 01




Moto : XTZ 1200 ZE WORLDCROSSER
Kms de ma moto : 6475
Messages : 233
Date d'inscription : 15/08/2015
Age : 43
Ville ou région : Miribel (Ain)

MessageSujet: Re: y a pas un probleme là????   Sam 22 Aoû 2015 - 17:30

par contre sur la tablette ipad j ai pas
Revenir en haut Aller en bas
eric42




Moto : yamaha xtz 1200
Kms de ma moto : 53000
Pneu AV/AR : 16500/3000
Messages : 98
Date d'inscription : 18/10/2013
Age : 55
Ville ou région : loire

MessageSujet: Re: y a pas un probleme là????   Sam 22 Aoû 2015 - 18:04

salut a tous
merci ca marche aussi
c'était bien chiant!!!

A+    ERIC
Revenir en haut Aller en bas
eric42




Moto : yamaha xtz 1200
Kms de ma moto : 53000
Pneu AV/AR : 16500/3000
Messages : 98
Date d'inscription : 18/10/2013
Age : 55
Ville ou région : loire

MessageSujet: Re: y a pas un probleme là????   Sam 22 Aoû 2015 - 18:05

oui des que l'on change de page sa revient???
Revenir en haut Aller en bas
Korrygan





Moto : XT1200Z Bleue '10 N°590
Kms de ma moto : 61000 (en Mai 2016)
Pneu AV/AR : Dunlop Trailsmart
Messages : 4079
Date d'inscription : 22/04/2010
Age : 54
Ville ou région : Angers

MessageSujet: Re: y a pas un probleme là????   Dim 23 Aoû 2015 - 0:18

Hello. Expliquez moi le problème SVP. Rien vu de spécial sur différents PC , PC portables, tablette 10 pouces à sus et sur smartphones. Qu'est ce qui ne va pas ? Je suis dans le sud, pas de PC sous la main.
Revenir en haut Aller en bas
http://baladesenmoto.free.fr/
Korrygan





Moto : XT1200Z Bleue '10 N°590
Kms de ma moto : 61000 (en Mai 2016)
Pneu AV/AR : Dunlop Trailsmart
Messages : 4079
Date d'inscription : 22/04/2010
Age : 54
Ville ou région : Angers

MessageSujet: Re: y a pas un probleme là????   Dim 23 Aoû 2015 - 0:47

Widget supprimé. je verrai en rentrant en septembre. Merci pour le signalement même si jai failli ne pas le voir.vaut mieux me faire un MP
Revenir en haut Aller en bas
http://baladesenmoto.free.fr/
caillou




Moto : XTZ 2014 ES
Kms de ma moto : 0
Messages : 298
Date d'inscription : 17/04/2015
Age : 50
Ville ou région : Les Cedres, Qc

MessageSujet: Re: y a pas un probleme là????   Dim 23 Aoû 2015 - 5:48

@Korrygan a écrit:
Widget supprimé. je verrai en rentrant en septembre. Merci pour le signalement même si jai failli ne pas le voir.vaut mieux me faire un MP
Merci  merci
C'est vrai que c'etait penible...

_________________
- Alors, tout s’est passé comme prévu ?
- Non, mais c’était prévu.

Storm
Revenir en haut Aller en bas
didiercoca




Moto : tenere XT660Z rouge 2012
Messages : 2018
Date d'inscription : 12/11/2011
Age : 53
Ville ou région : Hotton - Belgique

MessageSujet: Re: y a pas un probleme là????   Dim 23 Aoû 2015 - 20:40

@Korrygan a écrit:
Widget supprimé. je verrai en rentrant en septembre. Merci pour le signalement même si jai failli ne pas le voir.vaut mieux me faire un MP
t ai ecrit un mp via fb....
Revenir en haut Aller en bas
michelside78




Moto : 1200XTZ+DJ SYRAHXL 600XJN 125VARADERO
Kms de ma moto : 32000 23500 27600
Messages : 1344
Date d'inscription : 01/09/2013
Age : 50
Ville ou région : 78700 Conflans Sainte Honorine

MessageSujet: Re: y a pas un probleme là????   Dim 23 Aoû 2015 - 21:09

Salut,je croyais que ça venait de mon pc,apparement c'est bon y a plus rien
Salut Michel

_________________




MES ALBUMS PHOTOS et MON BLOG
Revenir en haut Aller en bas
http://michelside78.skyrock.com/
 
y a pas un probleme là????
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: SUPER TENERE YAMAHA :: LE BAR-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit