Derniers sujets
» SP 95-E-10 ? Bon pour les 660 ?
par Phil11 Hier à 23:37

» compatibilité valise latérale Yamaha et top case Givi
par fjrside85 Hier à 23:34

» Durée de vie du kit chaine d'origine
par bart_aba Hier à 22:39

» Entre Lot et Truyère
par jungle973 Hier à 22:36

» sitôt achetée sitôt restaurée
par jean13720 Hier à 21:33

» Millevaches
par fjrside85 Hier à 20:40

» suport de pare-brise "Touratech"
par fjrside85 Hier à 20:34

» Boitier CDI pour XTZ...?
par Fds Hier à 20:25

» Amis Ténériste, bonjour!
par Fds Hier à 20:23

» Manchons pour ZE ?
par babu80 Hier à 19:33

» 1300 XJR vous connaissez ??
par jolijojo Hier à 17:51

» La mienne (à moi) ;)
par yop1025 Hier à 16:23

» Des manchons pour l'hiver...
par Rackham Hier à 16:03

» Hello la gang !
par Boulonnais62 Hier à 15:52

» [DR 600] Remise sur roue d'un mono
par Tamasheq Hier à 7:29

» Un Narbonnais dans la place
par cricri Dim 4 Déc 2016 - 23:49

» Gants chauffants V-Quattro Alpha, qui connait ?
par Papito Dim 4 Déc 2016 - 20:56

» Ressort hyper pro xtz 750
par Dosrider Dim 4 Déc 2016 - 20:07

» POIGNEES CHAUFFANTES
par michelside78 Dim 4 Déc 2016 - 19:48

» VIDE SOUS LE BLOC PHARE
par fabbulous Dim 4 Déc 2016 - 19:32

» Mon XTZ ne démarre pas !
par zorbec53 Dim 4 Déc 2016 - 13:05

» Vends sacoches cavalières
par MX steph Dim 4 Déc 2016 - 11:11

» Vends 660 XTZ TENERE 1994
par David Dim 4 Déc 2016 - 10:18

» un rayon roue arrière perdu à 7050 km : danger!
par nounours Dim 4 Déc 2016 - 9:50

» Bonjour à tous du 31
par Traknanar 40 Dim 4 Déc 2016 - 9:43

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
embrayage huile garde reservoir BOUE phare selle moteur super crash pneus regulateur valises echappement manuel filtre réglage PNEU carbu vidange fourche arriere bulle chaine tenere 1200
Partagez | 
 

 problème abs xtz first

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
francoiscorse2a




Moto : XTZ 1200
Kms de ma moto : 2010
Messages : 108
Date d'inscription : 26/05/2013
Age : 53
Ville ou région : AJACCIO

MessageSujet: problème abs xtz first   Mer 26 Aoû 2015 - 8:21

[size=39]ntre ajaccio et calvi hier le témoin abs clignote puis reste allumé ! [/size]
[size=39]Quelques kilomètres plus tard je perds du freinage il faut serrer fort pour ralentir la moto [/size]
[size=39]Je m'arrête pour vérifier si une fuite est visible: ras[/size]
[size=39]Je déconnecte l'absence reprend la route le témoin abs reste allumé mais la moto semble freiner normalement.. [/size]
[size=39]Le garage yamaha pense qu'il doit s'agir d'un problème de capteur...[/size]
[size=39]Moto de 29000 km jamais de souci entretien régulier.. [/size]
[size=39]Je ne sais pas ce que c'est mais je vais rentrer tranquille sans abs[/size]
[size=39]Après visite au garage je donnerai le résulta[/size]
Revenir en haut Aller en bas
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1942
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: problème abs xtz first   Mer 26 Aoû 2015 - 10:38

Essaie de faire désarchiver L'ABS (il y en a pour 5 mn); Si tu as le code 51 qui s'affiche (pour toi, c'est peut-être du chinois, mais pas pour le concessionnaire),il y a un problème de surtension sur le module ABS;Je viens de remplacer le régulateur sur la mienne, j'ai mis 20000 bornes à trouver la panne.
La tension à vide en sortie du régulateur, connecteur de sortie débranché (à gauche, celui à 2 fils)doit être de 14 volts à 5000 trs.
Si le voyant est allumé sur la route, débraye en conservant la même vitesse; si le voyant s'éteint quand le régime moteur chute...Pas sûr que ce soit un problème de capteur.
Quand le voyant est allumé, le freinage intégral est en repli, tu es en freinage classique;

Tout ceci n'étant qu'une hypothèse...C'est peut-être en effet un capteur...
Revenir en haut Aller en bas
francoiscorse2a




Moto : XTZ 1200
Kms de ma moto : 2010
Messages : 108
Date d'inscription : 26/05/2013
Age : 53
Ville ou région : AJACCIO

MessageSujet: Re: problème abs xtz first   Mer 26 Aoû 2015 - 16:41

J'ai juste réussi en appuyant longtemps sur le bouton gauche des compteurs à enlever l'abs et je pense que la moto freine maintenant normalement 
2 voyants jaune sont maintenant allumés, dont celui de l'abs
Revenir en haut Aller en bas
francoiscorse2a




Moto : XTZ 1200
Kms de ma moto : 2010
Messages : 108
Date d'inscription : 26/05/2013
Age : 53
Ville ou région : AJACCIO

MessageSujet: Re: problème abs xtz first   Mer 26 Aoû 2015 - 16:43

Je pense toutefois pouvoir rentrer tranquille demain 
En tous les cas merci de ton aide
Revenir en haut Aller en bas
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1942
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: problème abs xtz first   Mer 26 Aoû 2015 - 18:45

Tu ne retires pas l'ABS en faisant cette manip; tu annules l'antipatinage, ce qui t'empêche de patiner si tu ouvres fort sur un terrain glissant;il est seulement nécéssaire de le mettre sur "off" pour te sortir d'un enlisement; par l'intermédiaire de l'ABS et de ses capteurs, la roue arrière se trouvant seule à tourner, les servos moteurs de commande d'ouverture des gaz limiteraient automatiquement l'ouverture des papillons et empêcheraient le moteur d'obéir à ta commande sur la poignée des gaz . c'est en fait un limiteur d'accélération; mais l'ABS n'est pas deconnectable sur cette moto, tout du moins par l'action sur le bouton de gauche; Si le voyant ABS est allumé, l'ABS est en repli, mais ça n'est pas dû à ton action sur le bouton d'antipatinage .

ABS: Anti Blocage System (les freins)
TCS: Traction Control system (patinage)
Revenir en haut Aller en bas
yannick 63




Moto : 450wrf08/1200xtz
Kms de ma moto : 1000
Messages : 141
Date d'inscription : 12/12/2014
Age : 46
Ville ou région : puy de dome

MessageSujet: Re: problème abs xtz first   Mer 26 Aoû 2015 - 20:11

Salut,suite pb sur mon 1200 pour le capteur de roue arrière (abs) c'est le code 42 qui s'allume mais n'avait pas affecté le freinage mais la puissance a haut régime voila pour ma pierre a l'édifice.A bientôt.
Revenir en haut Aller en bas
francoiscorse2a




Moto : XTZ 1200
Kms de ma moto : 2010
Messages : 108
Date d'inscription : 26/05/2013
Age : 53
Ville ou région : AJACCIO

MessageSujet: Re: problème abs xtz first   Jeu 27 Aoû 2015 - 10:00

Merci à vous de vos précieux renseignements 
Donc l'abs n'est pas déconnectable, j'annule juste le TCS ce qui dans mon souci de freinage ne sert pas à grand chose.. 
Je vais donc laisser normal et voir ce que cela donne...
Revenir en haut Aller en bas
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1942
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: problème abs xtz first   Jeu 27 Aoû 2015 - 10:49

Oui M'sieur !
L'idéal étant d'avoir un pote crossman (ou bien à l'aise en TT) motard qui t'envoie la machine dans un chemin jusqu'à l'allumage du voyant et qui essaie alors de bloquer la roue arrière en voyant ce que ça donne; normalement ça doit bloquer si le voyant est allumé, l'ennui, c'est que , parfois lorsque tu freines....Il s'éteint ....
C'est dommage de faire ça sur la route...Tu laisses de la gomme...
Revenir en haut Aller en bas
francoiscorse2a




Moto : XTZ 1200
Kms de ma moto : 2010
Messages : 108
Date d'inscription : 26/05/2013
Age : 53
Ville ou région : AJACCIO

MessageSujet: Re: problème abs xtz first   Ven 28 Aoû 2015 - 9:33

Bon ca y est le retour calvi ajaccio s'est bien passé sans rien chuinter du tout.
Pas de problème de freinage comme à aller avec toutefois le voyant abs qui s'allume tout le temps...
Je vais voir cela au garage yam et posterai le résultat

Merci des infos
Revenir en haut Aller en bas
francoiscorse2a




Moto : XTZ 1200
Kms de ma moto : 2010
Messages : 108
Date d'inscription : 26/05/2013
Age : 53
Ville ou région : AJACCIO

MessageSujet: Re: problème abs xtz first   Lun 7 Sep 2015 - 10:03

Ca y est j'ai trouvé le problème du déclenchement du voyant ABS
C'était les plots de la batterie qui étaient légèrement desserrés...et pourtant c'était..

Donc si cela vous arrive un jour, ça peut venir de la !
C'est vrai que l'on ne vérifie pas régulièrement si le + et le - de la batterie sont bien serrés
Revenir en haut Aller en bas
 
problème abs xtz first
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: SUPER TENERE YAMAHA :: LE BAR-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit