Derniers sujets
» Amis Ténériste, bonjour!
par ain ténéré Aujourd'hui à 13:05

» compatibilité valise latérale Yamaha et top case Givi
par benoitlevesque Aujourd'hui à 12:46

» 1300 XJR vous connaissez ??
par MAMAR85 Aujourd'hui à 12:44

» SP 95-E-10 ? Bon pour les 660 ?
par Papito Aujourd'hui à 11:56

» Boitier CDI pour XTZ...?
par Fds Aujourd'hui à 11:38

» suport de pare-brise "Touratech"
par Patrick85 Aujourd'hui à 11:21

» [DR 600] Remise sur roue d'un mono
par Tamasheq Aujourd'hui à 7:29

» Hello la gang !
par MAMAR85 Aujourd'hui à 7:11

» Un Narbonnais dans la place
par cricri Hier à 23:49

» sitôt achetée sitôt restaurée
par jean13720 Hier à 21:38

» Gants chauffants V-Quattro Alpha, qui connait ?
par Papito Hier à 20:56

» Ressort hyper pro xtz 750
par Dosrider Hier à 20:07

» POIGNEES CHAUFFANTES
par michelside78 Hier à 19:48

» VIDE SOUS LE BLOC PHARE
par fabbulous Hier à 19:32

» Mon XTZ ne démarre pas !
par zorbec53 Hier à 13:05

» Vends sacoches cavalières
par MX steph Hier à 11:11

» Vends 660 XTZ TENERE 1994
par David Hier à 10:18

» un rayon roue arrière perdu à 7050 km : danger!
par nounours Hier à 9:50

» Bonjour à tous du 31
par Traknanar 40 Hier à 9:43

» Vends support valise Heavy Duties XT660Z 2008 > +
par MX steph Hier à 9:24

» compteur ténéré 2008
par fredfoes Hier à 8:12

» Rando Aigoual SOFT - Samedi 10/12
par sub_zero30 Sam 3 Déc 2016 - 23:20

» Commande HeavyDuties dans Dept 13/84 et limitrophes - CLOTURE LE 17/01
par Ferdi Sam 3 Déc 2016 - 22:49

» Rando Cévenol Touraklette 2016
par Griscal Sam 3 Déc 2016 - 18:59

» telethon 2016
par Cfrançois Sam 3 Déc 2016 - 12:40

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
filtre crash BOUE PNEU embrayage garde moteur super reservoir carbu réglage tenere vidange huile chaine 1200 phare fourche arriere bulle manuel selle pneus echappement valises regulateur
Partagez | 
 

 XT1200Z, 4500km et en panne !!! [résolu]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
sonylegitan




Moto : Chaussures Magnum Elite II
Messages : 1125
Date d'inscription : 19/09/2010
Age : 38
Ville ou région : LILLE NORD

MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   Jeu 18 Nov 2010 - 20:21

T'1 les mecs!

Je vais en profiter pour faire ma promo de l'IPONE RENOVATOR qui est une pure merveille sur les plastiques et autres surfaces! facile! propre! ne s'évapore pas sur les moteurs! J'utilise depuis 10 ans! ça protège, rénove et n'est pas gras. Un pshhhit, un coup de chiffon doux et hop!
Revenir en haut Aller en bas
mxjazz




Moto : YAMAHA 1200 XTZ
Kms de ma moto : 19000
Pneu AV/AR : Anakee 2
Messages : 58
Date d'inscription : 06/09/2010
Age : 54
Ville ou région : Lausanne - Suisse

MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   Jeu 18 Nov 2010 - 21:26

@sonylegitan a écrit:
T'1 les mecs!

Je vais en profiter pour faire ma promo de l'IPONE RENOVATOR qui est une pure merveille sur les plastiques et autres surfaces! facile! propre! ne s'évapore pas sur les moteurs! J'utilise depuis 10 ans! ça protège, rénove et n'est pas gras. Un pshhhit, un coup de chiffon doux et hop!

Thanks ! Je vais aller voir où je peux acheter ce truc là pour éviter un nouveau
Revenir en haut Aller en bas
sonylegitan




Moto : Chaussures Magnum Elite II
Messages : 1125
Date d'inscription : 19/09/2010
Age : 38
Ville ou région : LILLE NORD

MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   Jeu 18 Nov 2010 - 21:53

Honda et la plupart des accessoiristes.
Revenir en haut Aller en bas
mxjazz




Moto : YAMAHA 1200 XTZ
Kms de ma moto : 19000
Pneu AV/AR : Anakee 2
Messages : 58
Date d'inscription : 06/09/2010
Age : 54
Ville ou région : Lausanne - Suisse

MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   Jeu 18 Nov 2010 - 22:05

@sonylegitan a écrit:
Honda et la plupart des accessoiristes.

OK, merci pour le tuyau. Pour la petite histoire, j'étais à Lille la semaine dernière (à la cité universitaire de la Haute Borne) et j'ai mangé aux 3 Brasseurs en face de la gare de Lille Flandres... J'aime bien l'accent des gens de lâ bâ ...
Revenir en haut Aller en bas
sonylegitan




Moto : Chaussures Magnum Elite II
Messages : 1125
Date d'inscription : 19/09/2010
Age : 38
Ville ou région : LILLE NORD

MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   Jeu 18 Nov 2010 - 22:09

cool, mais c'est surtout les gens ( amis) qui sont cool et la mentalité est vraiment bonne au taf ( pas pareil que quand j'étais en région Parisienne pour les même taf... moins stress, moins pressés).. Bon c'est comme partout, y a des c** et à LIlle, difficile de se balader sans se faire embeter par des weshs zyva qui fument ou draguent lourdement les filles!!! moi en tout cas j'ai encore croisé personne en XTZ12 :/

Revenir en haut Aller en bas
Rascal




Moto : XTZ 750
Messages : 2390
Date d'inscription : 12/06/2010
Age : 50
Ville ou région : Montpellier Plage

MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   Jeu 18 Nov 2010 - 22:52

Moi j'ai baisé une bière aux 3 Brasseurs de Montpellier ce midi !
Puisque c'est en face de ma clinique .



_________________
Revenir en haut Aller en bas
Korrygan





Moto : XT1200Z Bleue '10 N°590
Kms de ma moto : 61000 (en Mai 2016)
Pneu AV/AR : Dunlop Trailsmart
Messages : 4072
Date d'inscription : 22/04/2010
Age : 54
Ville ou région : Angers

MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   Jeu 18 Nov 2010 - 23:04

j'ai du louper un épisode rascal, qu'est ce que tu fais dans une clinique ?

pour l'entretien rien ne vaut la microfibre Smile

bon alors....pas de wd 40, pas de sucre , pas de gasoil Smile

cool j'aime bien les pannes comme çà, La XTZ1200 est tellement fiable qu'on est obligés d'en inventer
Revenir en haut Aller en bas
http://baladesenmoto.free.fr/
Rascal




Moto : XTZ 750
Messages : 2390
Date d'inscription : 12/06/2010
Age : 50
Ville ou région : Montpellier Plage

MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   Jeu 18 Nov 2010 - 23:54

@Korrygan a écrit:
j'ai du louper un épisode rascal, qu'est ce que tu fais dans une clinique ?

Je n'y suis plus .
Je suis sorti dimanche aprés 12 jours
Aujourd'hui , je sortais pour la 1ère fois de chez moi ..... pour aller payer la clinique .

J'ai eu une trombose , une artère complètement bouchée par le tabac .
J'ai subi un pontage à l'artère fémorale , juste a coté du zboub .

Dire que je devais acheter la XTZ de Rémy ..............
Pourvu qu'elle ne soit pas vendue , surtout qu'elle est payée avec mon arrét impératif du tabac .







_________________
Revenir en haut Aller en bas
Korrygan





Moto : XT1200Z Bleue '10 N°590
Kms de ma moto : 61000 (en Mai 2016)
Pneu AV/AR : Dunlop Trailsmart
Messages : 4072
Date d'inscription : 22/04/2010
Age : 54
Ville ou région : Angers

MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   Ven 19 Nov 2010 - 0:54

A l'école on m'a dit : le tabac t'abat ! du coup je n'ai jamais fumé. ma mère non plus et elle a eu 4 pontages , trop de sauces.
donc éviter le tabac, les sauces , le sucre, le gasoil et le wd40 Smile
Bon courage rascal, tu as quel age ? pas marqué dans ton profil, la quarantaine ?
Revenir en haut Aller en bas
http://baladesenmoto.free.fr/
rebel974

Modérateur
Modérateur


Moto : 1200 gs - R 80 RT
Messages : 3416
Date d'inscription : 01/06/2010
Age : 104
Ville ou région : ile de la réunion

MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   Ven 19 Nov 2010 - 6:10

bon rétablissement à toi rascal :(malad3:
Revenir en haut Aller en bas
rebel974

Modérateur
Modérateur


Moto : 1200 gs - R 80 RT
Messages : 3416
Date d'inscription : 01/06/2010
Age : 104
Ville ou région : ile de la réunion

MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   Ven 19 Nov 2010 - 6:16

c'est un gars qui va chez le docteur :

- docteur , est ce que vais vivre jusqu'à 100 ans ?
- vous fumez ?
- non .
- vous buvez de l'alcool ?
- non .
- vous prenez des substances qui font rire ?
- non .
- vous aimez la bonne bouffe bien grasse et copieusement arrosée ?
- non .
- vous faites l'amour plusieurs fois par semaine avec des partenaires multiples ?
- non .
eh bien , ....................pourquoi voulez vous vivre jusqu'à 100 ans .
Very Happy
Revenir en haut Aller en bas
rebel974

Modérateur
Modérateur


Moto : 1200 gs - R 80 RT
Messages : 3416
Date d'inscription : 01/06/2010
Age : 104
Ville ou région : ile de la réunion

MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   Ven 19 Nov 2010 - 6:31

@mxjazz a écrit:
Episode suite et fin :

Finalement, l'essence SP95 prélevée dans le réservoir ne présentait aucun problème particulier. Mais le démontage du réservoir a révélé toute une série de résidus gras. Eh bien ces résidus étaient le résultat de l'évaporation du WD-40 dont j'avais copieusement aspergé le bloc moteur afin de l'entretenir car lorsque j'ai remis le moteur en marche, un nuage de vapeur de WD-40 est sorti et a été visiblement aspiré par le filtre à air puis s'est introduit dans le moteur, car la moto était à l'arrêt sur sa béquille. Cela ne m'a pas inquiété sur le moment, mais c'est la raison pour laquelle les bougies étaient pleines de résidus gras avec les conséquences que l'on sait. Une fois le changement des bougies effectué, le XTZ a redémarré avec un petit peu de peine car tout le système d'injection était encore encrassé de résidus gras et la moto a encore fait de la fumée blanche sur quelques kilomètres. La sortie à l'échappement présentait également quelques traces de résidus gras.
Ensuite, tout est rentré dans l'ordre.

Donc en résumé, le problème n'était en aucun cas lié à un problème technique du XTZ 1200.

si c'est résolu c'est cool pour toi .

comment s'est résolue ton affaire ? tu as payé ( ce qui aurait été normal ) ou le concessionnaire a pris à sa charge ?

j'ai quand même un doute quant à l'origine du problème ......... les vapeurs grasses du wd 40 ( qui n'est pas si gras que ça , ce n'est quand même pas du mazout ) auraient plutôt tendance à faire fumer bleu , la fumée blanche provient de la présence d'eau dans la combustion .

en général les moteurs réaspirent les vapeurs d'huile du moteur ( ça remplace le vulgaire reniflard qui rejetait ces vapeurs à l'air libre ) et pour un moteur en bon état celà ne nuit pas à la bonne combustion ............

j'aurai tendance à dire : résolu mais à surveiller surtout après le prochain nettoyage .

a+
Revenir en haut Aller en bas
mxjazz




Moto : YAMAHA 1200 XTZ
Kms de ma moto : 19000
Pneu AV/AR : Anakee 2
Messages : 58
Date d'inscription : 06/09/2010
Age : 54
Ville ou région : Lausanne - Suisse

MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   Ven 19 Nov 2010 - 9:34

@rebel974 a écrit:

si c'est résolu c'est cool pour toi .

comment s'est résolue ton affaire ? tu as payé ( ce qui aurait été normal ) ou le concessionnaire a pris à sa charge ?

j'ai quand même un doute quant à l'origine du problème ......... les vapeurs grasses du wd 40 ( qui n'est pas si gras que ça , ce n'est quand même pas du mazout ) auraient plutôt tendance à faire fumer bleu , la fumée blanche provient de la présence d'eau dans la combustion .

en général les moteurs réaspirent les vapeurs d'huile du moteur ( ça remplace le vulgaire reniflard qui rejetait ces vapeurs à l'air libre ) et pour un moteur en bon état celà ne nuit pas à la bonne combustion ............

j'aurai tendance à dire : résolu mais à surveiller surtout après le prochain nettoyage .

a+
Le montant de la note est évidemment à ma charge et c'est plutôt salé (3h de main d'oeuvre à 80€/heure + 4 bougies à 15€). De toute façon je vais bien contrôler l'histoire ces prochaines semaines. A noter aussi que depuis la révision des 1000 soit 3500km plus tard, le niveau d'huile était toujours au maximum et ce matin, la Ténéré est partie au quart de tour alors qu'il faisait bien froid.
Revenir en haut Aller en bas
JB




Moto : XTZ 1200 n° 1106
Messages : 231
Date d'inscription : 07/09/2010
Age : 57
Ville ou région : Saverne

MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   Ven 19 Nov 2010 - 9:55

@mxjazz a écrit:
Mais le démontage du réservoir a révélé toute une série de résidus gras. Eh bien ces résidus étaient le résultat de l'évaporation du WD-40 dont j'avais copieusement aspergé le bloc moteur afin de l'entretenir car lorsque j'ai remis le moteur en marche, un nuage de vapeur de WD-40 est sorti et a été visiblement aspiré par le filtre à air puis s'est introduit dans le moteur, car la moto était à l'arrêt sur sa béquille. Cela ne m'a pas inquiété sur le moment, mais c'est la raison pour laquelle les bougies étaient pleines de résidus gras avec les conséquences que l'on sait. Une fois le changement des bougies effectué, le XTZ a redémarré avec un petit peu de peine car tout le système d'injection était encore encrassé de résidus gras et la moto a encore fait de la fumée blanche sur quelques kilomètres. La sortie à l'échappement présentait également quelques traces de résidus gras.
(winner:

Suis perplexe quand à ces vapeurs de WD quand même où alors c'est que t'en a balancé carrément à l'entrée de la boîte à air (comme du Start Pilote !). Je ne vois pas comment ce serait passé dans le circuit d'injection à partir du filtre à air. T'en a quand même pas balancé aussi dans le réservoir ?!
Ce qui est sûr, c'est que ta bécane a avalé une M... et quelle a eu des pb de digestion genre gastro (c'est de saison !) et que c'est digéré ! Donc pb réglé ! Pour le reste, fais gaffe à ce que tu lui donnes à bouffer à l'avenir .

Evite aussi le E10, elle n'aime pas du tout visiblement, plusieurs pb du même type que celui que tu décris, signalés par mon cons Yamaha sur plusieurs modèles de la gamme. Les normes anti-pollutions imposent des réglages très pauvres, or, l'usage d'éthanol demande d'enrichir avec des tables d'avance augmentées. Je vais lancer un post à ce sujet par ailleurs.
A++
JB, content d'avoir reçu son modèle 2011 hier.
Revenir en haut Aller en bas
mxjazz




Moto : YAMAHA 1200 XTZ
Kms de ma moto : 19000
Pneu AV/AR : Anakee 2
Messages : 58
Date d'inscription : 06/09/2010
Age : 54
Ville ou région : Lausanne - Suisse

MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   Ven 19 Nov 2010 - 11:20

@JB a écrit:

Suis perplexe quand à ces vapeurs de WD quand même où alors c'est que t'en a balancé carrément à l'entrée de la boîte à air (comme du Start Pilote !). Je ne vois pas comment ce serait passé dans le circuit d'injection à partir du filtre à air. T'en a quand même pas balancé aussi dans le réservoir ?!
Ce qui est sûr, c'est que ta bécane a avalé une M... et quelle a eu des pb de digestion genre gastro (c'est de saison !) et que c'est digéré ! Donc pb réglé ! Pour le reste, fais gaffe à ce que tu lui donnes à bouffer à l'avenir .

Evite aussi le E10, elle n'aime pas du tout visiblement, plusieurs pb du même type que celui que tu décris, signalés par mon cons Yamaha sur plusieurs modèles de la gamme. Les normes anti-pollutions imposent des réglages très pauvres, or, l'usage d'éthanol demande d'enrichir avec des tables d'avance augmentées. Je vais lancer un post à ce sujet par ailleurs.
A++
JB, content d'avoir reçu son modèle 2011 hier.

Effectivement, le traitement au WD 40 à été fait au moment où il y avait un doute avec l'essence qui ne s'enflammait pas... On a peut-être affaire à une conjonction de différents éléments qui agissent dans un sens négatif. En fait je me suis aussi posé la question de savoir si il est possible, en lavant normalement au Karcher, de faire pénétrer de l'eau dans la prise d'air
Revenir en haut Aller en bas
reno




Moto : 640adv-xtz750,93
Messages : 138
Date d'inscription : 09/11/2010
Age : 53
Ville ou région : wallonie

MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   Ven 19 Nov 2010 - 11:48

oui
pour moi aussi
de l'eau dans la prise d'air
ou dans le réservoir par la mise a l'air (et qui s'est déposée au fond du réservoir,d'ou la fumée blanche)

en tout cas a surveiller pour ne plus que ça recommence

doigtsenV
Revenir en haut Aller en bas
Olivier92




Moto : XTZ 1200 Super Ténéré
Messages : 297
Date d'inscription : 27/06/2010

MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   Ven 19 Nov 2010 - 13:05

@JB a écrit:


Evite aussi le E10, elle n'aime pas du tout visiblement, plusieurs pb du même type que celui que tu décris, signalés par mon cons Yamaha sur plusieurs modèles de la gamme. Les normes anti-pollutions imposent des réglages très pauvres, or, l'usage d'éthanol demande d'enrichir avec des tables d'avance augmentées. Je vais lancer un post à ce sujet par ailleurs.

Pendant les grèves et les pénuries d'essence, j'ai été obligé de faire un plein de E10. J'ai hésité car le cons m'avait bien dit que ce n'est pas recommandé mais sinon c'était la panne sèche...
A l'usage, je n'ai ressenti aucune différence avec du 95 standard et d'ailleurs du 98. Depuis je remet du 95 standard.
Revenir en haut Aller en bas
Korrygan





Moto : XT1200Z Bleue '10 N°590
Kms de ma moto : 61000 (en Mai 2016)
Pneu AV/AR : Dunlop Trailsmart
Messages : 4072
Date d'inscription : 22/04/2010
Age : 54
Ville ou région : Angers

MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   Sam 20 Nov 2010 - 16:13

Revenir en haut Aller en bas
http://baladesenmoto.free.fr/
Alain




Moto : 1200 xt/hayabusa k8/500rg Gama
Messages : 1103
Date d'inscription : 21/07/2010
Age : 49
Ville ou région : Antibes 06600)

MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   Sam 20 Nov 2010 - 16:33

Revenir en haut Aller en bas
http://www.passionmoto06.fr
biker57




Moto : super ténéré 1200 n°916
Pneu AV/AR : j'en ai un à l'avant et à l'arrière aussi
Messages : 1980
Date d'inscription : 18/10/2010
Age : 53
Ville ou région : forbach (moselle)

MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   Sam 20 Nov 2010 - 16:35

je genre de truc qu'il faut éviter hein ! t\\'es fou

il est barge le ptit gars, mais suis

_________________


Revenir en haut Aller en bas
Cfrançois




Moto : XT1200 ZE 2014
Kms de ma moto : 82000
Pneu AV/AR : TKC 70
Messages : 1832
Date d'inscription : 08/08/2010
Age : 53
Ville ou région : Anglure Champagne

MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   Sam 20 Nov 2010 - 21:22

Je ne sais pas si son blouson est étanche, mais je suis certain que son cerveau ne l'est plus depuis longtemp !!!
classe le top case !
Revenir en haut Aller en bas
sonylegitan




Moto : Chaussures Magnum Elite II
Messages : 1125
Date d'inscription : 19/09/2010
Age : 38
Ville ou région : LILLE NORD

MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   Sam 20 Nov 2010 - 21:41

Vu l'état de la moto et l'âge moyen des personnes présentent ça ne m'étonne pas plus que ça de voir une chose comme ça. Enfin heureusement, tous les jeunes motards ne sont pas si idiots. Après quand on est bête..bah on fait des trucs comme ça sans se demander si un accident peut se produire avec la machinerie. Il ne s'est rien passé tant mieux. Il faut de tout pour faire un monde et tant mieux sinon on se ferait chi...
Revenir en haut Aller en bas
'titjesus




Moto : XTZ 1200
Messages : 313
Date d'inscription : 20/10/2010
Age : 43
Ville ou région : Hainaut

MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   Dim 21 Nov 2010 - 8:33

@Cfrançois a écrit:
classe le top case !

Very Happy Première fois que je vois un motard apiculteur !
Revenir en haut Aller en bas
Frank




Moto : 660 xtz 2010 & KX 250
Kms de ma moto : 20 000 km... ( 7 000 Km/an)
Messages : 2762
Date d'inscription : 30/09/2010
Age : 48
Ville ou région : alpes maritimes

MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   Dim 21 Nov 2010 - 9:30

Des co***ries de jeunes....

je suis sur que ceux qui ont mis des commentaires outrés faisaient des trucs du même genre il n'y a pas si longtemps...
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   Ven 3 Déc 2010 - 14:10

@mxjazz a écrit:
ces résidus étaient le résultat de l'évaporation du WD-40 dont j'avais copieusement aspergé le bloc moteur afin de l'entretenir car lorsque j'ai remis le moteur en marche, un nuage de vapeur de WD-40 est sorti et a été visiblement aspiré par le filtre à air puis s'est introduit dans le moteur, car la moto était à l'arrêt sur sa béquille.
Une fois le changement des bougies effectué, le XTZ a redémarré avec un petit peu de peine car tout le système d'injection était encore encrassé de résidus gras et la moto a encore fait de la fumée blanche sur quelques kilomètres.

Je vais y aller aussi de mon grain de sel, il y a quand même des idées reçues qu'il faudrait remettre en bon ordre.

Le WD-40 est inflammable.

Et à plus forte raison lorsqu'il est vaporisé dans un boîtier de filtre.

Je pense que ton cons t'a un peu mené en bateau sur ce coup-là (et pour info en parlant de bateau, dans mon coin il arrive que l'on démarre les moteurs marine au WD-40 quand on a plus de pastis, alors les résidus et tout le reste hein...).
Revenir en haut Aller en bas
 
XT1200Z, 4500km et en panne !!! [résolu]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: SUPER TENERE YAMAHA :: LE BAR-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit