Derniers sujets
» Réglage de l'heure sur 1200 xtze
par daredevil43 Aujourd'hui à 21:11

» Entretiens sur Ténéré
par Benou Aujourd'hui à 21:09

» Un petit avis
par Benou Aujourd'hui à 21:00

» Carte du forum
par cris Aujourd'hui à 20:53

» Pare-cylindre Touratruc
par yannick 63 Aujourd'hui à 20:07

» A plat, mais pas longtemps !
par GROSMONO Aujourd'hui à 20:00

» Balade en sherco long ride
par fredfoes Aujourd'hui à 19:02

» de Prague en Mongolie
par cris Aujourd'hui à 18:46

» Vos plus belles photos de moto
par cris Aujourd'hui à 18:35

» flash ECU avec NRBIKE
par lacaille Aujourd'hui à 18:29

» quel casque pour vous ?
par TOF34 Aujourd'hui à 16:38

» Carburation
par Dosrider Aujourd'hui à 11:20

» Déplacement bocal frein Ar
par Bruno31 Aujourd'hui à 10:32

» toute petite sortie du jour
par Geebee-Side Aujourd'hui à 10:01

» Quelqu'un du forum ?
par jungle973 Hier à 23:27

» Commande groupée de garde boue à Toulouse
par Faufilé Hier à 22:40

» Le Blog d'Anto la Baroude
par Le Lionel Hier à 22:19

» Résurrection d'une ST 750 de 89
par xr7 Hier à 21:17

» Pb de tenue de route sur train avant - 660 3YF 1992
par Geebee-Side Hier à 20:33

» Petite fuite cache culbuteurs
par xr7 Hier à 20:29

» De seconde en troisième....il n'y à qu'un pas.
par Geebee-Side Hier à 19:24

» remise en route d'une super tenere de 1989
par zig-zag Hier à 19:22

» bonjour amis motards!!!
par Le Lionel Hier à 18:20

» Quels freins pour la 750 st
par Pat de buga Sam 18 Fév 2017 - 23:34

» ma premiere Yam
par Geebee-Side Sam 18 Fév 2017 - 21:59

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
carbu reservoir phare réglage bulle regulateur huile vidange selle valises pneus embrayage chaine valise PNEU arriere BOUE echappement moteur manuel garde super filtre 1200 crash fourche
Partagez | 
 

 pas d'accélération

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
voldepegase




Moto : 750 super tenere
Kms de ma moto : 47 000
Pneu AV/AR : dunlop trailmax TR91,/ Dunlop Traismart
Messages : 260
Date d'inscription : 26/08/2015
Age : 49
Ville ou région : narbonne

MessageSujet: pas d'accélération    Lun 28 Mar 2016 - 10:15

Bonjour à tous, j'ai voulu aller faire une balade ce matin. Déjà au contact elle a du mal à tenir le ralenti. même avec le starter le régime est assez faible. Je pars quand même, et là j'ai très peu d’accélération. Poignée dans le coin j’avance péniblement et dépasse à peine le 90. N'y connaissant absolument rien....je stresse , me dis que je vais en avoir pour 150 000 euros de réparation.

Au secour!!!!!!
Revenir en haut Aller en bas
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1969
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: pas d'accélération    Lun 28 Mar 2016 - 11:22

Pas de panique !!!  Mais sans être auprès de la moto...Difficile de faire un diagnostique...
As tu rempli le réservoir d'essence au plein ou presque ? Tourne t'elle sur les deux cylindres ou pas ?Y a t'il présence de fumées anormales? D'à-coups ? De bruits bizarres?

Sans plus de renseignements...
Revenir en haut Aller en bas
erick07




Moto : 660 xtz 91
Kms de ma moto : 65000
Pneu AV/AR : Conti escape
Messages : 426
Date d'inscription : 06/08/2011
Age : 60
Ville ou région : ardeche,terre, voie lactée

MessageSujet: Re: pas d'accélération    Lun 28 Mar 2016 - 11:30

Plein de question  !!!

_________________
Revenir en haut Aller en bas
voldepegase




Moto : 750 super tenere
Kms de ma moto : 47 000
Pneu AV/AR : dunlop trailmax TR91,/ Dunlop Traismart
Messages : 260
Date d'inscription : 26/08/2015
Age : 49
Ville ou région : narbonne

MessageSujet: Re: pas d'accélération    Lun 28 Mar 2016 - 12:00

hier j'ai fait le plein plein,j'ai fait cent bornes , elle a bien tourné.
aujourd'hui, déjà au démarrage, elle ne tenait pas le ralenti et même starter levé elle le tenait difficilement. Il ne fait pas froid ce matin.
je n'ai pas remarqué  de fumée, elle cogne un peu en bas régime.

_________________
Que les moucherons nous collent aux dents
Revenir en haut Aller en bas
ch'ti-cool




Moto : 750 XTZ 3 LD de 90
Kms de ma moto : 36000
Pneu AV/AR : AV MT21/AR E09D OU News TR 91 TRAIL MAX
Messages : 2781
Date d'inscription : 25/03/2011
Age : 53
Ville ou région : 59 pays des betises ;)

MessageSujet: Re: pas d'accélération    Lun 28 Mar 2016 - 12:25

Vérifies si ton essence est propre en faisant couler en position réserve dans une bouteille coupée via un filtre a café ou du sopalin je pense que si elle démarre il y a de fortes chances que ton soucis vienne de l 'alimentation en carburant ou d'air !

_________________
Envie d'écouter de la bonne musique ? Ecoutez classic 21  bien 
http://www.rtbf.be/classic21/?id=0185451_sac#

Revenir en haut Aller en bas
voldepegase




Moto : 750 super tenere
Kms de ma moto : 47 000
Pneu AV/AR : dunlop trailmax TR91,/ Dunlop Traismart
Messages : 260
Date d'inscription : 26/08/2015
Age : 49
Ville ou région : narbonne

MessageSujet: Re: pas d'accélération    Lun 28 Mar 2016 - 12:31

elle démarre au quart de tour

_________________
Que les moucherons nous collent aux dents
Revenir en haut Aller en bas
essian




Moto : africa twin 650
Kms de ma moto : env. 100 000
Messages : 19
Date d'inscription : 21/03/2016
Age : 29
Ville ou région : pamiers

MessageSujet: Re: pas d'accélération    Lun 28 Mar 2016 - 12:50

si elle n'avait pas tourné depuis un moment ça peut être une m***e qui s'est décollé et qui te fait ch**r dans les carbu. Y a t'il une purge qur les carbu?
Revenir en haut Aller en bas
ch'ti-cool




Moto : 750 XTZ 3 LD de 90
Kms de ma moto : 36000
Pneu AV/AR : AV MT21/AR E09D OU News TR 91 TRAIL MAX
Messages : 2781
Date d'inscription : 25/03/2011
Age : 53
Ville ou région : 59 pays des betises ;)

MessageSujet: Re: pas d'accélération    Lun 28 Mar 2016 - 12:59

Un bon nettoyage carbu (s) et dans l'élan des filtres a air plus pose de CA et ca devrait aller bien

_________________
Envie d'écouter de la bonne musique ? Ecoutez classic 21  bien 
http://www.rtbf.be/classic21/?id=0185451_sac#

Revenir en haut Aller en bas
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1969
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: pas d'accélération    Lun 28 Mar 2016 - 15:46

Je faisais allusion au plein, car la pompe à essence entre en action, ou, plutôt, est utile dès que le niveau d'essence du réservoir passe en dessous de celui des cuves des carbus; au dessus, une pompe qui fonctionne mal n'a guère d'incidence sur le fonctionnement, la gravité suffit .
Revenir en haut Aller en bas
christian34




Moto : xtz 750 1991
Kms de ma moto : 60000
Pneu AV/AR : michelin anakee
Messages : 144
Date d'inscription : 19/08/2015
Age : 54
Ville ou région : HERAULT

MessageSujet: Re: pas d'accélération    Lun 28 Mar 2016 - 17:08

Idem que ch'ti cool nettoyage carbus...Si tu veux tu passe et on le fait ensemble...Bon pas quand il y a du vent bien sur...
Revenir en haut Aller en bas
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1969
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: pas d'accélération    Lun 28 Mar 2016 - 17:27

merci Il faut déjà qu'il arrive jusqu'à chez toi . motard
Revenir en haut Aller en bas
jlucg

Modérateur
Modérateur


Moto : XTZE 2015
Kms de ma moto : 30000
Pneu AV/AR : Michelin PR4
Messages : 2320
Date d'inscription : 17/11/2010
Age : 50
Ville ou région : IDF

MessageSujet: Re: pas d'accélération    Lun 28 Mar 2016 - 20:36

prise d'air sur pipe d'admission ?
Revenir en haut Aller en bas
piéro




Moto : XTZ1200//FJ1200//SingerH2//ZX10 Tomcat//Z1000J//CBR900 SC28//XT660R
Kms de ma moto : laquelle ?
Messages : 491
Date d'inscription : 03/02/2014
Age : 31
Ville ou région : Champagne au mt d'or

MessageSujet: Re: pas d'accélération    Mar 29 Mar 2016 - 1:46

Je connais pas les 750, mais, n'y a t il pas possibilité qu'un chiffon ou autre chose puisse obstruer legerement l'entrée d'air au niveau du boitier de filtre à air ?
Revenir en haut Aller en bas
michelside78




Moto : 1200XTZ+DJ SYRAHXL 600XJN 125VARADERO
Kms de ma moto : 32000 23500 27600
Messages : 1344
Date d'inscription : 01/09/2013
Age : 50
Ville ou région : 78700 Conflans Sainte Honorine

MessageSujet: Re: pas d'accélération    Mar 29 Mar 2016 - 10:16

Salut,regarder les membranes si elles sont en bon etat
Michel

_________________




MES ALBUMS PHOTOS et MON BLOG
Revenir en haut Aller en bas
http://michelside78.skyrock.com/
tabar




Moto : xt..600
Kms de ma moto : 100 000km
Pneu AV/AR : Karoo 3
Messages : 884
Date d'inscription : 11/04/2013
Age : 60
Ville ou région : 30220

MessageSujet: Re: pas d'accélération    Mar 29 Mar 2016 - 12:26

un renard dans le filtre à aire.......

_________________
           
 
  
________________



XT 600 3TD


Revenir en haut Aller en bas
tof




Moto : mt9 tracer
Kms de ma moto : 4500
Messages : 154
Date d'inscription : 12/10/2010
Age : 50
Ville ou région : bretagne vannes 56

MessageSujet: Re: pas d'accélération    Mar 29 Mar 2016 - 13:07

Ou un ragondin

_________________
Revenir en haut Aller en bas
tabar




Moto : xt..600
Kms de ma moto : 100 000km
Pneu AV/AR : Karoo 3
Messages : 884
Date d'inscription : 11/04/2013
Age : 60
Ville ou région : 30220

MessageSujet: Re: pas d'accélération    Mer 30 Mar 2016 - 1:46

@tof a écrit:
Ou un ragondin

trop gros,trop lourd.....

_________________
           
 
  
________________



XT 600 3TD


Revenir en haut Aller en bas
voldepegase




Moto : 750 super tenere
Kms de ma moto : 47 000
Pneu AV/AR : dunlop trailmax TR91,/ Dunlop Traismart
Messages : 260
Date d'inscription : 26/08/2015
Age : 49
Ville ou région : narbonne

MessageSujet: Re: pas d'accélération    Mer 30 Mar 2016 - 6:42

J'avais fait 100 km. Et j'avais fait le plein à ras bord

_________________
Que les moucherons nous collent aux dents
Revenir en haut Aller en bas
fabbulous

Modérateur
Modérateur


Moto : xtz 1200 worldcrosser
Kms de ma moto : 31000
Pneu AV/AR : Mitas E07 Avt et Ar
Messages : 2638
Date d'inscription : 02/05/2011
Age : 40
Ville ou région : Grambois - Luberon région PACA

MessageSujet: Re: pas d'accélération    Mer 30 Mar 2016 - 8:18

appelle moi dans la journée si tu veux.

A mon avis rien de grave. Vu le kilométrage faible et l'état de la moto qui semble d'origine (à part les roues Smile ) la carburation doit sûrement être d'origine aussi.
25 ans pour des joints tu en penses quoi?!

_________________



     

https://www.facebook.com/MotoRando84

TEAM  MOTO RANDO 84


Revenir en haut Aller en bas
voldepegase




Moto : 750 super tenere
Kms de ma moto : 47 000
Pneu AV/AR : dunlop trailmax TR91,/ Dunlop Traismart
Messages : 260
Date d'inscription : 26/08/2015
Age : 49
Ville ou région : narbonne

MessageSujet: Re: pas d'accélération    Jeu 31 Mar 2016 - 10:56

Merci à tous pour vos réponses.

_________________
Que les moucherons nous collent aux dents
Revenir en haut Aller en bas
voldepegase




Moto : 750 super tenere
Kms de ma moto : 47 000
Pneu AV/AR : dunlop trailmax TR91,/ Dunlop Traismart
Messages : 260
Date d'inscription : 26/08/2015
Age : 49
Ville ou région : narbonne

MessageSujet: Re: pas d'accélération    Jeu 31 Mar 2016 - 20:18

salut à tous, donc je ne m'en étais pas aperçu, mais je ne tournais que sur un cylindre. Un e bougie avait claqué. Un petit tour chez Daffy, une clé à bougie à trente euros et deux bougies à 6. J'ai changé tout ça et ça  a redémarré nickel, et il semble qu'elle tourne à nouveau comme une horloge. Je ferai un essai un peu plus conséquent demain . 
Merci à tous pour vos conseils. Et moi , pour qui , le bricolage le plus important était quand je faisais le plein ( quand je mets une tartine dans le grille-pain aussi), je suis très fier de moi.
Si tout va bien demain c'est balade!!!!!!!!!!!!!!!!!!
A bientôt et que les moucherons nous collent aux dents.
Revenir en haut Aller en bas
ed




Moto : 750 Super T
Messages : 490
Date d'inscription : 25/08/2010
Age : 36
Ville ou région : Ajaccio

MessageSujet: Re: pas d'accélération    Jeu 31 Mar 2016 - 20:48

Juste pour savoir, quelle marque la bougie claquée ???
Revenir en haut Aller en bas
voldepegase




Moto : 750 super tenere
Kms de ma moto : 47 000
Pneu AV/AR : dunlop trailmax TR91,/ Dunlop Traismart
Messages : 260
Date d'inscription : 26/08/2015
Age : 49
Ville ou région : narbonne

MessageSujet: Re: pas d'accélération    Jeu 31 Mar 2016 - 21:29

Des NGK je crois

_________________
Que les moucherons nous collent aux dents
Revenir en haut Aller en bas
ed




Moto : 750 Super T
Messages : 490
Date d'inscription : 25/08/2010
Age : 36
Ville ou région : Ajaccio

MessageSujet: Re: pas d'accélération    Ven 1 Avr 2016 - 14:58

Ok merci hello  , y'a des petits ratés sur les NGK j'ai l'impression depuis quelques années.
Revenir en haut Aller en bas
voldepegase




Moto : 750 super tenere
Kms de ma moto : 47 000
Pneu AV/AR : dunlop trailmax TR91,/ Dunlop Traismart
Messages : 260
Date d'inscription : 26/08/2015
Age : 49
Ville ou région : narbonne

MessageSujet: Re: pas d'accélération    Ven 1 Avr 2016 - 15:03

j'espère juste un accident, j'ai repris les mêmes

_________________
Que les moucherons nous collent aux dents
Revenir en haut Aller en bas
 
pas d'accélération
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit | Sports et Passions | Marques de motos