Derniers sujets
» Bientot le maroc
par xavdepolak Aujourd'hui à 7:45

» Prix des XTZ à vendre Simple au double
par skritch Hier à 21:48

» Lampe H7 LED
par jean-marc Hier à 20:22

» Mini compresseur 12V fait par vous et pour vous!
par caillou Hier à 19:26

» remise en route d'une super tenere de 1989
par zig-zag Hier à 17:40

» POSE LONGUE PORTEE SUR PROTECTION DE FOURCHE DS BIKE
par yann71 Jeu 19 Jan 2017 - 20:56

» Coup de gueule - Leovince
par GROSMONO Jeu 19 Jan 2017 - 19:05

» Bonjour d'Alsace !
par MAMAR85 Jeu 19 Jan 2017 - 18:17

» Sortie bitume samedi 14/01 - Alpilles et Camargue
par Ferdi Jeu 19 Jan 2017 - 17:00

» Mon XTZ ne démarre pas !
par Bru1200ze Jeu 19 Jan 2017 - 14:07

» petit retour de mon deuxième trip au Maroc .
par thierry64 Jeu 19 Jan 2017 - 11:58

» Leovince et accoups...
par Babouligreg Mer 18 Jan 2017 - 21:56

» Enduropale du Touquet
par joxt1200 Mer 18 Jan 2017 - 21:01

» Bulle haute or not bulle haute ?
par yop1025 Mer 18 Jan 2017 - 20:23

» rasso 2017
par anto34 Mer 18 Jan 2017 - 18:43

» Assouplir son levier d'embrayage xtz660
par Touareg Mer 18 Jan 2017 - 13:52

» Nouvelles plaques d'immatriculation au 1er juillet
par Rackham Mer 18 Jan 2017 - 13:25

» XTZ ZE 2014
par Xavier78 Mer 18 Jan 2017 - 11:29

» Une XT660Z neuve (0km) à la vente en 2017
par yop1025 Mer 18 Jan 2017 - 11:26

» Des manchons pour l'hiver...
par fredfoes Mer 18 Jan 2017 - 6:24

» Cliquetis au niveau du moteur
par LoRZo Mar 17 Jan 2017 - 22:29

» Vos plus belles photos de bivouac
par anto34 Mar 17 Jan 2017 - 21:52

» Je trouve ça "magnifaïque" !
par le Corse Mar 17 Jan 2017 - 20:10

» XTZ 1200 - Quelle huile de fourche ??
par anto34 Mar 17 Jan 2017 - 19:45

» mise en ligne de vidéo sur youtube
par thierry64 Dim 15 Jan 2017 - 18:57

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
super vidange selle arriere garde BOUE regulateur 1200 carbu phare embrayage réglage reservoir bulle fourche pneus manuel PNEU tenere echappement huile valises crash filtre chaine moteur
Partagez | 
 

 probleme electrique.....

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Pierre Carini




Moto : 750 Super Tenere
Kms de ma moto : 99000
Messages : 9
Date d'inscription : 16/07/2016
Age : 28
Ville ou région : Etampes

MessageSujet: probleme electrique.....   Sam 16 Juil 2016 - 13:07

Bonjour,

Voila mon souci:

J'ai recupéré il y a peu un 750 Super T, arrivé par la route, et depuis, impossible de le redemarrer.
Je m'explique;
D'abord, en mettant le contact, ts les voyants (normaux) s'allument impecable, puis, j'appuis sur le bouton du demarreur, et la, rien du tt.
Je me dis betement que ca doit venir de la baterie, que je mets en charge..... et refais l'essais une fois a bloc; toujours rien....
Donc, demontage du contacteur pour verifier qu'il fasse bien le contact CHECK
Demontage du relais de demarreur CHECK
Test du demarreur en shuntant le relais CHECK
Nettoyage de toutes les cosses au produit a contact CHECK
Changement de la batterie CHECK

une fois tout ca effectué, je remet le contact, et la plus rien du tt, pas meme le tableau de bord....

Je me fais le changement de faisceau electrique, remplacement du regulateur, des fusibles, et remet le contact... le TDB s'allume normalement, j'en profite pour appuyer sur le bouton du demarreur, rien de mieux....
Je remplace le relais, idem....

et depuis, rebelotte avec le TDB qui ne veut rien savoir.....

Si une ame charitable avec des connaissance poussée sur cette machine pouvait apporter de l'eau a mon moulin, je suis prenneur, j'arrive au bout la....

Merci d'avance de vos reponses
Revenir en haut Aller en bas
dambzh




Moto : 1200 ZRX 2004
Kms de ma moto : 45000
Messages : 152
Date d'inscription : 28/01/2015
Age : 40
Ville ou région : Côte de granit rose

MessageSujet: Re: probleme electrique.....   Sam 16 Juil 2016 - 14:13

peut être le contacteur de point mort qui fait des siennes?

_________________
Revenir en haut Aller en bas
Pierre Carini




Moto : 750 Super Tenere
Kms de ma moto : 99000
Messages : 9
Date d'inscription : 16/07/2016
Age : 28
Ville ou région : Etampes

MessageSujet: Re: probleme electrique.....   Sam 16 Juil 2016 - 17:29

Bah j'y ai bien pensé, mais ca empecherait pas les feux de s'allumer....
Revenir en haut Aller en bas
giloup62




Moto : xtz 1200
Kms de ma moto : 5600
Pneu AV/AR : metzeler tourance xpe
Messages : 32
Date d'inscription : 27/07/2015
Age : 57
Ville ou région : BOULOGNE SUR MER

MessageSujet: Re: probleme electrique.....   Sam 16 Juil 2016 - 18:06

Bonjour,
J'ai l'impression que la masse ne fait plus contact.
Difficile de diagnostiquer à distance.
Peut être que  Dédé à une solution.
Bon courage.
Revenir en haut Aller en bas
ch'ti-cool




Moto : 750 XTZ 3 LD de 90
Kms de ma moto : 36000
Pneu AV/AR : AV MT21/AR E09D OU News TR 91 TRAIL MAX
Messages : 2758
Date d'inscription : 25/03/2011
Age : 53
Ville ou région : 59 pays des betises ;)

MessageSujet: Re: probleme electrique.....   Sam 16 Juil 2016 - 18:44

Vérifies le 30A (batterie) ses contacts + le câblage car il y a eu peut-être une usure par frottement et le stop d'urgence , qui sait .

_________________
Envie d'écouter de la bonne musique ? Ecoutez classic 21  bien 
http://www.rtbf.be/classic21/?id=0185451_sac#

Revenir en haut Aller en bas
Pierre Carini




Moto : 750 Super Tenere
Kms de ma moto : 99000
Messages : 9
Date d'inscription : 16/07/2016
Age : 28
Ville ou région : Etampes

MessageSujet: Re: probleme electrique.....   Sam 16 Juil 2016 - 19:38

Le 30, il est ok, je l'ai refait en meme temps.
Les connectiques pareil
Le coupe-circuit, j'ai meme essayé de le shunter....
Revenir en haut Aller en bas
ed




Moto : 750 Super T
Messages : 490
Date d'inscription : 25/08/2010
Age : 36
Ville ou région : Ajaccio

MessageSujet: Re: probleme electrique.....   Sam 16 Juil 2016 - 19:43

La cocotte droite qui deconne ?
Revenir en haut Aller en bas
ch'ti-cool




Moto : 750 XTZ 3 LD de 90
Kms de ma moto : 36000
Pneu AV/AR : AV MT21/AR E09D OU News TR 91 TRAIL MAX
Messages : 2758
Date d'inscription : 25/03/2011
Age : 53
Ville ou région : 59 pays des betises ;)

MessageSujet: Re: probleme electrique.....   Sam 16 Juil 2016 - 19:51

Y a t'il des options ? Peut-être mal connectées ?
As tu essayé de shunter le barillet ?

_________________
Envie d'écouter de la bonne musique ? Ecoutez classic 21  bien 
http://www.rtbf.be/classic21/?id=0185451_sac#

Revenir en haut Aller en bas
Pierre Carini




Moto : 750 Super Tenere
Kms de ma moto : 99000
Messages : 9
Date d'inscription : 16/07/2016
Age : 28
Ville ou région : Etampes

MessageSujet: Re: probleme electrique.....   Sam 16 Juil 2016 - 19:59

la cocotte?

Pas d'option

Pour le neiman, pas essayé encore, c'est l'etape suivante.... au passage, si tu as deja fait la manip' je suis prenneur de la couleur des fils, jamais fait avant
Revenir en haut Aller en bas
ed




Moto : 750 Super T
Messages : 490
Date d'inscription : 25/08/2010
Age : 36
Ville ou région : Ajaccio

MessageSujet: Re: probleme electrique.....   Dim 17 Juil 2016 - 11:39

T'as changé le faisceau, tout vérifié, je voulais savoir dans le doute si tu avais touché a la cocotte droite, tu sais le truc noir en plastique a la gauche de la poignée d'accelerateur ou y'a des petits trucs plus petit en plastique collorés ou quand t'appuis dessus ca fait tourner le moteur par exemple, ou pas:(muhuaha: ... la cocotte quoi !

Humour du dimanche matin, désolé, mais comme des fois des trucs cons on passe a coté ( comme oublier le coupe moteur et chercher pourquoi "y'a plus rien bordel" ) lol! .
Revenir en haut Aller en bas
piéro




Moto : XTZ1200//FJ1200//SingerH2//CBR900 SC28//XT660R
Kms de ma moto : laquelle ?
Messages : 477
Date d'inscription : 03/02/2014
Age : 31
Ville ou région : Champagne au mt d'or

MessageSujet: Re: probleme electrique.....   Dim 17 Juil 2016 - 13:43

la cocote c'est bien possible pour le démarreur, mais ça n'explique pas l'absence de voyant au tdb. Essaye de mettre le contact, et secoue le faisceau un peu partout, le moindre connecteur, faut tout passer au peigne fin. 
Si ça donne rien, shunt le neiman, et refait un essai
Revenir en haut Aller en bas
Pierre Carini




Moto : 750 Super Tenere
Kms de ma moto : 99000
Messages : 9
Date d'inscription : 16/07/2016
Age : 28
Ville ou région : Etampes

MessageSujet: Re: probleme electrique.....   Mer 20 Juil 2016 - 22:05

donc c'est bien ce a quoi je pensais, le COMODO.... Smile

Pour le neiman, il est neuf (la clé entrait et sortait moteur allumé....) mais toujours rien.....

le faisceau, changé aussi... difficile de croire que 2 faisceaux soit raide...du moins ca limite les probabilités... mais je vais refaire le tour
Revenir en haut Aller en bas
Pierre Carini




Moto : 750 Super Tenere
Kms de ma moto : 99000
Messages : 9
Date d'inscription : 16/07/2016
Age : 28
Ville ou région : Etampes

MessageSujet: Re: probleme electrique.....   Mer 20 Juil 2016 - 22:09

et pour les trucs cons, j'en ai passer un wagon en revue...
Coupe circuit shunté
bouton du demarreur shunté
fusibles remplacés
connecteurs passés au nettoyant qui va bien
neiman (avant le nouveau) shunté
baterie recharchée
relais de demarreur shunté
bequille repliée
point mort verifié
jusqu'au clignotants debranchés....et les prise isolée

c'est un casse tete....
Revenir en haut Aller en bas
Pierre Carini




Moto : 750 Super Tenere
Kms de ma moto : 99000
Messages : 9
Date d'inscription : 16/07/2016
Age : 28
Ville ou région : Etampes

MessageSujet: Re: probleme electrique.....   Mer 20 Juil 2016 - 22:10

surtout que c'est pas tt a fait comme si la partie electrique de cette moto etait complexe....
ca aurait ete mon XJR avec l'injection, pompe a essence, clé codée etc je dis pas, mais la....;
Revenir en haut Aller en bas
Pierre Carini




Moto : 750 Super Tenere
Kms de ma moto : 99000
Messages : 9
Date d'inscription : 16/07/2016
Age : 28
Ville ou région : Etampes

MessageSujet: Re: probleme electrique.....   Mer 20 Juil 2016 - 22:12

pareil, je me suis dit, pourquoi pas un fil qui fait masse...mais ca me viderait, logiquement, la baterie...
Revenir en haut Aller en bas
ed




Moto : 750 Super T
Messages : 490
Date d'inscription : 25/08/2010
Age : 36
Ville ou région : Ajaccio

MessageSujet: Re: probleme electrique.....   Jeu 21 Juil 2016 - 15:52

Te reste plus qu'a shunter toutes les cosses du faisceau quoi, ca passe le temps .

Etonnant quand meme quand tu vois le peux d'entretien qu'a subit la mienne de 1989 a coucher dehors des années.
D'habitude c'est plus un truc de suzuki d'avoir des problemes electriques.

En tout cas c'est du basique, y'a forcement une solution simple, si t'as pas le plus et le moins ca marche pas, bon courage avec la rmt bien sur motard  .

Un fil coupé dans sa gaine peut etre, la seule panne electrique en voyage que j'ai eu, sur la cosse de la centrale clignotante tape du poing rire  .
Revenir en haut Aller en bas
 
probleme electrique.....
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit