Derniers sujets
» laurent du 28
par robertbond Aujourd'hui à 2:43

» T7 ça commence a sentir bon....
par thebub Hier à 23:50

» Retour sur les protections des blousons SEGURA
par Faufilé Hier à 21:41

» Filtre à air
par Ludo62 Hier à 21:41

» [SONDAGE] Fabrication Porte paquet et protection pompe à eau - XT660Z
par Ptyniko66 Hier à 21:31

» Shifter Ténéré 1200
par seb8322 Hier à 21:03

» Je vends une plaquette arrière gauche.
par Faufilé Hier à 20:10

» Presentation
par rockabilly Hier à 18:30

» Présentation
par rockabilly Hier à 18:26

» marcellino
par rockabilly Hier à 18:22

» Bonjour a tous
par autovision Hier à 17:05

» Présentation
par autovision Hier à 16:57

» Petit nouveau
par autovision Hier à 16:56

» nouveau de correze
par autovision Hier à 16:55

» Présentation ALDO Nord Toulouse
par autovision Hier à 16:55

» PRESENTATION
par autovision Hier à 16:53

» power commander sur XT 660 Za
par pat56 Hier à 16:20

» Besoin de conseils XTZ 750 :(
par iceman83 Hier à 15:11

» montage Dash Cam
par pat56 Hier à 14:58

» Frein avant spongieux [Résolu]
par l'indien Hier à 14:20

» Différences / Améliorations entre les différents millésimes
par autovision Hier à 8:45

» Huile sortie échappements
par Ludo62 Lun 12 Nov 2018 - 21:18

» panne code erreur 12
par Yolosef Lun 12 Nov 2018 - 17:22

» pb de demarrage sur 1200xtz apres un mois au repos
par Yolosef Lun 12 Nov 2018 - 16:59

» problème récurent encrasement bougie !
par Rcz21 Lun 12 Nov 2018 - 15:48

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
suis rabaissement garde moteur arrière vidange fourche phare reglage amortisseur additionnel feux selle regulateur Pneu frein galére boue Bulle huile carburateur filtre 1200 crash manuel batterie
Partagez | 
 

 besoin d'aide

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
inconnu


avatar

Moto : je sais pas
Kms de ma moto : bonne question :d
Messages : 304
Date d'inscription : 15/09/2016
Age : 98
Ville ou région : 44

MessageSujet: besoin d'aide    Lun 18 Sep 2017 - 19:03

Bonjour , 


J'ai besoin de vous , j'ai un bruit de tic tic tic dés le démarrage froid ou chaud mais le moteur tourne bien :
voici ce que j'ai fais dessus :

- reglage jeu de soupape ok 
- teste d'etanchéité soupape ok
- changement du collecteur + joint
- j'ai même taffé sur tout les prises d'air de l’échappement 
- vidange 10w40 " huile daffy moto " 
- filtre a huile 
- bougies neuves 
- controlé les antis parasites ok 
- carbus ok tout est neuf meme le carbus 
- richesse ok 
- moto démarre au quart de tour sans starter
- distribution changée " chaine + patin " 

la moto démarre avec nourrice sans la pompe 

voici la derniere vidéo avec les fuites a l'echappement :


d'ou pourrais venir ce bruit de tic tic tic a froid ou chaud ? avez vous deja vue ça ?
Revenir en haut Aller en bas
Patrick85


avatar

Moto : YAMAHA XTZ 1200 First édition, Super Ténéré 750
Kms de ma moto : 34000
Pneu AV/AR : Bridgestone Battlax A40,Anakee 3
Messages : 220
Date d'inscription : 14/07/2016
Age : 66
Ville ou région : Beauvoir sur mer, Vendée

MessageSujet: Re: besoin d'aide    Lun 18 Sep 2017 - 19:29

Bonjour,

tes bougies sont elles correctement serrées?
Revenir en haut Aller en bas
inconnu


avatar

Moto : je sais pas
Kms de ma moto : bonne question :d
Messages : 304
Date d'inscription : 15/09/2016
Age : 98
Ville ou région : 44

MessageSujet: Re: besoin d'aide    Lun 18 Sep 2017 - 19:30

oui , j'ai controlé aussi la je suis en panne seche de ce que sa peut etre
Revenir en haut Aller en bas
CasseDale


avatar

Moto : XTZ 1200 sept. 2017
Kms de ma moto : 20.200
Pneu AV/AR : BW-501/502 (monte d'origine)
Messages : 365
Date d'inscription : 28/08/2017
Age : 55
Ville ou région : Lille

MessageSujet: Re: besoin d'aide    Lun 18 Sep 2017 - 20:46

De quel côté, le tic-tic ? Haut-moteur ?

_________________
Remember the main thing is to keep the main thing the main thing.
Le principal : que le principal reste le principal.
H. Jackson Brown, Jr, Life's little instruction #1518.
Revenir en haut Aller en bas
inconnu


avatar

Moto : je sais pas
Kms de ma moto : bonne question :d
Messages : 304
Date d'inscription : 15/09/2016
Age : 98
Ville ou région : 44

MessageSujet: Re: besoin d'aide    Lun 18 Sep 2017 - 21:03

le truc c'est que j'arrive pas du tout a le cerner , des fois , je l'entends a l’arrière , des fois coté gauche et des fois coté droit  ... 

le moteur tourne rond , démarre bien , accélère bien sans avoir des retours dans l’échappement , j'ai bloqué l'embrayage durant l'enregistrement pour pas avoir le bruit de la cloche qui a du jeu 

c'est pour cela que j'ai filmé et fait le tour de la moto ...  

se bruit me perturbe , je sais réellement pas d'ou il peut venir
Revenir en haut Aller en bas
inconnu


avatar

Moto : je sais pas
Kms de ma moto : bonne question :d
Messages : 304
Date d'inscription : 15/09/2016
Age : 98
Ville ou région : 44

MessageSujet: Re: besoin d'aide    Lun 18 Sep 2017 - 21:07

est ce qu ce bruit peut venir des carbus  ?
Revenir en haut Aller en bas
piéro


avatar

Moto : XTZ1200//FJ1200//SingerH2//ZX10 Tomcat//Z1000J//CBR900 SC28//XT660R
Kms de ma moto : laquelle ?
Messages : 652
Date d'inscription : 03/02/2014
Age : 33
Ville ou région : Champagne au mt d'or

MessageSujet: Re: besoin d'aide    Mar 19 Sep 2017 - 1:22

Etrange... On dirait une dépression qui c'est barré, mais puissance 10 ! Puis elle tournerait pas comme ça ...
Revenir en haut Aller en bas
thomasmic125


avatar

Moto : XTZ 660
Kms de ma moto : 63000
Pneu AV/AR : DUNLOP TRAILMAX
Messages : 231
Date d'inscription : 13/11/2015
Age : 22
Ville ou région : Nîmes

MessageSujet: Re: besoin d'aide    Mar 19 Sep 2017 - 10:03

salut

peut être rien a voir.. mais mon père avait ce genre de bruie sur son 550 xt, résultat lors d'une balade, blocage moteur (par a-coups, comme si on le freinait). ça avait plutôt l'air d’être les roulements vilbrequin, il faut que je l'ouvre je verrai bien.
Revenir en haut Aller en bas
Navi


avatar

Moto : Xtz 750
Kms de ma moto : 90000
Messages : 24
Date d'inscription : 06/09/2017
Age : 32
Ville ou région : Bordeaux

MessageSujet: Re: besoin d'aide    Mar 19 Sep 2017 - 13:19

Salut,
As tu vérifié ta pression d'huile après la vidange ? Combien as tu mis de litres d'huile, vu que tu as changé ton filtre ... regarde ton niveau. Au changement de filtre j'ai du "remplir" faire tourner et en rajouter.
Revenir en haut Aller en bas
inconnu


avatar

Moto : je sais pas
Kms de ma moto : bonne question :d
Messages : 304
Date d'inscription : 15/09/2016
Age : 98
Ville ou région : 44

MessageSujet: Re: besoin d'aide    Mar 19 Sep 2017 - 17:03

oui pression d'huile remonte bien , les niveaux sont ok ... 

on vient de m'envoyer un mp : serait il possible que se soit la cloche d'embrayage qui merdouillerait ? 

Est ce que le bruit disparaîtrais si j'embrayais ? sachant que j'ai des accoups a se niveau la quand je suis en bas regime " en dessous du ralenti de 1400 tr/ min " 

sur la vidéo j'ai bloqué l'embrayage


* je vais quand meme vérifier sa car le bruit me suis depuis le premier démarrage de cette moto , et le seul truc que j'ai changé c'est ca.
comme je connais pas le bruit du moteur , j'espere que je me serais trompé .


bon bas plus cas au final 152 e a sortir encore une fois ... sa a l'air d"etre le meme bruit
Revenir en haut Aller en bas
yd64


avatar

Moto : 660 XTZ (2011)
Kms de ma moto : 12000
Messages : 219
Date d'inscription : 06/12/2015
Age : 54
Ville ou région : ORTHEZ Pyrénées Atlantiques

MessageSujet: Re: besoin d'aide    Mer 20 Sep 2017 - 1:27

Le rythme du cliquetis semble varier avec les tours. Du plus simple au plus compliqué (cher), qu'as tu démonté (avant de constater le bruit) et qui tourne? la pompe à eau? le système du compte tours (pris sur le haut moteur comme sur un 3yB?)? l'embrayage? le tendeur de chaine? ...
Un truc qui peut aider à localiser... tu poses de ci de là un grand tournevis et tu met ton oreille contre le manche >> la résonance peut t'aider...
Revenir en haut Aller en bas
Navi


avatar

Moto : Xtz 750
Kms de ma moto : 90000
Messages : 24
Date d'inscription : 06/09/2017
Age : 32
Ville ou région : Bordeaux

MessageSujet: Re: besoin d'aide    Mer 20 Sep 2017 - 1:51

Après tout ça j'aurai peut être dit tendeur et chaîne de distribution ... mais la après je cale ...
Revenir en haut Aller en bas
MARTIN30


avatar

Moto : XTZ 750 1989/1994
Kms de ma moto : 76000 Kms
Pneu AV/AR : Michelin Anakee 2
Messages : 1062
Date d'inscription : 20/02/2012
Age : 63
Ville ou région : Ales porte des cévennes

MessageSujet: Re: besoin d'aide    Mer 20 Sep 2017 - 9:50

@yd64 a écrit:
Le rythme du cliquetis semble varier avec les tours. Du plus simple au plus compliqué (cher), qu'as tu démonté (avant de constater le bruit) et qui tourne? la pompe à eau? le système du compte tours (pris sur le haut moteur comme sur un 3yB?)? l'embrayage? le tendeur de chaine? ...
Un truc qui peut aider à localiser... tu poses de ci de là un grand tournevis et tu met ton oreille contre le manche >> la résonance peut t'aider...
bonjour 
Le tournevis est un excellent moyen de détecter un bruit ,et surtout de le situer .

_________________
Rien ne sert d'ouvrir, il faut partir à point
Revenir en haut Aller en bas
inconnu


avatar

Moto : je sais pas
Kms de ma moto : bonne question :d
Messages : 304
Date d'inscription : 15/09/2016
Age : 98
Ville ou région : 44

MessageSujet: Re: besoin d'aide    Mer 20 Sep 2017 - 16:19

bon tendeur de chaine changé , bas sa change rien , avec le tournevis on entend des bruits mais pas de claquement , je pense devoir rouvrir le moteur pour voir ce qu'il se passe ...
Revenir en haut Aller en bas
inconnu


avatar

Moto : je sais pas
Kms de ma moto : bonne question :d
Messages : 304
Date d'inscription : 15/09/2016
Age : 98
Ville ou région : 44

MessageSujet: Re: besoin d'aide    Mer 20 Sep 2017 - 21:28

derniere question :


je viens de m'apercevoir en fumant ma clope que le collecteur droit chauffe plus que le gauche , avez vous la meme choses sur la votre ? 

c'est peut etre lier a mon probleme ?
Revenir en haut Aller en bas
thomasmic125


avatar

Moto : XTZ 660
Kms de ma moto : 63000
Pneu AV/AR : DUNLOP TRAILMAX
Messages : 231
Date d'inscription : 13/11/2015
Age : 22
Ville ou région : Nîmes

MessageSujet: Re: besoin d'aide    Mer 20 Sep 2017 - 21:40

alors une soupape qui ne se ferme pas ?
pas assez de jeu
Revenir en haut Aller en bas
inconnu


avatar

Moto : je sais pas
Kms de ma moto : bonne question :d
Messages : 304
Date d'inscription : 15/09/2016
Age : 98
Ville ou région : 44

MessageSujet: Re: besoin d'aide    Mer 20 Sep 2017 - 22:01

pour le jeux , j'ai fait au maximum 20 admission et 30 echappement .

je testerai la compression ce week end si je vois que c'est la m***e  je démonterais tout  ... 

on verra bien
Revenir en haut Aller en bas
Dédé


avatar

Moto : 1200 xtz n°322
Kms de ma moto : 100000
Pneu AV/AR : Heidenau K 60
Messages : 2337
Date d'inscription : 21/02/2011
Age : 62
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: besoin d'aide    Jeu 21 Sep 2017 - 11:29

est ce que l'apparition de ce bruit est apparu après l'intervention sur le moteur ou bien avant ?Dans le premier cas, j'irais voir du côté distribution:
As tu bien serré les pignons sur les ACT.
As tu contrôlé si ton jeu de cales est juste? (verif au palmer).
Es tu certain de ton calage? il est possible qu'un pignon ait sauté une dent (ACT ou vilo)et que certaines soupapes flirtent avec les pistons; contrôle alors le diagramme avec un disque (AOA-RFE etc...)On ne vérifie jamais assez au remontage, et si tu as tourné le vilo sans avoir remonté le tendeur... attention !
Si tu as mis beaucoup de jeu aux soupapes, c'est peut être ce qui t'a sauvé ...
Revenir en haut Aller en bas
inconnu


avatar

Moto : je sais pas
Kms de ma moto : bonne question :d
Messages : 304
Date d'inscription : 15/09/2016
Age : 98
Ville ou région : 44

MessageSujet: Re: besoin d'aide    Jeu 21 Sep 2017 - 14:26

bas en gros , je ne connais pas le bruit du moteur , la moto a stagnée , a été vendu revendu trévendu avant d'etre abandonnée lachement dans un coin d'une grange  ... 

a l'origine on a acheté une ténéré roulante qui marche bien , cella et une ruine qui est encore pire ...

celle que j'ai a été entreposée dans un abris , en gros elle lui a servie juste pour récupérer les carrenage vendu sans cg , j'ai donc du rechercher le premier propriétaire , et je lui ai annoncé qu'elle etait dans le 44 Very Happy lui l'a vendu y'a plus de 15 ans je crois , au téléphone , il était un peut bluffé d’apprendre qu'il etait encore propriétaire de cette moto ... et que j'ai réussis a le retrouver ;) 

voila un boue d'histoire de cette moto ...

Maintenant , je ne peux pas réellement comparer le bruit avant après ... 

jeu de cale est neuf sortie du magasin , oui le serrage des act son correct et serré a la clé dynamometrique .

vous me foutez un doute sur le calage au final ... 

j'aimerais avoir plus d'explication sur le controle aoa rfe , je suis preneur .

non je n'ai pas touché au moteur sans tendeur , hum j'ai toujours eu une peur pour les soupapes lol 

meric de vos réponses en tous cas
Revenir en haut Aller en bas
inconnu


avatar

Moto : je sais pas
Kms de ma moto : bonne question :d
Messages : 304
Date d'inscription : 15/09/2016
Age : 98
Ville ou région : 44

MessageSujet: Re: besoin d'aide    Jeu 21 Sep 2017 - 15:14

j'ai encore une question conne , 


Normalement , on met le reperd  T de l'alternateur   et on remonte les arbracames et normalement coté gauche ils sont vers  l'exterieur .

disons que maintenant , avec pas de chance , une personne fait l'inverse , sa veut dire , du coté gauche , il met les arbracames  mais vers l'interieur ?


y'a t'il un risque ?
Revenir en haut Aller en bas
Dédé


avatar

Moto : 1200 xtz n°322
Kms de ma moto : 100000
Pneu AV/AR : Heidenau K 60
Messages : 2337
Date d'inscription : 21/02/2011
Age : 62
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: besoin d'aide    Jeu 21 Sep 2017 - 15:44

Donc... Petite leçon sur le diagramme de distribution...
Dans l'idéal du fonctionnement du moteur les soupapes s'ouvrent et se ferment soit lorsque le piston est tout en haut (point mort haut PMH) ou tout en bas (point mort bas PMB); mais en fait, ça ne fonctionne pas comme un interrupteur genre je m'ouvre ou je me ferme d'un seul coup.
Il faudrait donc idéalement que, lorsque le piston est au PMH ou PMB, la soupape considérée soit déjà ouverte ou déjà fermée; mais, mécaniquement, c'est impossible, il faut du temps pour l'ouverture et pour la fermeture; alors," bon an mal an", on essaie de trouver un compromis, entre un moment d'ouverture trop hatif ou trop tardif par rapport à ces fameux PMB et PMH, idem pour les moments de fermeture selon plein de paramètres qui diffèrent selon les moteurs; (Ca, c'est le boulot des ingénieurs metteurs au point)
Pour nous, ce qu'il faut retenir, ce sont les valeurs inscrites dans les caractéristiques générales du moteur, dans les premières pages de la RT:AOA, RFA, AOE, RFE;
AOA: Avance à l'ouverture de l'admission: le jeu devient nul lorsque la position du vilebrequin se trouve à 25 ° avant d'arriver au PMH (en tournant dans le sens normal de rotation bien entendu)
RFA: Retard à la fermeture de l'admission: le jeu revient lorsque le vilebrequin a passé le PMB de 55°.
AOE: Avance à l'ouverture de l'échappement: le jeu devient nul lorsque la position du vilebrequin se trouve à 59° avant le PMB.
RFE: La soupape d'échappement est fermée (apparition du jeu)à 29° après le passage au PMH
Ces valeurs correspondent au moment précis ou le jeu devient nul entre le poussoir et la soupape dans le cas de l'ouverture (la came commence à attaquer), ou bien , dans le cas de la fermeture , quand la came libère la soupape (début du jeu); pour le contrôler il suffit d'essayer de glisser une cale la plus fine possible et de contrôler le moment ou elle coince ou se décoince; il y aura bien entendu une légère différence, mais qu'on retrouvera équilibrée sur la mesure correspondante, AOA avec RFA et AOE avec RFE)Plus la cale insérée sera mince, plus on se rapprochera des valeurs réelles, les quelques degrés qu'on trouvera en avance à l'ouverture se retrouveront en retard à la fermeture, à peu de chose près, les cames n'étant exactement symétriques... Si tu as une dent de sautée, tu vas le voir avec une vue d'ensemble des résultats obtenus .

Pour contrôler cela, il te faut placer un disque gradué en bout du vilebrequin (tu peux le fabriquer dans un bout de carton ou ça existe dans le commerce tout fait en plastique ), bloqué par la vis centrale; tu places le vilebrequin au PMH , le repère est le "T" (il me semble de mémoire), tu bloques alors le disque en placant le zéro du disque en face d'un repère que tu auras tracé à un endroit qui t'arrange, puis tu fais tourner le vilo avec la roue arrière en prise, bougies virées pour ne pas galerer avec la compression et ensuite yapuka... Si les résultats (que tu auras notés sur un bout de papier, sinon, à la fin tu ne sais plus ou tu en est) correspondent aux valeurs de la RT, tu peux penser que tu seras reçu à ton CAP sinon...Tu redoubles ...

Pourquoi trouve t'on cela dans le commerce ? Sur les motos anciennes en particulier les Triumph à double arbre à cames (pas en tête, faut pas exagérer), on trichait sur les réglages d'origine selon l'utilisation qu'on voulait obtenir, on avancait ou on reculait les réglages pour obtenir un meilleur remplissage à bas régime ou à haut régime, sachant très bien qu'un bon remplissage à tous les régimes est impossible sinon ça se saurait ; a cette époque, on connaissait "un peu" nos bécanes, et si on pouvait cramer le copain qui voulait faire le mariole... Mais ces moteurs là "passaient large" comme on disait; avec les moteurs hyper pointus de maintenant, la marge de manoeuvre est trop mince pour ne pas risquer d'envoyer les soupapes sur les calottes de pistons ... Quoique, sur les 12, on sait maintenant qu'une dent sur le vilo...Ca passe, ça ne démarre pas, mais ça passe sans casse; un pote du forum, et pourtant pas un novice, nous l'a prouvé... Et s'est bien emm à tout recaler comme il l'aurait fallu au premier coup ... Ca arrive à tout les gens qui mécaniquent un jour ou l'autre, le principal étant déjà de faire plusieurs tours de vilo à vide avant de lancer le démarreur, pour le reste ça n'est pas très grave; déjà, ça ne casse rien .
Revenir en haut Aller en bas
Dédé


avatar

Moto : 1200 xtz n°322
Kms de ma moto : 100000
Pneu AV/AR : Heidenau K 60
Messages : 2337
Date d'inscription : 21/02/2011
Age : 62
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: besoin d'aide    Jeu 21 Sep 2017 - 15:48

Pour répondre à ta question... Tu envoies tout à travers ! Et ça ne risque pas de démarrer .
Revenir en haut Aller en bas
inconnu


avatar

Moto : je sais pas
Kms de ma moto : bonne question :d
Messages : 304
Date d'inscription : 15/09/2016
Age : 98
Ville ou région : 44

MessageSujet: Re: besoin d'aide    Jeu 21 Sep 2017 - 16:36

merci a vous 2 l'explication du diagramme , je dormirais moins con ce soir Very Happy 

je suis novice en mécanique, je pensais pas que le moteur etait si complexe que sa , 2 pistons c'est rien bas maintenant je sais que c'est plein de parametre a voir .


bon bas , je pense pas que j'ai inversé les arbracame la mienne démarre lol ...

bon je reçois demain pour la compression , je vais regarder ça deja ... si rien change je pense sortir le haut moteur pour voir de plus pret si il y a un jeu ou pas
Revenir en haut Aller en bas
inconnu


avatar

Moto : je sais pas
Kms de ma moto : bonne question :d
Messages : 304
Date d'inscription : 15/09/2016
Age : 98
Ville ou région : 44

MessageSujet: Re: besoin d'aide    Jeu 21 Sep 2017 - 18:51

voila cadeau pour vous ,
voici mon deuxieme moteur , j'ai voulu vérifier comment etait le haut moteur lol 

c'est pas celui qui claque je vous rassure 


Revenir en haut Aller en bas
babu80


avatar

Moto : Yamaha 900 Diversion et 1200 xtz N° 621
Kms de ma moto : 88 000 et 70 100
Pneu AV/AR : Bridgestone A 41
Messages : 378
Date d'inscription : 14/10/2013
Age : 60
Ville ou région : Périgord

MessageSujet: Re: besoin d'aide    Jeu 21 Sep 2017 - 22:30

@Dédé a écrit:
Donc... Petite leçon sur le diagramme de distribution...
Dans l'idéal du fonctionnement du moteur les soupapes s'ouvrent et se ferment soit lorsque le piston est tout en haut (point mort haut PMH) ou tout en bas (point mort bas PMB); mais en fait, ça ne fonctionne pas comme un interrupteur genre je m'ouvre ou je me ferme d'un seul coup.
Il faudrait donc idéalement que, lorsque le piston est au PMH ou PMB, la soupape considérée soit déjà ouverte ou déjà fermée; mais, mécaniquement, c'est impossible, il faut du temps pour l'ouverture et pour la fermeture; alors," bon an mal an", on essaie de trouver un compromis, entre un moment d'ouverture trop hatif ou trop tardif par rapport à ces fameux PMB et PMH, idem pour les moments de fermeture selon plein de paramètres qui diffèrent selon les moteurs; (Ca, c'est le boulot des ingénieurs metteurs au point)
Pour nous, ce qu'il faut retenir, ce sont les valeurs inscrites dans les caractéristiques générales du moteur, dans les premières pages de la RT:AOA, RFA, AOE, RFE;
AOA: Avance à l'ouverture de l'admission: le jeu devient nul lorsque la position du vilebrequin se trouve à 25 ° avant d'arriver au PMH (en tournant dans le sens normal de rotation bien entendu)
RFA: Retard à la fermeture de l'admission: le jeu revient lorsque le vilebrequin a passé le PMB de 55°.
AOE: Avance à l'ouverture de l'échappement: le jeu devient nul lorsque la position du vilebrequin se trouve à 59° avant le PMB.
RFE: La soupape d'échappement est fermée (apparition du jeu)à 29° après le passage au PMH
Ces valeurs correspondent au moment précis ou le jeu devient nul entre le poussoir et la soupape dans le cas de l'ouverture (la came commence à attaquer), ou bien , dans le cas de la fermeture , quand la came libère la soupape (début du jeu); pour le contrôler il suffit d'essayer de glisser une cale la plus fine possible et de contrôler le moment ou elle coince ou se décoince; il  y aura bien entendu une légère différence, mais qu'on retrouvera équilibrée sur la mesure correspondante, AOA avec RFA et AOE avec RFE)Plus la cale insérée sera mince, plus on se rapprochera des valeurs réelles, les quelques degrés qu'on trouvera en avance à l'ouverture se retrouveront en retard à la fermeture, à peu de chose près, les cames n'étant exactement symétriques...  Si tu as une dent de sautée, tu vas le voir avec une vue d'ensemble des résultats obtenus .

Pour contrôler cela, il te faut placer un disque gradué en bout du vilebrequin (tu peux le fabriquer dans un bout de carton ou ça existe dans le commerce tout fait en plastique ), bloqué par la vis centrale; tu places le vilebrequin au PMH , le repère est le "T" (il me semble de mémoire), tu bloques alors le disque en placant le zéro du disque en face d'un repère que tu auras tracé à un endroit qui t'arrange, puis tu fais tourner le vilo avec la roue arrière en prise, bougies virées pour ne pas galerer avec la compression et ensuite  yapuka...  Si les résultats (que tu auras notés sur un bout de papier, sinon, à la fin tu ne sais plus ou tu en est) correspondent aux valeurs de la RT, tu peux penser que tu seras reçu à ton CAP sinon...Tu redoubles ...

Pourquoi trouve t'on cela dans le commerce ? Sur les motos anciennes en particulier les Triumph à double arbre à cames (pas en tête, faut pas exagérer), on trichait sur les réglages d'origine selon l'utilisation qu'on voulait obtenir, on avancait ou on reculait les réglages pour obtenir un meilleur remplissage à bas régime ou à haut régime, sachant très bien qu'un bon remplissage à tous les régimes est impossible sinon ça se saurait ; a cette époque, on connaissait "un peu" nos bécanes, et si on pouvait cramer le copain qui voulait faire le mariole...  Mais ces moteurs là "passaient large" comme on disait; avec les moteurs hyper pointus de maintenant, la marge de manoeuvre est trop mince pour ne pas risquer d'envoyer les soupapes sur les calottes de pistons ... Quoique, sur les 12, on sait maintenant qu'une dent sur le vilo...Ca passe, ça ne démarre pas, mais ça passe sans casse; un pote du forum, et pourtant pas un novice, nous l'a prouvé... Et s'est bien emm à tout recaler comme il l'aurait fallu au premier coup ... Ca arrive à tout les gens qui mécaniquent un jour ou l'autre, le principal étant déjà de faire plusieurs tours de vilo à vide avant de lancer le démarreur, pour le reste ça n'est pas très grave; déjà, ça ne casse rien .
RESPECT pour ton explications du fonctionnement  des arbres a cames et autres

Les novices ont une belle explications du fonctionnement du haut moteur et des  conséquences
 ou du but rechercher en terme d'utilisation d'un moteur;

continue à nous enrichir de ton savoir  c'est toujours un plaisir de lire tes observations  et commentaire

fred
Revenir en haut Aller en bas
 
besoin d'aide
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit