Derniers sujets
» Jantes tubeless
ST 750 : Sonde de température d'eau Emptypar erey Aujourd'hui à 20:03

» regulateur st 750
ST 750 : Sonde de température d'eau Emptypar piéro Aujourd'hui à 18:50

» Lot de pièces xtz 750
ST 750 : Sonde de température d'eau Emptypar JMArdennes Aujourd'hui à 16:01

» Retour au super T !!!
ST 750 : Sonde de température d'eau Emptypar bvrracing Aujourd'hui à 12:18

» diode relative à l'allumage introuvable
ST 750 : Sonde de température d'eau Emptypar castellas62 Aujourd'hui à 11:25

» [recherche] cadre xtz 750 non tordu
ST 750 : Sonde de température d'eau Emptypar bruno 1 Hier à 22:40

» sacoche de reservoir givi
ST 750 : Sonde de température d'eau Emptypar chris13 Hier à 21:59

» Code couleur XTZ Peterhansel 1991
ST 750 : Sonde de température d'eau Emptypar bvrracing Hier à 21:21

» ensemble RST ADVENTURE 3
ST 750 : Sonde de température d'eau Emptypar volpone Hier à 19:20

» Je s'appelle Thoomas
ST 750 : Sonde de température d'eau Emptypar Remph Hier à 16:47

» support gps sur TENERE T7
ST 750 : Sonde de température d'eau Emptypar volpone Hier à 15:08

» Embrayage cassé ? (vidéo)
ST 750 : Sonde de température d'eau Emptypar Borgil Hier à 13:33

» KLE 500 A - Ténéré 700
ST 750 : Sonde de température d'eau Emptypar Tom49 Hier à 12:44

» Bonjour du 62
ST 750 : Sonde de température d'eau Emptypar Fredo85 Hier à 12:44

» equipement ADV SPEC
ST 750 : Sonde de température d'eau Emptypar volpone Dim 17 Nov 2019 - 21:27

» confort selle T7
ST 750 : Sonde de température d'eau Emptypar sebti Dim 17 Nov 2019 - 18:52

» cherche crash bar xtz 750
ST 750 : Sonde de température d'eau Emptypar xTz Dim 17 Nov 2019 - 18:19

» Bras oscillant XT 660
ST 750 : Sonde de température d'eau Emptypar pat56 Dim 17 Nov 2019 - 13:52

» Bonjour à tous les XT
ST 750 : Sonde de température d'eau Emptypar lino Dim 17 Nov 2019 - 8:19

» prise accessoire 700 tenere
ST 750 : Sonde de température d'eau Emptypar volpone Sam 16 Nov 2019 - 18:29

» guidon sur silent bloc
ST 750 : Sonde de température d'eau Emptypar JMArdennes Sam 16 Nov 2019 - 17:57

» Restauration 660 Ténéré
ST 750 : Sonde de température d'eau Emptypar rockabilly Ven 15 Nov 2019 - 18:41

» VENDS XTZ 1200 FIRST EDITION 62000KM POUR UNE ZE
ST 750 : Sonde de température d'eau Emptypar yann71 Ven 15 Nov 2019 - 13:25

» Remise en état Breeze 2003
ST 750 : Sonde de température d'eau Emptypar bart271 Jeu 14 Nov 2019 - 21:25

» Video de mon Quad Yamaha 125 Breeze
ST 750 : Sonde de température d'eau Emptypar bart271 Jeu 14 Nov 2019 - 21:24

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


PARTENAIRES
LIENS

Mots-clés
galére suis arrière reglage moteur tenere fourche frein manuel boue vidange réservoir 1200 batterie embrayage rabaissement garde Pneu essence huile Bulle carburateur feux crash additionnel filtre

Partagez | 
 

 ST 750 : Sonde de température d'eau

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Leplep60


Leplep60

Moto : XTZ 750 Super Ténéré/Triumph Explorer
Kms de ma moto : 59175
Messages : 266
Date d'inscription : 17/09/2017
Age : 46
Ville ou région : Oise

ST 750 : Sonde de température d'eau Empty
MessageSujet: ST 750 : Sonde de température d'eau   ST 750 : Sonde de température d'eau EmptyLun 11 Déc 2017 - 10:10

Bonjour,

J'ai un petit soucis que je n'arrive pas à régler.
La sonde de température d'eau de mon ST 750 ne fonctionne pas. Les vérifications que j'ai faites :
- branchement du connecteur à la masse de la moto : l'aiguille de l'afficheur de température bouge, donc ce n'est pas lui
- la moto monte bien en température. La conduite d'eau aussi, donc ça circule
- en laissant la moto tourner, le ventilo de déclenche, donc il fonctionne, et il s'arrête quand il a fini son boulot
- la sonde elle même : la moto sort d'une révision poussée (réglage jeu aux soupapes, ...). J'ai demandé à mon mécano de changer la sonde. Il l'a fait avec une sonde neuve d'origine (qu'il a achetée chez Yam'). Le mécano m'a dit qu'il l'avait testée et qu'elle marchait... à mon retour à la maison, ce n'est pas ce que j'ai constaté.

Donc, je me dit que c'est autre chose :
(a) : remplissage du liquide de refroidissement : est-ce qu'il faut que je refasse un appoint par le haut ? Mais de ce que je comprends, même si'il y avait un peu d'air coincé en haut, la sonde devrait décoller, donc je doute
(b) : circuit électrique de la sonde ? J'ai mesuré la tension entre le culot de la sonde et le cadre. Je trouve 4,5 V. Est-ce normal ? ou autre chose à mesurer, vérifier ?

Merci d'avance pour votre aide. Ça m'agace cette histoire de sonde.
Revenir en haut Aller en bas
jolijojo


jolijojo

Moto : XTZ 750 Dnepr MT16 ex 660xtz
Kms de ma moto : 750 ->48132km
Pneu AV/AR : Escape Continental
Messages : 314
Date d'inscription : 21/12/2014
Age : 61
Ville ou région : Marseille

ST 750 : Sonde de température d'eau Empty
MessageSujet: Re: ST 750 : Sonde de température d'eau   ST 750 : Sonde de température d'eau EmptyLun 11 Déc 2017 - 16:29

Pour info il y a un post concernant le type de sonde.

YAM = embarrassé trop cher
Tu as l'équivalent chez Oscaro : Thermostat d'eau QH Autoparts Ltd QTH330K

Pour ma part monté sur un ex 660 et mon 750 : prix 7,99€ + port doigtsenV

_________________
500XLR,750DR,CBX1000,X11,R69S,R90S6,K100RS,R1100RS,Gilera Saturno
Revenir en haut Aller en bas
Bastien


Bastien

Moto : 750 Super T /850 TRX / 650 NX CR
Kms de ma moto : 90000/95000/50000
Messages : 230
Date d'inscription : 15/12/2012
Age : 45
Ville ou région : Bordeaux

ST 750 : Sonde de température d'eau Empty
MessageSujet: Re: ST 750 : Sonde de température d'eau   ST 750 : Sonde de température d'eau EmptyLun 11 Déc 2017 - 16:56

T'es sur que ce n'est pas l'afficheur qui est en panne ?

_________________
Spritmonitor.de
Revenir en haut Aller en bas
Leplep60


Leplep60

Moto : XTZ 750 Super Ténéré/Triumph Explorer
Kms de ma moto : 59175
Messages : 266
Date d'inscription : 17/09/2017
Age : 46
Ville ou région : Oise

ST 750 : Sonde de température d'eau Empty
MessageSujet: Re: ST 750 : Sonde de température d'eau   ST 750 : Sonde de température d'eau EmptyLun 11 Déc 2017 - 17:53

@Bastien a écrit:
T'es sur que ce n'est pas l'afficheur qui est en panne ?
Bonjour Bastien,

1) Quand je mets le contact (moteur éteint) et que je mets un fil entre la cosse qui se branche sur la sonde et le cadre, l'aiguille de l'afficheur monte facilement. C'est ce qui me fait dire que l'afficheur fonctionne. J'ai bon ou c'est plus subtil ?
2) Ensuite, je démarre le moteur et le laisse chauffer. L'aiguille reste inerte. J'ai pris un fil (le même que pour la manip 1) et je l'ai connecté entre la sonde et la cosse qui arrive à la sonde, pour m'assurer que ce n'est pas simplement un problème de connexion cosse/sonde. Pas mieux.

Je viens de re-vérifier, pour être sûr qu'une panne ne soit pas apparue dernièrement. La tension entre le culot de la sonde et le cadre avait été mesurée aujourd'hui aussi.


Leplep
Revenir en haut Aller en bas
Leplep60


Leplep60

Moto : XTZ 750 Super Ténéré/Triumph Explorer
Kms de ma moto : 59175
Messages : 266
Date d'inscription : 17/09/2017
Age : 46
Ville ou région : Oise

ST 750 : Sonde de température d'eau Empty
MessageSujet: Re: ST 750 : Sonde de température d'eau   ST 750 : Sonde de température d'eau EmptyLun 11 Déc 2017 - 17:56

@jolijojo a écrit:
Pour info il y a un post concernant le type de sonde.

YAM = embarrassé trop cher
Tu as l'équivalent chez Oscaro : Thermostat d'eau QH Autoparts Ltd QTH330K

Pour ma part monté sur un ex 660 et mon 750 : prix 7,99€ + port doigtsenV

Merci pour l'info. Si je dois la rechanger, je le saurai. 
Mon mécano l'avait prise chez Yam' pour être sûr que ça collerait (pour le pas de vis et pour la rampe de résistance). Au départ, ce n'était pas une trop mauvaise idée.
Revenir en haut Aller en bas
Bastien


Bastien

Moto : 750 Super T /850 TRX / 650 NX CR
Kms de ma moto : 90000/95000/50000
Messages : 230
Date d'inscription : 15/12/2012
Age : 45
Ville ou région : Bordeaux

ST 750 : Sonde de température d'eau Empty
MessageSujet: Re: ST 750 : Sonde de température d'eau   ST 750 : Sonde de température d'eau EmptyLun 11 Déc 2017 - 23:52

@Leplep60 a écrit:
@Bastien a écrit:
T'es sur que ce n'est pas l'afficheur qui est en panne ?
Bonjour Bastien,

1) Quand je mets le contact (moteur éteint) et que je mets un fil entre la cosse qui se branche sur la sonde et le cadre, l'aiguille de l'afficheur monte facilement. C'est ce qui me fait dire que l'afficheur fonctionne. J'ai bon ou c'est plus subtil ?
2) Ensuite, je démarre le moteur et le laisse chauffer. L'aiguille reste inerte. J'ai pris un fil (le même que pour la manip 1) et je l'ai connecté entre la sonde et la cosse qui arrive à la sonde, pour m'assurer que ce n'est pas simplement un problème de connexion cosse/sonde. Pas mieux.

Je viens de re-vérifier, pour être sûr qu'une panne ne soit pas apparue dernièrement. La tension entre le culot de la sonde et le cadre avait été mesurée aujourd'hui aussi.


Leplep
J'imagine que ça doit être ça, il y a peut-être un moyen de contrôler la onde avec un ohmmètre...
Revenir en haut Aller en bas
Leplep60


Leplep60

Moto : XTZ 750 Super Ténéré/Triumph Explorer
Kms de ma moto : 59175
Messages : 266
Date d'inscription : 17/09/2017
Age : 46
Ville ou région : Oise

ST 750 : Sonde de température d'eau Empty
MessageSujet: Re: ST 750 : Sonde de température d'eau   ST 750 : Sonde de température d'eau EmptyMar 12 Déc 2017 - 0:01

Ayant lu un post de Vince34 et de son probleme de thermocontact lié à une poche d'air, je vais demain rajouter un peu de liquide de refroidissement (par le haut) et la fare tourner. Au pire, s'ily en a trop, ça sortira par le trop plein.
Je mesurerai la tension entre la sonde et le cadre à plusieurs températures. 
C'est pas bien compliqué, et on verra si ça bouge. Ca orientera sonde ou afficheur.

c'est pour faire avancer le schmilblick
Revenir en haut Aller en bas
Leplep60


Leplep60

Moto : XTZ 750 Super Ténéré/Triumph Explorer
Kms de ma moto : 59175
Messages : 266
Date d'inscription : 17/09/2017
Age : 46
Ville ou région : Oise

ST 750 : Sonde de température d'eau Empty
MessageSujet: Re: ST 750 : Sonde de température d'eau   ST 750 : Sonde de température d'eau EmptyMar 12 Déc 2017 - 9:34

Bon, 

J'ai controlé le niveau de liquide de refroidissement par le bouchon sous le carénage gauche : niveau OK et les joints du bouchon on l'air OK.

J'ai fait quelques mesures de tension, moteur en marche :

- Entre l'afficheur et le cadre : 5,40 V 

- Entre l'afficheur et la sonde (débranchée) : 
5,16 V (constant) hors fonctionnement du ventillo à chaud
4,70 V (constant) quand le ventillo est en marche

- Entre la fiche de la sonde (débranchée) et le cadre
0,44 V au début du déclenchement du ventillo (105°C ?)
0,36 V en quand le ventillo s'arrête (82°C ?)

- entre le culot de la sonde et le cadre :
4,15 V à froid
5 V quand le ventillo se déclenche (105°C?)
4,5 V quand le ventillo s'arrête (82°C ?)

Donc, on pourrait conclure que la variation de tension au culot de la sonde montre que la sonde fonctionne. La RTM donne les valeurs suivantes :
50°C - 154 ohms
80°C - 50 ohms
100°C - 27 ohms
120°C - 16 ohms
En intrapolant, ça fait 22 ohms à 105°C et 40 ohms à 82°C.  
Donc la sonde aurait l'air de marcher.  Alors, comment ça marche cet afficheur ? C'est une mesure d'intensité qui augmente quand la résistance en aval diminue? 
Donc je mesure l'intensité entre l'afficheur et la fiche de la sonde :
1,6 à froid. Je ne suis pas suis de l'unité que me donne le multimètre, il était calibré sur 200 mA
3,2 après l'arrêt du ventillo (82°C.)
4,2 avant la mise en route du ventillo (105°C?)

Mais alors pourquoi l'aiguille ne bouge pas, alors qu'elle fonctionne quand je connecte l'afficheur directement sur le cadre (aucune résistance en aval)  ?
Dans mon cas, celà voudrait dire qu'il ne mesure que quand il n'y a beaucoup d'intensité (mais là, il mesure). C'est lui qui est HS ? C'est facile à changer (ou quelle pièce à changer) ? A moins que ce ne soit le connecteur de l'afficheur qui soit oxydé (je n'ai pas encore démonté la tête de fourche pour voir) ????

Merci d'avance pour votre aide.  Si vous avez quelques mesures, et si vous savez comment marche l'afficheur, celà m'aiderait.
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 115000
Pneu AV/AR : Heidenau K 60
Messages : 2447
Date d'inscription : 21/02/2011
Age : 63
Ville ou région : Loir et Cher- Selles sur Cher

ST 750 : Sonde de température d'eau Empty
MessageSujet: Re: ST 750 : Sonde de température d'eau   ST 750 : Sonde de température d'eau EmptyMar 12 Déc 2017 - 20:54

As tu donné un coup d'ohmmètre entre l'entrée du galvanomètre (l'afficheur) et la sortie de la sonde; (fil vert/rouge)si tu as un isolement d'une cosse entre les deux,(dans le connecteur à 9 broches par exemple) la résistance de cet isolement est négligeable par rapport à la résistance du galva mais, peut être , non négligeable par rapport à la résistance de la sonde, ce qui fait que, lorsque tu court circuite la sonde, le galva grimpe comme si elle captait la résistance de la sonde, alors qu'en fait, c'est la résistance du circuit ajoutée à zéro (la valeur du court circuit que tu réalises) qu'elle ramasse .
Entre le galva et la sonde, tu dois trouver une résistance quasi nulle; un isolement dans un connecteur a vite fait de monter à 50 ou 100 ohms voire l'infini; ajoute cela à la résistance de la sonde et tu as vite fait de te retrouver avec une valeur semblable à celle envoyée par la sonde quand le moteur est froid .

...Ce n'est qu'une supposition ...
Revenir en haut Aller en bas
Leplep60


Leplep60

Moto : XTZ 750 Super Ténéré/Triumph Explorer
Kms de ma moto : 59175
Messages : 266
Date d'inscription : 17/09/2017
Age : 46
Ville ou région : Oise

ST 750 : Sonde de température d'eau Empty
MessageSujet: Re: ST 750 : Sonde de température d'eau   ST 750 : Sonde de température d'eau EmptyMer 13 Déc 2017 - 6:44

Merci Dede,

C'est là ou j'en suis arrivé effectivement : vérification/nettoyage des connecteurs côté afficheur. Je vais essayer de faire ça aujourd'hui...
Revenir en haut Aller en bas
Leplep60


Leplep60

Moto : XTZ 750 Super Ténéré/Triumph Explorer
Kms de ma moto : 59175
Messages : 266
Date d'inscription : 17/09/2017
Age : 46
Ville ou région : Oise

ST 750 : Sonde de température d'eau Empty
MessageSujet: Re: ST 750 : Sonde de température d'eau   ST 750 : Sonde de température d'eau EmptyMer 13 Déc 2017 - 16:10

Bon, je m'y suis remis à midi, j'ai démonté le tableau de bord, trouvé la cosse, nettoyé, remonté... beaucoup d'espoir et puis rien.

J'ai mesuré la résistance du fil entre l'afficheur et la sonde : 1 ohm. Pas de quoi écrire une thèse !

J'ai pris les mesure de résistance aux bornes de la sonde à différentes températures : conforme au catalogue. Ça confirme qu'elle marche.

Et puis j'ai eu un flash : il faut bien que l'intensité sorte quelque part. En rajoutant un fil entre le culot de la sonde et le cadre, ça marche beaucoup, mais beaucoup mieux.

Bref, une panne à la con, résolue. Voyons le positif. Ça m'a permis de comprendre comment ça fonctionne. Et puis maintenant, je suis au point pour démonter/remonter les carénages.

Reste plus qu'à installer un fil proprement.

PS : Ça ne me dit pas pourquoi l'un de mes prédécesseurs a enlevé ce fil ni pourquoi...
PS2 : Juste avant le déclenchement du ventillo, l'aiguille est en fin de zone verte. Qd le ventillo s'arrête, elle est au milieu de l'afficheur.
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 115000
Pneu AV/AR : Heidenau K 60
Messages : 2447
Date d'inscription : 21/02/2011
Age : 63
Ville ou région : Loir et Cher- Selles sur Cher

ST 750 : Sonde de température d'eau Empty
MessageSujet: Re: ST 750 : Sonde de température d'eau   ST 750 : Sonde de température d'eau EmptyDim 17 Déc 2017 - 8:50

Ca voudrait dire que le carter moteur ne serait pas à la masse... Pourtant, le démarreur fonctionne ! Ou le filetage de la sonde isolé du carter ?
Je ne pensais pas si bien dire plus haut en écrivant de ne pas négliger les mesures sur la polarité -, mais de là à imaginer un truc pareil !
Revenir en haut Aller en bas
Leplep60


Leplep60

Moto : XTZ 750 Super Ténéré/Triumph Explorer
Kms de ma moto : 59175
Messages : 266
Date d'inscription : 17/09/2017
Age : 46
Ville ou région : Oise

ST 750 : Sonde de température d'eau Empty
MessageSujet: Re: ST 750 : Sonde de température d'eau   ST 750 : Sonde de température d'eau EmptyLun 18 Déc 2017 - 11:33

La sonde est vissée sur une pièce en plastique, elle même sur connectée au tuyau d'eau.
Quand j'aurai un peu de temps, je regarderai quel est le meilleur endroit pour connecter cette masse (au pire, ce sera un fil jusqu'à la batterie.
Merci pour ton suivi !
Revenir en haut Aller en bas
Contenu sponsorisé





ST 750 : Sonde de température d'eau Empty
MessageSujet: Re: ST 750 : Sonde de température d'eau   ST 750 : Sonde de température d'eau Empty

Revenir en haut Aller en bas
 
ST 750 : Sonde de température d'eau
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit