Derniers sujets
» Comment bien choisir les pneus?
par Labougie Aujourd'hui à 1:14

» Quel pneu pour la 1200 XTZ ?
par Labougie Aujourd'hui à 1:10

» gonfleur portable pour moto
par Cfrançois Hier à 19:32

» Cherche étrier arrière 750 SupTé de 91
par Redg44 Hier à 16:35

» nouveau sur le forum
par rockabilly Hier à 15:54

» T7 ça commence a sentir bon....
par vince34 Hier à 15:32

» quelques photos de la Ténéré 700 à l'EICMA 2018
par vince34 Hier à 14:17

» Ma "restauration"
par Vincent974 Hier à 13:10

» Lampe H7 LED
par potofeu Hier à 13:09

» problème récurent encrasement bougie !
par inconnu Hier à 11:58

» Modif guidon
par lacaille Ven 16 Nov 2018 - 22:59

» [SONDAGE] Fabrication Porte paquet et protection pompe à eau - XT660Z
par Ptyniko66 Ven 16 Nov 2018 - 20:41

» combien totalisent vos 660
par rockabilly Ven 16 Nov 2018 - 19:08

» nouveau de correze
par Dédé Jeu 15 Nov 2018 - 21:28

» DELAI IMPORTANT POUR RDV ENTRETIEN
par etinag Jeu 15 Nov 2018 - 18:08

» Présentation
par marcellino Jeu 15 Nov 2018 - 17:06

» marcellino
par marcellino Jeu 15 Nov 2018 - 16:53

» Je vends une plaquette arrière gauche.
par jean-pierre 74 Jeu 15 Nov 2018 - 15:16

» Editer un post ?
par cricri Jeu 15 Nov 2018 - 14:13

» vends xtz 1200
par eric42 Jeu 15 Nov 2018 - 13:01

» power commander sur XT 660 Za
par yop1025 Mer 14 Nov 2018 - 23:09

» vends Triumph Tiger 955i 2005
par michelside78 Mer 14 Nov 2018 - 22:47

» Huile sortie échappements
par F38 Mer 14 Nov 2018 - 20:55

» Shifter Ténéré 1200
par Billou Mer 14 Nov 2018 - 8:33

» laurent du 28
par laurent-f Mer 14 Nov 2018 - 6:44

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
garde reglage boue manuel phare Pneu filtre Bulle rabaissement regulateur carburateur arrière 1200 batterie galére moteur fourche crash suis feux amortisseur additionnel vidange huile frein selle
Partagez | 
 

 Probleme allumage ( probleme resolu )

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
oufrider2728


avatar

Moto : xtz 750
Kms de ma moto : 540000
Messages : 21
Date d'inscription : 06/02/2018
Age : 27
Ville ou région : Normandie

MessageSujet: Probleme allumage ( probleme resolu )    Mer 14 Mar 2018 - 18:10

Bonjour, 

Voila le problème, suite a un changement de moteur, ma moto avait beaucoup de mal a démarrer ( j'ai juste démarrer deux fois 30 secondes et coupé le contact ) 

En faisant un contrôle de l'étincelle aux bougies je me suis rendu compte qu'elle était très faible puis a la suite de mes essai je n'ai plus du tout d'étincelle aux bougies...

Le problème c'est que j'ai quasiment tout contrôlé et la je sèche totalement

Voici ce que j'ai controlé/changé

Bougies neuves
Enroulement de bobine primaire et secondaire OK 
Enroulement du stator OK
Diode OK
Batterie charger ( j'ai meme testé de brancher une batterie de voiture au cas ou la mienne manque d'amperage ) 
Transistor du CDI changer ( 2SD2141 par un 2SD1071 ) 
Capteur allumage OK

Si quelqu'un a une idée ou une solution ca pourrais grandement m'aidé  doigtsenV


Dernière édition par oufrider2728 le Mer 14 Mar 2018 - 21:43, édité 1 fois
Revenir en haut Aller en bas
oufrider2728


avatar

Moto : xtz 750
Kms de ma moto : 540000
Messages : 21
Date d'inscription : 06/02/2018
Age : 27
Ville ou région : Normandie

MessageSujet: Re: Probleme allumage ( probleme resolu )    Mer 14 Mar 2018 - 21:43

Bon j'ai enfin trouvé mon probleme et c'est bien bete. On en apprend tout les jours cool

Le transistor que j'ai remplacé etait bel et bien HS mais j'ai fait une boulette avec le nouveau.

Comme on peux le voir mon ancien transistor n'avait pas une partie en metal au dos, je pensais que c'etait pour aidé la dissipation thermique mais non ca me le mets en court circuit a priori. J'ai essayé en l'isolant du radiateur et la miracle une belle etincelle !  Double V 

Si ca peux servir a quelqu'un un jour je post les photos, il me reste plus qu'a trouver un transistor sans la plaque en metal au dos




J'ai ce CDI la au cas ou:

Revenir en haut Aller en bas
MARTIN30


avatar

Moto : XTZ 750 1989/1994
Kms de ma moto : 76000 Kms
Pneu AV/AR : Michelin Anakee 2
Messages : 1063
Date d'inscription : 20/02/2012
Age : 63
Ville ou région : Ales porte des cévennes

MessageSujet: Re: Probleme allumage ( probleme resolu )    Mer 14 Mar 2018 - 22:12

bien

_________________
Rien ne sert d'ouvrir, il faut partir à point
Revenir en haut Aller en bas
 
Probleme allumage ( probleme resolu )
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forumactif.com