Derniers sujets
» Nouveau venu
par robertbond Aujourd'hui à 3:45

» Bonjour le forum!
par robertbond Aujourd'hui à 3:44

» Inscription
par robertbond Aujourd'hui à 3:44

» Partage de Bungalow c'est ici
par guillaume.l Hier à 21:52

» Bride pour collecteur d'échappement
par nicolas01037313 Hier à 20:13

» Retour sur l'utilisation de feux Leds LP.
par Faufilé Hier à 19:56

» Inscription
par Billou Hier à 18:49

» Lampe H7 LED
par jean-pierre 74 Hier à 17:06

» pointeau de starter
par jose84300 Hier à 16:34

» pointeau de starter
par jose84300 Hier à 16:33

» [Tuto] Monter des réhausses de guidon
par Jacboon Hier à 14:29

» sélecteur XTZ 660
par rockabilly Hier à 13:59

» JURASSO 30 mai au 2 juin 2019 est lancé!
par guillaume.l Hier à 10:33

» ACHAT XT600Z TENERE 89
par jeany Hier à 5:48

» bonjour à tous
par robertbond Hier à 3:27

» collier battu collecteur cassé
par yd64 Dim 24 Mar 2019 - 17:54

» bonjour à tous
par Jo-g Dim 24 Mar 2019 - 16:41

» en rade au Chili
par yannick 63 Dim 24 Mar 2019 - 16:18

» Nouveau lorrain sur le forum
par papy Dim 24 Mar 2019 - 9:19

» TCI boîtier d'allumage
par Zeke29 Sam 23 Mar 2019 - 15:47

» Liste des inscrits
par guillaume.l Sam 23 Mar 2019 - 12:51

» Loterie traditionelle
par guillaume.l Sam 23 Mar 2019 - 11:58

» Presentation Nouveau membre
par rockabilly Sam 23 Mar 2019 - 8:07

» flash ECU avec NRBIKE
par Wheeling74 Ven 22 Mar 2019 - 23:50

» support valises latérales
par Dédé Ven 22 Mar 2019 - 21:01

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
Bulle garde huile frein moteur additionnel fourche Pneu suis boue 1200 filtre reglage batterie manuel essence feux rabaissement longues support crash réservoir vidange arrière galére carburateur

Partagez | 
 

 Re.re.requestion sur le problème de démarrage après immobilisation !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
occitan24


occitan24

Moto : 600xt-600 transalp-1200 tenere
Kms de ma moto : inconnu -70mkm-42000
Messages : 30
Date d'inscription : 25/09/2013
Age : 67
Ville ou région : Saint-Brieuc 22

MessageSujet: Re.re.requestion sur le problème de démarrage après immobilisation !   Dim 19 Aoû 2018 - 11:35

BONJOUR à tous 

Je sais que le problème a déjà été traité mais cela fait la troisième fois depuis le début de l'année que cela m'arrive et ce  coup ci après seulement 10 jours d’arrêt .
 J'ai employé la technique préconisée sur le forum et qui avait réussie la fois précédente mais là, j'ai loupé et vidé la batterie que j'avais mise toute la nuit sur optimiseur . Résultat : séance de poussette sur 800 m pour trouver une pente à coté de chez moi et une bonne suée !!!!
RAS LE BOL !!!  si je ne peut pas compter sur elle et que je doive faire poiroter les copains, qui bien sûr ne se privent pas de me mettre en boite , je commence à la regarder de travers .

Donc trois questions :

-quel est l'origine de ce problème ?
- ce problème a t'il une solution technique de la part de yamaha ?
- est ce le lot de tous les millésimes ? (la mienne est une 2011) 

J'ai eu plusieurs yamaha : 600 ténéré-600 xj- 900 xj - 1300 fjr , jamais déçu mais celle là pourrait me faire passer la concurrence et ce serait dommage car en terme d'utilisation elle me convient parfaitement .

Avez vous une réponse à cette question ?

MERCI
Revenir en haut Aller en bas
a9stewaf


avatar

Moto : xtze 1200 2016
Kms de ma moto : neuve euh en fait deja 3000. Puis 25000 mince 40.000 deja!
Pneu AV/AR : origine puis A40 puis A41
Messages : 168
Date d'inscription : 02/07/2011
Age : 54
Ville ou région : seine et marne

MessageSujet: Re: Re.re.requestion sur le problème de démarrage après immobilisation !   Dim 19 Aoû 2018 - 12:47

salut je rentre de vacances (pas a moto) et je n ai pas eu de probleme particulier au redemarrage de la 12. J ai tire deux fois sur le demarreur et elle est partie. Elle est de mars 2016 avec 38000km. La batterie est d origine et je ne la recharge pas avant de la reprendre (pas d optimate quoi)Laurent
Revenir en haut Aller en bas
piéro


piéro

Moto : XTZ1200//FJ1200//SingerH2//ZX10 Tomcat//Z1000J//CBR900 SC28//XT660R
Kms de ma moto : laquelle ?
Messages : 673
Date d'inscription : 03/02/2014
Age : 33
Ville ou région : Champagne au mt d'or

MessageSujet: Re: Re.re.requestion sur le problème de démarrage après immobilisation !   Dim 19 Aoû 2018 - 16:36

Hello,

Cela reste plus ou moins un mystère ... Et de mémoire même Yam ne comprend pas trop ce qu'il se passe dans le sens ou certaines machines font chi** et d'autres non.

La règle d'or est de ne JAMAIS s'amuser à mettre en route et laisser tourner sur le ralenti un minute ou deux et de couper ça c'est sur.

Pour le reste, une bonne batterie, et ne pas louper le démarrage et ça le fait.
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 110000
Pneu AV/AR : Heidenau K 60
Messages : 2382
Date d'inscription : 21/02/2011
Age : 62
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: Re.re.requestion sur le problème de démarrage après immobilisation !   Lun 20 Aoû 2018 - 7:46

Ne pas utiliser ce moteur en dessous de 4000 trs en croisière, quitte à rester sur les rapports intermédiaires et je pense que tu auras la paix avec ce problème .Les essayeurs professionnels le disaient bien en 2010: "le seul défaut de cette machine se trouve dans la faible plage de régime d'exploitation qui se situe entre 4000 et 5500 trs"
Ces moteurs là s'encrassent,(problème connu par Yamaha) et, lorsque tu démarres, des crasses de calamine se détachent et viennent se placer sur les sièges des soupapes; la compression fiche alors le camp et la faible vitesse de rotation ne permet pas d'obtenir la combustion . C'est le principe des cheminées pour lesquelles on attend la fin de l'été pour les ramoner: le refroidissement de la calamine fait qu'elle se détache bien mieux; il en est malheureusement de même dans une chambre de combustion .
Il n'est pas nécessaire de mener ces machines sans arrêt comme des brutes , mais il est utile d'ouvrir en grand en 3 ème par exemple jusqu'à 5500/ 6000 trs tous les 100 kms ..  ...environ pour nettoyer tout ça, lorsque le moteur est à température évidemment ... 
Tu vas te rendre compte que ce moteur ne chauffe pas davantage et ne consomme pas plus (sauf au moment ou tu ouvres en grand...); en revanche il graisse bien mieux, la pression d'huile max étant obtenue vers 4500 trs, ça ne lui fait que du bien ;
Revenir en haut Aller en bas
Billou


Billou

Moto : 1200 XTZ 2011
Kms de ma moto : 56000
Pneu AV/AR : bridgestone battle wing
Messages : 114
Date d'inscription : 07/08/2018
Age : 54
Ville ou région : Rives

MessageSujet: Re: Re.re.requestion sur le problème de démarrage après immobilisation !   Lun 20 Aoû 2018 - 8:49

Bon à savoir!
Merci, Bill

_________________
Ne baisse jamais les bras, ça pourrait être 2 mn avant de réussir.
Revenir en haut Aller en bas
occitan24


occitan24

Moto : 600xt-600 transalp-1200 tenere
Kms de ma moto : inconnu -70mkm-42000
Messages : 30
Date d'inscription : 25/09/2013
Age : 67
Ville ou région : Saint-Brieuc 22

MessageSujet: Re: Re.re.requestion sur le problème de démarrage après immobilisation !   Lun 20 Aoû 2018 - 18:23

Enfin une bonne réponse ,je ne suis pas mécano et une explication comme celle là est bien venue ,je vais appliquer cette méthode . 

MERCI Dédé
Revenir en haut Aller en bas
Papito


Papito

Moto : XTZ1200 limited édition
Kms de ma moto : 57000
Pneu AV/AR : PR4
Messages : 756
Date d'inscription : 27/11/2014
Age : 70
Ville ou région : Le douze

MessageSujet: Re: Re.re.requestion sur le problème de démarrage après immobilisation !   Mer 22 Aoû 2018 - 9:56

Depuis le temps que Dédé l'l'explique...
Le rapport idéal pour de la balade sur nos départementales c'est la 4 .
Reprises, accélération, frein moteur, tout pour plaire.
Sans compter  qu'on évite bien des emm..., et pas seulement les problèmes de démarrage.
La 5 c'est pour les belles routes (quoique, avec le 80...)
Et la 6, c'est pour l'autoroute.
Revenir en haut Aller en bas
Patrick85


Patrick85

Moto : Super Ténéré 750,BMW 1200 GSA
Kms de ma moto : 34000, 25000
Messages : 252
Date d'inscription : 14/07/2016
Age : 66
Ville ou région : Beauvoir sur mer, Vendée

MessageSujet: Re: Re.re.requestion sur le problème de démarrage après immobilisation !   Mer 22 Aoû 2018 - 10:25

Salut à tous,

perso, j'utilise tous les rapports, je fais juste attention à lui secouer le cul régulièrement et j'utilise à chaque plein l'additif C99 de Mécarun et un nettoyant décrassant de la même marque sur un plein une fois par an...
ma 1200 à 36000Km et je n'ai jamais eu de problème.

Amitiés à tous.
Revenir en haut Aller en bas
pooppy1200


avatar

Moto : 1200xtz
Kms de ma moto : 25000 km
Pneu AV/AR : tourance NEXT AV et ARR
Messages : 5
Date d'inscription : 16/02/2012
Age : 62
Ville ou région : midi pyrenees

MessageSujet: Re: Re.re.requestion sur le problème de démarrage après immobilisation !   Mer 22 Aoû 2018 - 17:57

Bonsoir

j'avais deja aborde ce sujet apres avoir constate qu' apres 1 mois sans tourner, impossible de redemarrer le XTZ.
C'est un XTZ de fin 2011 avec 30000 km

J'ai bien recharge la batterie ,le reservoir etait au 3/4, le demarreur tournait nickel, et il m'a fallu l'aide de la batterie de la voiture pour que le moteur commence a tousser puis a demarrer. Depuis, tous les 15 jours je la fait tourner et ca a resolu le pb.
Suite aux posts recents, je roule uniquement sur des "grands trajets" bien chargé et assez dans les tours.
De toute maniere c'est assez delicat de rouler en dessous de 2500 tr/mn sans a coups.
Et regulierement j'ouvre, en 2 ou 3, en grand pour bien faire respirer le moteur . LOL

Cote YAM, mon concessionnaire n'a pas d'explications, pourtant cote reglages il a deja fait des miracles sur des multicylindres carbu et injection;

Ensuite je trouve la capacite de la batterie un peu juste pour lancer le moteur meme quand il est chaud apres un grand parcours.
Mon mecano chez YAM a deja changé la batterie, on a vérifié la charge mais memes symptomes au demarrage.

A chaque machine ses problemes

Bonne route
Revenir en haut Aller en bas
Rackham


Rackham

Moto : XT 1200 ZE et ER5 "Piste"
Kms de ma moto : 53424...et des poussières...
Pneu AV/AR : Bridgestone A41 Av / A41 Ar
Messages : 375
Date d'inscription : 15/10/2014
Age : 47
Ville ou région : LILLE

MessageSujet: Re: Re.re.requestion sur le problème de démarrage après immobilisation !   Mer 22 Aoû 2018 - 20:10

@pooppy1200 a écrit:
Bonsoir

J'ai bien recharge la batterie ,le reservoir etait au 3/4, le demarreur tournait nickel, et il m'a fallu l'aide de la batterie de la voiture pour que le moteur commence a tousser puis a demarrer. Depuis, tous les 15 jours je la fait tourner et ca a resolu le pb.

Bonne route

Hello...

Je ne suis pas certain que la faire tourner (sur la centrale ?) suffise à l'alternateur pour débiter et charger...

Sinon...il suffit d'emmener le XT sur circuit... ça décrasse, ça dépote, ça racle, ça frotte et ça slide... et ça roule tout seul cheers

B.

_________________
https://www.spritmonitor.de/fr/detail/700980.html
XT1200ZE...le Maxi Trail tendance Roadster...
Revenir en haut Aller en bas
Gremlins'


Gremlins'

Moto : BMW 1200 GSA / Yam 1200 XTZ / 400 DRZ
Kms de ma moto : 80000 / 43000 / 21000 km
Pneu AV/AR : Heidenau K60 / TKC 70 / Pirelli
Messages : 48
Date d'inscription : 04/06/2017
Age : 57
Ville ou région : Continent Nord américain

MessageSujet: Re: Re.re.requestion sur le problème de démarrage après immobilisation !   Jeu 23 Aoû 2018 - 8:50

Hello

je lis avec intérêt ce post.
une petite question à Dédé , combien de temps maintiens tu un régime de 5500-6000 tours ? ou sur combien de km ?
et ce tous les 100 km environ ?
merci pour l'aide !!!

ma ST12 reste 8 mois à l'arrêt , avec un régulateur de charge , et elle démarre au 1/4 de tour à mon retour , je vais faire en sorte que ça dure !!

bonne journée
Christian

_________________
http://cisco-road-trip.jalbum.net/
Revenir en haut Aller en bas
http://cisco-road-trip.jalbum.net/
etinag


etinag

Moto : XTZ 1200 / XTZ 660 / XT600
Kms de ma moto : 60000 30000 26000
Pneu AV/AR : Cramponnés
Messages : 696
Date d'inscription : 21/11/2013
Age : 56
Ville ou région : Haute-Pyrénées

MessageSujet: Re: Re.re.requestion sur le problème de démarrage après immobilisation !   Jeu 23 Aoû 2018 - 10:25

J'ai eu ce souci de démarrage pendant quelques temps . Batterie faiblarde sur ma 2012 vers 2014. J'ai changé pou une de récup (qui n'a pas fait long feu) et problème de démarrage aussi. Suis passé sur une Lith-ion depuis 2 ans et elle ne m'a plus jamais fait de soucis. L'impression d'une plus grand puissance aussi d'entraînement du démarreur depuis.
Et depuis 60000 km (qu'elle a maintenant) je l'ai laissé rarement en-dessous des 4500-5000 tr/min. Donc ce qui m'étonne c'est ce problème de calaminage que je n'aurai pas vu ma façon de conduire et malgré tout les problèmes de démarrage que j'ai eu.
'fin perso le changement de batterie a réglé mon souci  clin d\'oeil
Revenir en haut Aller en bas
Yolosef


Yolosef

Moto : Super Ténéré XT1200ZE
Kms de ma moto : ça change tout le temps
Pneu AV/AR : Mitas E07+
Messages : 1358
Date d'inscription : 02/10/2014
Age : 32
Ville ou région : TOULOUSE

MessageSujet: Re: Re.re.requestion sur le problème de démarrage après immobilisation !   Jeu 23 Aoû 2018 - 15:27

Je penche aussi pour une faiblesse de la batterie, même si bien chargée, elle est de tout façon sous dimensionnée à la base. Et encore heureux que ça soit des Yuasa d'origine...
Je remarque une différence notable de facilité de démarrage entre l'hiver et l'été. J'ai encore la batterie d'origine qui a 4 ans et elle démarre bien. Par contre lorsque je la laisse dehors au boulot toute la journée l'hiver, le soir pour partir des fois c'est sport, faut pas louper le démarrage.

Souvent c'est ça qui arrive, on loupe le démarrage et après ça c'est la cata pour la refaire péter.
Même batterie bien chargé, il m'était arrivé d'être un peu trop léger sur le bouton de démarrage et un peu trop pressé. Du coup lâché trop tôt. Et ensuite j'ai presque vidé la batterie pour démarrer à nouveau.
En fait je pense qu'un loupé de démarrage ou démarrage trop faiblard doit générer autre chose comme une humidification des bougies avant que l'explosion ne soit suffisante au démarrage. Du coup un fois que tout est trempé, c'est la misère pour que ça reparte...

Pour les histoires d'encrassement on n'en parle pas beaucoup mais la qualité des essences que l'on met dans nos machines y est également pour beaucoup. A ne pas négliger non plus. Le régime d'utilisation ne fait pas tout même s'il n'est lui non plus absolument pas à négliger.
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: Re.re.requestion sur le problème de démarrage après immobilisation !   

Revenir en haut Aller en bas
 
Re.re.requestion sur le problème de démarrage après immobilisation !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit