Derniers sujets
» Quel pneu pour la 1200 XTZ ?
par gorgoo Aujourd'hui à 0:22

» Modif guidon
par gorgoo Hier à 23:45

» nouveau de correze
par Dédé Hier à 21:28

» problème récurent encrasement bougie !
par inconnu Hier à 20:42

» DELAI IMPORTANT POUR RDV ENTRETIEN
par etinag Hier à 18:08

» Présentation
par marcellino Hier à 17:06

» marcellino
par marcellino Hier à 16:53

» quelques photos de la Ténéré 700 à l'EICMA 2018
par mecanix Hier à 16:04

» Je vends une plaquette arrière gauche.
par jean-pierre 74 Hier à 15:16

» Editer un post ?
par cricri Hier à 14:13

» vends xtz 1200
par eric42 Hier à 13:01

» Ma "restauration"
par Vincent974 Hier à 12:52

» power commander sur XT 660 Za
par yop1025 Mer 14 Nov 2018 - 23:09

» vends Triumph Tiger 955i 2005
par michelside78 Mer 14 Nov 2018 - 22:47

» [SONDAGE] Fabrication Porte paquet et protection pompe à eau - XT660Z
par Ptyniko66 Mer 14 Nov 2018 - 21:48

» Huile sortie échappements
par F38 Mer 14 Nov 2018 - 20:55

» Shifter Ténéré 1200
par Billou Mer 14 Nov 2018 - 8:33

» laurent du 28
par laurent-f Mer 14 Nov 2018 - 6:44

» T7 ça commence a sentir bon....
par thebub Mar 13 Nov 2018 - 23:50

» Retour sur les protections des blousons SEGURA
par Faufilé Mar 13 Nov 2018 - 21:41

» Filtre à air
par Ludo62 Mar 13 Nov 2018 - 21:41

» Presentation
par rockabilly Mar 13 Nov 2018 - 18:30

» Présentation
par rockabilly Mar 13 Nov 2018 - 18:26

» Bonjour a tous
par autovision Mar 13 Nov 2018 - 17:05

» Petit nouveau
par autovision Mar 13 Nov 2018 - 16:56

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
boue Bulle suis vidange batterie manuel frein reglage 1200 huile crash phare garde feux Pneu moteur arrière additionnel filtre rabaissement selle carburateur amortisseur galére regulateur fourche
Partagez | 
 

 panne d'allumage malgrés étincelles aux fils HT

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
alligator427


avatar

Moto : XTZ 750
Kms de ma moto : 29000
Messages : 69
Date d'inscription : 03/07/2013
Age : 57
Ville ou région : METZ

MessageSujet: panne d'allumage malgrés étincelles aux fils HT   Ven 31 Aoû 2018 - 12:03

Bonjour,

Je suis paumé, je n'ai plus d'étincelles aux bougies mais j'en ai à la sortie des fils haute tension (4 ou 5 mm de long)

Je suis rentré en roulant sans problème et elle n'a plus démarrée après quelques jours.

j'ai contrôlé les valeurs de la batterie, du capteur d'allumage, de la bobine HT (primaire et secondaire) et des anti parasite, tout est conforme
les bougies sont neuves

j'ai remplacé le transistor sd1071 du TCI, je suppose que ce dernier est mort mais ce qui est étonnant c’est que j'ai un arc électrique entre les fils de bougie et la masse, il est sans doute trop faible pour amorcer au niveau de la bougie...

vous avez une idée?

merci

jm
Revenir en haut Aller en bas
def27


avatar

Moto : 750 xtz 1993 et 660 xtz 2010
Kms de ma moto : 85000 et 29000
Messages : 47
Date d'inscription : 16/07/2018
Age : 47
Ville ou région : vernon 27200

MessageSujet: Re: panne d'allumage malgrés étincelles aux fils HT   Ven 31 Aoû 2018 - 22:37

Je viens d'avoir a peu près la même panne,j'ai changé les bougies et la batterie.Ensuite c'est reparti.
Je ne pensais pas que la batterie était morte car le demarreur tournait correctement,mais il n'y avait plus assez d'intensité pour l'allumage...
Revenir en haut Aller en bas
oufrider2728


avatar

Moto : xtz 750
Kms de ma moto : 540000
Messages : 21
Date d'inscription : 06/02/2018
Age : 27
Ville ou région : Normandie

MessageSujet: Re: panne d'allumage malgrés étincelles aux fils HT   Sam 1 Sep 2018 - 18:14

Tu as quelle cdi sur ta moto ? celui ou tu soudes les 2 pattes extérieur du transistor ou celui ou tu soudes les 3 ? 

Sur celui ou tu soudes les 3 pattes, j'avais du isoler la partie en métal apparente avec du scotch,  du circuit imprimé ;)
Revenir en haut Aller en bas
alligator427


avatar

Moto : XTZ 750
Kms de ma moto : 29000
Messages : 69
Date d'inscription : 03/07/2013
Age : 57
Ville ou région : METZ

MessageSujet: Re: panne d'allumage malgrés étincelles aux fils HT   Sam 1 Sep 2018 - 18:47

j'ai le CDI ou il n'y a que 2 pattes a souder, celle du milieu est coupée

demain je récupère des câbles et je me branche sur la voiture, mais je n'y crois pas trop...
Revenir en haut Aller en bas
alligator427


avatar

Moto : XTZ 750
Kms de ma moto : 29000
Messages : 69
Date d'inscription : 03/07/2013
Age : 57
Ville ou région : METZ

MessageSujet: Re: panne d'allumage malgrés étincelles aux fils HT   Dim 2 Sep 2018 - 15:01

essai avec batterie voiture: c'est pareil  embarrassé

bon, je cherche un CDI
Revenir en haut Aller en bas
piéro


avatar

Moto : XTZ1200//FJ1200//SingerH2//ZX10 Tomcat//Z1000J//CBR900 SC28//XT660R
Kms de ma moto : laquelle ?
Messages : 652
Date d'inscription : 03/02/2014
Age : 33
Ville ou région : Champagne au mt d'or

MessageSujet: Re: panne d'allumage malgrés étincelles aux fils HT   Dim 2 Sep 2018 - 19:39

T'as essayé en mettant le fil HT direct sur les bougies ? sans anti parasite ?
Revenir en haut Aller en bas
Dédé


avatar

Moto : 1200 xtz n°322
Kms de ma moto : 100000
Pneu AV/AR : Heidenau K 60
Messages : 2338
Date d'inscription : 21/02/2011
Age : 62
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: panne d'allumage malgrés étincelles aux fils HT   Lun 3 Sep 2018 - 7:55

Il est nécessaire d'avoir un arc électrique de 6 mm minimum entre le fil HT et la masse pour avoir un allumage correct .
Le fait de remplacer les bougies ou de rapprocher les électrodes ... C'est naze !
Revenir en haut Aller en bas
alligator427


avatar

Moto : XTZ 750
Kms de ma moto : 29000
Messages : 69
Date d'inscription : 03/07/2013
Age : 57
Ville ou région : METZ

MessageSujet: Re: panne d'allumage malgrés étincelles aux fils HT   Lun 3 Sep 2018 - 18:16

@piéro a écrit:
T'as essayé en mettant le fil HT direct sur les bougies ? sans anti parasite ?


oui, et ça donne rien!
Revenir en haut Aller en bas
alligator427


avatar

Moto : XTZ 750
Kms de ma moto : 29000
Messages : 69
Date d'inscription : 03/07/2013
Age : 57
Ville ou région : METZ

MessageSujet: Re: panne d'allumage malgrés étincelles aux fils HT   Lun 3 Sep 2018 - 18:18

ce soir j'ai essayé avec une autre bobine HT, et c'est toujours pas bon...

demain si j'ai le temps je monte un CDI de 600 Bandit
Revenir en haut Aller en bas
Dédé


avatar

Moto : 1200 xtz n°322
Kms de ma moto : 100000
Pneu AV/AR : Heidenau K 60
Messages : 2338
Date d'inscription : 21/02/2011
Age : 62
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: panne d'allumage malgrés étincelles aux fils HT   Mar 4 Sep 2018 - 16:14

Si l'impédance des capteurs est identique, ça risque de fonctionner; en revanche, ne t'en va pas pour rouler avec; la courbe d'avance n'est surement pas la même, et ça risque de chauffer dur les têtes de pistons .
Revenir en haut Aller en bas
alligator427


avatar

Moto : XTZ 750
Kms de ma moto : 29000
Messages : 69
Date d'inscription : 03/07/2013
Age : 57
Ville ou région : METZ

MessageSujet: Re: panne d'allumage malgrés étincelles aux fils HT   Mar 4 Sep 2018 - 20:24

j'ai abandonné l'idée de monter un cdi de bandit, je n'ai pas trouvé de schéma...

j'ai trouvé un cdi de TDM 3VD à 60€ mais là aussi apparemment la courbe d'avance est différente du 3LD
Revenir en haut Aller en bas
Dédé


avatar

Moto : 1200 xtz n°322
Kms de ma moto : 100000
Pneu AV/AR : Heidenau K 60
Messages : 2338
Date d'inscription : 21/02/2011
Age : 62
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: panne d'allumage malgrés étincelles aux fils HT   Mar 4 Sep 2018 - 22:37

Et... Tu ne veux pas essayer de remplacer le transistor de puissance de ton CDI; il y a un tutoriel sur le forum à ce sujet, et ça coûte 10 balles .. 
J'ai cru comprendre à travers ce tuto que la mort du CDI provient souvent d'une surtension due au régulateur qui foire ; Il ne s'agirait pas que tu en montes un nouveau pour le voir cramer presque aussitôt ...
Revenir en haut Aller en bas
alligator427


avatar

Moto : XTZ 750
Kms de ma moto : 29000
Messages : 69
Date d'inscription : 03/07/2013
Age : 57
Ville ou région : METZ

MessageSujet: Re: panne d'allumage malgrés étincelles aux fils HT   Mer 5 Sep 2018 - 5:23

C'est la première chose que j'ai fait, c'est précisé dans mon premier message, à moins que l'autre à coté (le vert) soit HS aussi...
Revenir en haut Aller en bas
 
panne d'allumage malgrés étincelles aux fils HT
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit