Derniers sujets
» Mon XTZ ne démarre pas !
par lacaille Aujourd'hui à 8:25

» Conso qui monte ,monte, monte...
par thomasmic125 Aujourd'hui à 8:15

» Un nouveau en recherche de la bonne occas!
par bruno 42 Aujourd'hui à 7:14

» Amis Ténériste, bonjour!
par Fds Hier à 23:50

» [vends] Tripmaster Honda
par Fds Hier à 20:00

» Mille vaches 2016
par nomadbouca Hier à 15:38

» vente XTZ 750 91 blanche rouge
par guillaume.l Hier à 12:17

» compte-tours défaillant
par Nicolas L. Hier à 11:03

» compte tours paresseux
par Nicolas L. Hier à 10:56

» Hello la gang !
par banditos Hier à 9:13

» Ma nouvelle monture .
par banditos Hier à 9:12

» Boitier CDI pour XTZ...?
par Fds Mer 7 Déc 2016 - 23:17

» Les Lavagnes D122
par jungle973 Mer 7 Déc 2016 - 21:42

» XTX 1200 ... xtz 1200 supermotard
par daredevil43 Mer 7 Déc 2016 - 20:47

» Bonsoir a tous !
par Piaf60 Mer 7 Déc 2016 - 19:24

» sitôt achetée sitôt restaurée
par jean13720 Mer 7 Déc 2016 - 16:25

» Allez 1 de plus !
par Jabindia Mer 7 Déc 2016 - 13:21

» Quelle marque pour changer batterie 1200XTZ
par ST12DU31 Mer 7 Déc 2016 - 11:37

» SP 95-E-10 ? Bon pour les 660 ?
par Phil11 Mar 6 Déc 2016 - 20:55

» suport de pare-brise "Touratech"
par joe64 Mar 6 Déc 2016 - 18:16

» Entre Lot et Truyère
par joe64 Mar 6 Déc 2016 - 17:48

» La mienne (à moi) ;)
par F38 Mar 6 Déc 2016 - 16:50

» compatibilité valise latérale Yamaha et top case Givi
par fjrside85 Mar 6 Déc 2016 - 10:49

» Durée de vie du kit chaine d'origine
par bart_aba Lun 5 Déc 2016 - 22:39

» Millevaches
par fjrside85 Lun 5 Déc 2016 - 20:40

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
filtre carbu BOUE 1200 manuel tenere garde huile valises echappement super arriere pneus crash vidange chaine embrayage PNEU phare réglage bulle moteur fourche reservoir regulateur selle
Partagez | 
 

 question sur pb electrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mours23




Moto : XTZ 750 et VN 800
Kms de ma moto : 68000
Pneu AV/AR : Anakee 2 av & ar
Messages : 120
Date d'inscription : 22/07/2010
Age : 60
Ville ou région : près de bourganeuf, Creuse, Limousin

MessageSujet: question sur pb electrique   Lun 14 Mar 2011 - 11:03

Bonjour, juste une petite question.
J’ai récupéré un régulateur de TDM, mais celui qui a les fils qui sortent, pas celui avec la prise 5 broches dessus directement.
Je voudrai remplacer mon régulateur de xtz 750 par celui-ci.
Il parait qu’il est meilleur.
Cependant sur le régulateur d’origine (xtz) j’ai aussi 5 fils qui arrivent, 4 sur une broche (3 blanc et 1 rouge) et un noir qui a priori pour moi serait une masse.
Mon problème, est-ce que les blancs ont un ordre ou pas, est-ce que le rouge est bien un + et est-ce que le noir est bien une masse.
Peut-on vérifier un régulateur sans le monter sur la moto ? Pour ne pas modifier inutilement le faisceau d’origine.
Petite précision, comme c’est une moto supplémentaire qui ne démarrait pas, et que le faisceau ne ressemblait plus à l’ origine, le fusible de 30A qui était dessus cette 2e moto, de 20 A était claqué.
Est-ce que cela peut avoir une relation avec le régulateur en question ou simplement avec un problème électrique classique ?
si il y a un domaine où je suis une bille c'est bien l'électricité!!
Slt et A+
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84


Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5057
Date d'inscription : 09/06/2010
Age : 50
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: question sur pb electrique   Lun 14 Mar 2011 - 13:43

Hello Mours ...
Comme un dessin vaut toujours mieux qu'un grand discours ...

Voilà Man ... donc tu vois bien que l'ordre des blancs, y a pas besoin ... le (+) au rouge et le (-) au noir.

Le régulo est un dipôle actif avec une ou des entrées et une sortie ... Si tu ne mets rien en entrée tu n'auras rien à la sortie (attention toujours faire les mesures avec une charge en sortie (batterie) ...
En statique tu ne peux vérifier qu'une seule chose ... les court-circuits (contacts francs et permanents) sur la ou les entrées et la sortie.
En dynamique tu peux vérifier la tension de sortie qui doit varier et est f(régime moteur). La doc constructeur donne 14.3V à 15.3V à 5000tr/mn SANS débrancher la charge (batterie) ...

Mours a écrit:
Petite précision, comme c’est une moto supplémentaire qui ne démarrait pas, et que le faisceau ne ressemblait plus à l’ origine, le fusible de 30A qui était dessus cette 2e moto, de 20 A était claqué.
Est-ce que cela peut avoir une relation avec le régulateur en question ou simplement avec un problème électrique classique ?
Là j'ai pas tout compris :-\ ...

Tchüss à tous ;-) ...

_________________
Resto - Préz
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
mours23




Moto : XTZ 750 et VN 800
Kms de ma moto : 68000
Pneu AV/AR : Anakee 2 av & ar
Messages : 120
Date d'inscription : 22/07/2010
Age : 60
Ville ou région : près de bourganeuf, Creuse, Limousin

MessageSujet: Re: question sur pb electrique   Lun 14 Mar 2011 - 17:12

Slt , en clair, pas d’ordre pour les blancs, le rouge avec
le rouge et le noir avec le noir. Comme je vais le déplacer vers l’avant, au
minimum le même diamètre de fil sinon il semblerait qu’il y a des pertes.


Pour l’explication du fusible : cette 2e moto je l’ai achetée
non tournante. Le gars n’arrivait pas à la faire démarrer. Il faut dire que celle-ci
a été bidouillée au maximum façon super motard mais sans les jantes de 17. Le
faisceau était complètement différent de l’origine. Je le regarde et je m’aperçois
que le fusible principal qui est sur la ligne + entre la batterie et le régulateur,
je crois, était flingué. Et en plus au lieu de 30A c’était du 20 A. je me posai
la question de savoir si c’était le régulateur qui avait pu griller ce fusible
auquel cas il est peut être mort et je n’ai pas envie de modifier sur la moto principale
ce qui marche (pour l’instant) ou que ce fusible grillé venait tout simplement
d’une panne normale sur un faisceau modifié.


Voilà c’est tout.


Slt et A+
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84


Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5057
Date d'inscription : 09/06/2010
Age : 50
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: question sur pb electrique   Lun 14 Mar 2011 - 21:03

Hello Mours ...
mours42 a écrit:
... au minimum le même diamètre de fil sinon il semblerait qu’il y aie des pertes...
C'est pas des hyperfréquences quand même ;-) ... l'alternateur délivre un certaine puissance et le régulo aussi ... il serait simplement dangereux de prolonger les existants avec des câbles plus fin, pouvant mal supporter la puissance délivrée ou demandée et ainsi finir par faire fondre leur isolant, provoquer un court-circuit ou pire brûler et mettre le feu à la machine ...
Donc plus gros OUI ... plus petit NON !!!

Citation :
... Pour l’explication du fusible :
Cette 2e moto je l’ai achetée non tournante. Le gars n’arrivait pas à la faire démarrer. Il faut dire que celle-ci a été bidouillée au maximum façon super motard mais sans les jantes de 17. Le faisceau était complètement différent de l’origine. Je le regarde et je m’aperçois que le fusible principal qui est sur la ligne + entre la batterie et le régulateur, je crois, était flingué. Et en plus au lieu de 30A c’était du 20 A.
Bin si c'était du 20A ça te laisse passer que 240W sous 12V ... avec un 30A on passe à 360W sous 12V largement de quoi supporter les 350W délivrables par le régulo ...

Là je suis surpris sur ce que tu me dis de cette machine ... Sur le moteur, au dessus de la boîte à vitesses, c'est bien marqué 3LD ou t'aurais pas un 4TX ou 4UN à la place ... ça expliquerait la différence de faisceau !!! t'as une seule ou deux bobines d'allumage ?

Citation :
... je me posais la question de savoir si c’était le régulateur qui avait pu griller ce fusible auquel cas il est peut être mort et je n’ai pas envie de modifier sur la moto principale ce qui marche (pour l’instant) ou que ce fusible grillé venait tout simplement d’une panne normale sur un faisceau modifié.
Voilà c’est tout.
Slt et A+
A première vue si le 20A à cramé c'est que le cumul de la puissance des équipements ont dépassé 240W, trop pour le fusible et il a fondu ! Il se peut qu'avec un 30A la machine ait pu redémarrer ;-) ...


Tchüss Mours ;-) ...

_________________
Resto - Préz
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
Flo44

Modérateur
Modérateur


Moto : 950 Adventure-Aprilia RS250-yam WRZ 250 rallye routier DUke 690 R rallye routier
Kms de ma moto : 9999999999999999
Messages : 1743
Date d'inscription : 22/08/2010
Age : 29
Ville ou région : nantes et ailleurs surtout

MessageSujet: Re: question sur pb electrique   Lun 14 Mar 2011 - 22:03

SM sans les jantes 17... moi je veux des photos car je vois pas

_________________
KTM ADDDDDDDDDIICCTTT
RTT: Ready to travel
Revenir en haut Aller en bas
mours23




Moto : XTZ 750 et VN 800
Kms de ma moto : 68000
Pneu AV/AR : Anakee 2 av & ar
Messages : 120
Date d'inscription : 22/07/2010
Age : 60
Ville ou région : près de bourganeuf, Creuse, Limousin

MessageSujet: Re: question sur pb electrique   Mar 15 Mar 2011 - 7:13

Slt,
bin tu enlève les carénages, tu mets un TDF de 600 xt avec phare rectangulaire, tu enlève toutes les protections arrières et tu changes tous les clignotants, tu mets un guidon de stunt et tu modifie tous les comodos, tu vire le sabot, et tu peints tout cela d'une couleur dégueulasse presque façon "rat's" (noir mat et bordeaux"vinasse"). Comme tu as tout changé ou déplacé, tu refait un faisceau perso (d'où problème). Par contre tu monte des durites "aviation", tu mets des disques av neufs, tu mets un collecteur inox, tu mets 2 annakee neufs et un moteur plus récent (par contre comme c'est un compteur de vélo, je n'ai pas le kilometrage, mais il est propre bien que pas lavé et sans trace d'huile) et tu polis plusieurs éléments. Je ne peut pas te montrer de photos, car elle entièrement démontée, mais je pense que tu vois le tableau. Et tu vends le tout (avec carte grise) au prix des pneus neufs.
Voilà.
Slt et A+
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84


Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5057
Date d'inscription : 09/06/2010
Age : 50
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: question sur pb electrique   Mar 15 Mar 2011 - 7:55

Hellon Mours ...
Effectivement ... c'était intéressant ... mais comme dit Flo ... si tu chausses pas petit à l'avant, tu peux pas appeler ça un Super Mot ;-) ... un Super Moche à la limite 8-)) ... De toute façon c'était pour pièces ... Alors les goûts et les couleurs ...

Tchüss Man ;-) ...

_________________
Resto - Préz
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de





Dernière édition par Derfu le Mar 15 Mar 2011 - 8:21, édité 1 fois
Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
mours23




Moto : XTZ 750 et VN 800
Kms de ma moto : 68000
Pneu AV/AR : Anakee 2 av & ar
Messages : 120
Date d'inscription : 22/07/2010
Age : 60
Ville ou région : près de bourganeuf, Creuse, Limousin

MessageSujet: Re: question sur pb electrique   Mar 15 Mar 2011 - 8:02

Super Moche effectivement. Mais pour le prix!!
Slt et A+
Revenir en haut Aller en bas
Flo44

Modérateur
Modérateur


Moto : 950 Adventure-Aprilia RS250-yam WRZ 250 rallye routier DUke 690 R rallye routier
Kms de ma moto : 9999999999999999
Messages : 1743
Date d'inscription : 22/08/2010
Age : 29
Ville ou région : nantes et ailleurs surtout

MessageSujet: Re: question sur pb electrique   Mar 15 Mar 2011 - 19:42


_________________
KTM ADDDDDDDDDIICCTTT
RTT: Ready to travel
Revenir en haut Aller en bas
 
question sur pb electrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit