Derniers sujets
» Amis Ténériste, bonjour!
par motarou Aujourd'hui à 17:33

» suport de pare-brise "Touratech"
par fjrside85 Aujourd'hui à 17:31

» Manchons pour ZE ?
par Dédé Aujourd'hui à 17:07

» La mienne (à moi) ;)
par yop1025 Aujourd'hui à 16:23

» Durée de vie du kit chaine d'origine
par yop1025 Aujourd'hui à 16:14

» Des manchons pour l'hiver...
par Rackham Aujourd'hui à 16:03

» Hello la gang !
par Boulonnais62 Aujourd'hui à 15:52

» compatibilité valise latérale Yamaha et top case Givi
par benoitlevesque Aujourd'hui à 12:46

» 1300 XJR vous connaissez ??
par MAMAR85 Aujourd'hui à 12:44

» SP 95-E-10 ? Bon pour les 660 ?
par Papito Aujourd'hui à 11:56

» Boitier CDI pour XTZ...?
par Fds Aujourd'hui à 11:38

» [DR 600] Remise sur roue d'un mono
par Tamasheq Aujourd'hui à 7:29

» Un Narbonnais dans la place
par cricri Hier à 23:49

» sitôt achetée sitôt restaurée
par jean13720 Hier à 21:38

» Gants chauffants V-Quattro Alpha, qui connait ?
par Papito Hier à 20:56

» Ressort hyper pro xtz 750
par Dosrider Hier à 20:07

» POIGNEES CHAUFFANTES
par michelside78 Hier à 19:48

» VIDE SOUS LE BLOC PHARE
par fabbulous Hier à 19:32

» Mon XTZ ne démarre pas !
par zorbec53 Hier à 13:05

» Vends sacoches cavalières
par MX steph Hier à 11:11

» Vends 660 XTZ TENERE 1994
par David Hier à 10:18

» un rayon roue arrière perdu à 7050 km : danger!
par nounours Hier à 9:50

» Bonjour à tous du 31
par Traknanar 40 Hier à 9:43

» Vends support valise Heavy Duties XT660Z 2008 > +
par MX steph Hier à 9:24

» compteur ténéré 2008
par fredfoes Hier à 8:12

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
vidange reservoir carbu réglage huile pneus arriere moteur selle phare 1200 garde crash filtre tenere BOUE regulateur echappement fourche valises chaine bulle PNEU super embrayage manuel
Partagez | 
 

 Problème circuit de charge

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
quad'+




Moto : 750 XTZ Super Tenere
Messages : 547
Date d'inscription : 21/03/2011
Age : 42
Ville ou région : CLAMECY / NIEVRE

MessageSujet: Problème circuit de charge   Lun 18 Avr 2011 - 10:12

Bonjour à tous !
J'ai enfin ma mémère au garage depuis 15 jours et je roule depuis une semaine avec, que dis-je, une semaine, 4 jours, et après 4 jours patatra ! problème de batterie !

Puis-je vous soumettre mon problème ???

Alors je fais les vérif suivantes => Batterie = 11 Volts (allez, une nuit de charge !)
Le lendemain matin, la moto démarre super nickel sauf que :

Moteur arrêt = batterie à 12.63 volts
Moteur tournant = batterie à 12.63 volts
Pas de soucis, je change le régulateur (j'ai un 850TDM sous le bras) => Même résultat !
Je controle les 3 phases du régul = 0.2 omh / 0.2 omh / 0.4 omh
Je controle les 3 phases du régul moteur tournant => 1.2 volts / 1.2 volts / 1.4 volts
Moteur à l'arrêt j'ai 12.63 volts au +/- de la batterie, idem au régulateur !!
Contrôle des masses faite sur batterie et régulateur

Dois-je avoir peur ??

Mon problème est que au niveau de la batterie le courant n'arrive pas, le circuit de charge ne se fait pas !

J'ai aussi contrôlé une diode avant la batterie, elle fonctionne, à 483 omh, le courant passe dans un sens et pas dans l'autre, donc elle semble bonne !

Avez une idée ???

Un XTZien sans moto...

_________________
Motard et Quadeur, un con pas tible ? Pas certain...
750 XTZ Super Ténéré + Polaris 850 XPS Touring + ATC Honda 250R + Yamaha 125TY
www.quadeplus.com
Revenir en haut Aller en bas
http://www.quadeplus.com
Ned




Moto : XTZ750
Messages : 558
Date d'inscription : 30/03/2011
Age : 43
Ville ou région : en Baronnies

MessageSujet: Re: Problème circuit de charge   Lun 18 Avr 2011 - 12:49

t' as pas parlé de la batterie, neuve ou pas?

_________________
-ULYSS FACTOR-
La Super T, c' est un Land à 2 roues...
Revenir en haut Aller en bas
quad'+




Moto : 750 XTZ Super Tenere
Messages : 547
Date d'inscription : 21/03/2011
Age : 42
Ville ou région : CLAMECY / NIEVRE

MessageSujet: Re: Problème circuit de charge   Lun 18 Avr 2011 - 13:09

Hello,
Batterie neuve et régulateur neuf en place, suite problème j'ai installé un régulateur 850 TDM

_________________
Motard et Quadeur, un con pas tible ? Pas certain...
750 XTZ Super Ténéré + Polaris 850 XPS Touring + ATC Honda 250R + Yamaha 125TY
www.quadeplus.com
Revenir en haut Aller en bas
http://www.quadeplus.com
cris667




Moto : Sans (pour l'instant)!!
Messages : 24
Date d'inscription : 17/04/2011
Age : 49
Ville ou région : Olmeta Di Tuda (Corse)

MessageSujet: Re: Problème circuit de charge   Lun 18 Avr 2011 - 13:50

régulateur pas neuf, hs aussi!

_________________
Point de repos, virolos à gogo!!
Revenir en haut Aller en bas
http://corsemotors.com
quad'+




Moto : 750 XTZ Super Tenere
Messages : 547
Date d'inscription : 21/03/2011
Age : 42
Ville ou région : CLAMECY / NIEVRE

MessageSujet: Re: Problème circuit de charge   Lun 18 Avr 2011 - 14:28

Hello,

Tu penses que le deuxième régulateur est aussi hs ??

_________________
Motard et Quadeur, un con pas tible ? Pas certain...
750 XTZ Super Ténéré + Polaris 850 XPS Touring + ATC Honda 250R + Yamaha 125TY
www.quadeplus.com
Revenir en haut Aller en bas
http://www.quadeplus.com
Ned




Moto : XTZ750
Messages : 558
Date d'inscription : 30/03/2011
Age : 43
Ville ou région : en Baronnies

MessageSujet: Re: Problème circuit de charge   Lun 18 Avr 2011 - 14:55

en même temps, y' a pas 500 milles possibilités...

_________________
-ULYSS FACTOR-
La Super T, c' est un Land à 2 roues...
Revenir en haut Aller en bas
quad'+




Moto : 750 XTZ Super Tenere
Messages : 547
Date d'inscription : 21/03/2011
Age : 42
Ville ou région : CLAMECY / NIEVRE

MessageSujet: Re: Problème circuit de charge   Lun 18 Avr 2011 - 15:09

tu penses que le stator est bon et que c'est les 2 régul qui sont HS ??? Vraiment pas de chance sur ce cout !
se tape tete
Est-ce que je peux vérifier si le regul est hs ou pas ?? Un moyen simple et connu ??
Merci par avance,

_________________
Motard et Quadeur, un con pas tible ? Pas certain...
750 XTZ Super Ténéré + Polaris 850 XPS Touring + ATC Honda 250R + Yamaha 125TY
www.quadeplus.com
Revenir en haut Aller en bas
http://www.quadeplus.com
rebel974

Modérateur
Modérateur


Moto : 1200 gs - R 80 RT
Messages : 3416
Date d'inscription : 01/06/2010
Age : 104
Ville ou région : ile de la réunion

MessageSujet: Re: Problème circuit de charge   Lun 18 Avr 2011 - 16:57

et l'alternateur , il est clair ?
Revenir en haut Aller en bas
buchef




Moto : 900tdm/950 smr/950sm/fjr
Messages : 81
Date d'inscription : 02/03/2011
Age : 50
Ville ou région : Gergy avec un G et non Cergy :-)

MessageSujet: Re: Problème circuit de charge   Lun 18 Avr 2011 - 21:48

contrôle la fiche blanche avec 3 cosses en sortie d'alternateur, à la longue, les cosses ne serrent plus, formation d'un arc électrique et tout fond et du coup, plus de charge

_________________
Revenir en haut Aller en bas
http://www.gn-moto.com
quad'+




Moto : 750 XTZ Super Tenere
Messages : 547
Date d'inscription : 21/03/2011
Age : 42
Ville ou région : CLAMECY / NIEVRE

MessageSujet: Re: Problème circuit de charge   Mar 19 Avr 2011 - 8:24

Bonjour à tous,
Merci de vous occuper de moi ! merci
Hier soir j'ai démonter de nouveau la prise du stator et j'ai mesuré moteur tournant, l'afficheur annonce 1.34 volts....
Je crains que ce ne soit lui mon problème ???? pale
Et si c'est ça, est-ce que ça vaut le coup de faire réparer ???

_________________
Motard et Quadeur, un con pas tible ? Pas certain...
750 XTZ Super Ténéré + Polaris 850 XPS Touring + ATC Honda 250R + Yamaha 125TY
www.quadeplus.com
Revenir en haut Aller en bas
http://www.quadeplus.com
quad'+




Moto : 750 XTZ Super Tenere
Messages : 547
Date d'inscription : 21/03/2011
Age : 42
Ville ou région : CLAMECY / NIEVRE

MessageSujet: Re: Problème circuit de charge   Mar 19 Avr 2011 - 8:27

Au fait, j'ai vérifié les cosses plastique, elles sont bonnes, blanches et pas fondues !

_________________
Motard et Quadeur, un con pas tible ? Pas certain...
750 XTZ Super Ténéré + Polaris 850 XPS Touring + ATC Honda 250R + Yamaha 125TY
www.quadeplus.com
Revenir en haut Aller en bas
http://www.quadeplus.com
cristi-mic




Moto : Yamaha Super Tenere 850
Messages : 283
Date d'inscription : 31/08/2010
Age : 42
Ville ou région : Tulcea, Roumanie

MessageSujet: Re: Problème circuit de charge   Mar 19 Avr 2011 - 8:32

Debranche le connecteur avec les 3 fils blancs venant de l'aternateur. Prends le multimetre regle sur Volts/alternatif/echelle 200V ac. Fait demarrer le moteur, accelere vers 4000rpm et mesure entre les fils blancs (3 fils, 3 combinaisons). Tu dois avoir autour de 50-70 Volts alternatif. Pour verifier la puissance, on peut mettre une ampoule 220V/100W entre les fils blancs, elle doit s'allumer.

Si l'alternateur est OK, verifie les contacts et puis le regulateur...

_________________
Photo Album
Revenir en haut Aller en bas
http://www.cristi-mic.blogspot.com
biker57




Moto : super ténéré 1200 n°916
Pneu AV/AR : j'en ai un à l'avant et à l'arrière aussi
Messages : 1980
Date d'inscription : 18/10/2010
Age : 53
Ville ou région : forbach (moselle)

MessageSujet: Re: Problème circuit de charge   Mar 19 Avr 2011 - 8:37

salut,

j'ai eu un problème de ce genre avec ma vieille XJ 400 ........ en fait j'avais un fil qui faisait masse dans la poignée coté bouton de démarrage !!!

_________________


Revenir en haut Aller en bas
quad'+




Moto : 750 XTZ Super Tenere
Messages : 547
Date d'inscription : 21/03/2011
Age : 42
Ville ou région : CLAMECY / NIEVRE

MessageSujet: Re: Problème circuit de charge   Mar 19 Avr 2011 - 8:52

Merci Cristi-mic ! Je vais essayer ce soir car j'ai un doute sur le fait d'avoir utilisé mon voltmètre en alternatif (symbole ondulé de type ~)
Cela dit, si j'ai 1.34 volts en sortie d'alternateur c'est qu'il est mort ???

_________________
Motard et Quadeur, un con pas tible ? Pas certain...
750 XTZ Super Ténéré + Polaris 850 XPS Touring + ATC Honda 250R + Yamaha 125TY
www.quadeplus.com
Revenir en haut Aller en bas
http://www.quadeplus.com
cristi-mic




Moto : Yamaha Super Tenere 850
Messages : 283
Date d'inscription : 31/08/2010
Age : 42
Ville ou région : Tulcea, Roumanie

MessageSujet: Re: Problème circuit de charge   Mar 19 Avr 2011 - 8:56

...mieux verifier correctement avant de donner un verdicte...

_________________
Photo Album
Revenir en haut Aller en bas
http://www.cristi-mic.blogspot.com
quad'+




Moto : 750 XTZ Super Tenere
Messages : 547
Date d'inscription : 21/03/2011
Age : 42
Ville ou région : CLAMECY / NIEVRE

MessageSujet: Re: Problème circuit de charge   Mar 19 Avr 2011 - 9:18

vă mulţumesc, am da rezultatul mâine.

Un membre venant de Roumanie qui écrit le français au moins aussi bien que moi, ci ce n'est mieux ?????? C'est pas beau Internet ???

_________________
Motard et Quadeur, un con pas tible ? Pas certain...
750 XTZ Super Ténéré + Polaris 850 XPS Touring + ATC Honda 250R + Yamaha 125TY
www.quadeplus.com
Revenir en haut Aller en bas
http://www.quadeplus.com
legrandyan




Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: Problème circuit de charge   Mar 19 Avr 2011 - 15:07

en trifouillant le fil bleu ciel qui sort du stator , j'ai retrouvé l'étincelle....
mauvais contact ? en tout cas ça vaut le coup d'essayer...

_________________
avis d'air zen
Revenir en haut Aller en bas
quad'+




Moto : 750 XTZ Super Tenere
Messages : 547
Date d'inscription : 21/03/2011
Age : 42
Ville ou région : CLAMECY / NIEVRE

MessageSujet: Re: Problème circuit de charge   Mar 19 Avr 2011 - 15:10

Merci legrandyan... je vais aussi essayer cela...
J'ai une casse moto à coté de la maison qui accepte de me préter un stator de 850 TDM pour faire les essais, est-ce que vous croyez que cela vaut le coup ???
Si c'est la cause de la panne, il me le vend 70 euro...
Est-ce difficiel à monter ??? => Attention, je suis une brê... ....le en mécanique !!!

_________________
Motard et Quadeur, un con pas tible ? Pas certain...
750 XTZ Super Ténéré + Polaris 850 XPS Touring + ATC Honda 250R + Yamaha 125TY
www.quadeplus.com
Revenir en haut Aller en bas
http://www.quadeplus.com
buchef




Moto : 900tdm/950 smr/950sm/fjr
Messages : 81
Date d'inscription : 02/03/2011
Age : 50
Ville ou région : Gergy avec un G et non Cergy :-)

MessageSujet: Re: Problème circuit de charge   Mer 20 Avr 2011 - 8:35

le plus difficile c'est de décoller les 3 vis qui tienne le stator dans le carter, elles sont montées au frein filet....
perso, je ne les démonte plus, je vend le stator + le carter cry

_________________
Revenir en haut Aller en bas
http://www.gn-moto.com
biker57




Moto : super ténéré 1200 n°916
Pneu AV/AR : j'en ai un à l'avant et à l'arrière aussi
Messages : 1980
Date d'inscription : 18/10/2010
Age : 53
Ville ou région : forbach (moselle)

MessageSujet: Re: Problème circuit de charge   Mer 20 Avr 2011 - 8:51

salut,

j'ai un truc pour démonter les vis collées ! je pose un fer à souder (100w) sur la tête de la vis, je laisse chauffer ......... quand tu peux plus toucher la vis ... elle est prête à être dévissée !!!

_________________


Revenir en haut Aller en bas
buchef




Moto : 900tdm/950 smr/950sm/fjr
Messages : 81
Date d'inscription : 02/03/2011
Age : 50
Ville ou région : Gergy avec un G et non Cergy :-)

MessageSujet: Re: Problème circuit de charge   Mer 20 Avr 2011 - 9:01

jamais essayé, je fais ça au décapeur thermique d'habitude, mais des fois, tu ne peux pas tout chauffer, je vais tester

_________________
Revenir en haut Aller en bas
http://www.gn-moto.com
quad'+




Moto : 750 XTZ Super Tenere
Messages : 547
Date d'inscription : 21/03/2011
Age : 42
Ville ou région : CLAMECY / NIEVRE

MessageSujet: Re: Problème circuit de charge   Mer 20 Avr 2011 - 9:08

Et bien voilà, c'est fait ! Mon baptême de la mécanique !!!!
Hier soir, tandis que Greg House opérait ses patients, je décidais de m'occuper de ma belle...
Allez j'attaque le démontage du carter d'allumage car figurez-vous que je testais les 3 phases en courant continu au lieu d'alternatif, et finalement les valeurs (en AC) étaient proches de 0 alors que le moteur tournait à 5000 rpm !!!
Donc stator HS !! (Merci Cristi-Mic...)
Une fois démonté la solution devient limpide ! Le stator est noir de chez noir sur la connectique !! Mais noir genre cramé !!!
Allez, je change le truc en cuivre, remonte les fils, remet le joint de carter avec un peu de pate à joint, revisse le carter, met de l'huile et, et ?????
Vérification de la batterie avant de démarrer = 12.10 volts
Je démarre ! Craque boum ça tourne, vérification de la batterie = 14.56 volts !!!!!!

Ca marche !!! Trop fort !!!

Merci à tous de votre supppppport, de votre soutien et vos conseils à visser...


merci agenouille champagne

_________________
Motard et Quadeur, un con pas tible ? Pas certain...
750 XTZ Super Ténéré + Polaris 850 XPS Touring + ATC Honda 250R + Yamaha 125TY
www.quadeplus.com
Revenir en haut Aller en bas
http://www.quadeplus.com
quad'+




Moto : 750 XTZ Super Tenere
Messages : 547
Date d'inscription : 21/03/2011
Age : 42
Ville ou région : CLAMECY / NIEVRE

MessageSujet: Re: Problème circuit de charge   Mer 20 Avr 2011 - 9:16

Concernant les vis de fixation du stator, vous avez raison, trop difficile à démonter ! J'ai foiré 2 vis sur 3 avant de penser..... au fer à souder ! Yes, ça marche !
Heureusement que j'avais les vis de l'autre stator...

Buchef, cela voudrais dire que tu vends de la pièce pour nos vieilles mémère agées ???

_________________
Motard et Quadeur, un con pas tible ? Pas certain...
750 XTZ Super Ténéré + Polaris 850 XPS Touring + ATC Honda 250R + Yamaha 125TY
www.quadeplus.com
Revenir en haut Aller en bas
http://www.quadeplus.com
biker57




Moto : super ténéré 1200 n°916
Pneu AV/AR : j'en ai un à l'avant et à l'arrière aussi
Messages : 1980
Date d'inscription : 18/10/2010
Age : 53
Ville ou région : forbach (moselle)

MessageSujet: Re: Problème circuit de charge   Mer 20 Avr 2011 - 11:01

@buchef a écrit:
jamais essayé, je fais ça au décapeur thermique d'habitude, mais des fois, tu ne peux pas tout chauffer, je vais tester

le problème avec le décapeur, c'est que tu chauffes toute la zone autour, car tout se dilate !!! là avec le fer c'est plus précis, tu n'agis que sur la vis, et tu ne risques pas d'occasionner des dégâts, peinture, durit, etc...... !!!! mais avec le fer, il faut être patient ... ça ne chauffe pas très vite !!!

_________________


Revenir en haut Aller en bas
eloseb




Moto : 750 xtz
Messages : 160
Date d'inscription : 14/08/2010
Age : 37
Ville ou région : Hautes alpes Briançon

MessageSujet: Re: Problème circuit de charge   Mer 20 Avr 2011 - 11:05

C'est cool pour toi si ton problème est résolut, je me demande si sur ces machines le plus fragile n'est pas l'éléctrique (cable, cosse...).Pourquoi tu dis que tu remets de l'huile? Il faut vidanger avant d'enlever le carter d'allumage??
Revenir en haut Aller en bas
 
Problème circuit de charge
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit | Sports et Passions | Marques de motos