Derniers sujets
» Mon XTZ ne démarre pas !
par lacaille Aujourd'hui à 8:25

» Conso qui monte ,monte, monte...
par thomasmic125 Aujourd'hui à 8:15

» Un nouveau en recherche de la bonne occas!
par bruno 42 Aujourd'hui à 7:14

» Amis Ténériste, bonjour!
par Fds Hier à 23:50

» [vends] Tripmaster Honda
par Fds Hier à 20:00

» Mille vaches 2016
par nomadbouca Hier à 15:38

» vente XTZ 750 91 blanche rouge
par guillaume.l Hier à 12:17

» compte-tours défaillant
par Nicolas L. Hier à 11:03

» compte tours paresseux
par Nicolas L. Hier à 10:56

» Hello la gang !
par banditos Hier à 9:13

» Ma nouvelle monture .
par banditos Hier à 9:12

» Boitier CDI pour XTZ...?
par Fds Mer 7 Déc 2016 - 23:17

» Les Lavagnes D122
par jungle973 Mer 7 Déc 2016 - 21:42

» XTX 1200 ... xtz 1200 supermotard
par daredevil43 Mer 7 Déc 2016 - 20:47

» Bonsoir a tous !
par Piaf60 Mer 7 Déc 2016 - 19:24

» sitôt achetée sitôt restaurée
par jean13720 Mer 7 Déc 2016 - 16:25

» Allez 1 de plus !
par Jabindia Mer 7 Déc 2016 - 13:21

» Quelle marque pour changer batterie 1200XTZ
par ST12DU31 Mer 7 Déc 2016 - 11:37

» SP 95-E-10 ? Bon pour les 660 ?
par Phil11 Mar 6 Déc 2016 - 20:55

» suport de pare-brise "Touratech"
par joe64 Mar 6 Déc 2016 - 18:16

» Entre Lot et Truyère
par joe64 Mar 6 Déc 2016 - 17:48

» La mienne (à moi) ;)
par F38 Mar 6 Déc 2016 - 16:50

» compatibilité valise latérale Yamaha et top case Givi
par fjrside85 Mar 6 Déc 2016 - 10:49

» Durée de vie du kit chaine d'origine
par bart_aba Lun 5 Déc 2016 - 22:39

» Millevaches
par fjrside85 Lun 5 Déc 2016 - 20:40

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
réglage echappement huile reservoir PNEU chaine embrayage pneus fourche arriere 1200 phare filtre regulateur valises manuel vidange super carbu crash moteur bulle selle BOUE garde tenere
Partagez | 
 

 Ca vous est déjà arrivé ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Der Fu

Membre MR84
Membre MR84


Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5057
Date d'inscription : 09/06/2010
Age : 50
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: Ca vous est déjà arrivé ?   Jeu 9 Juin 2011 - 21:47

Hello Joël ...

joel1974 a écrit:
17 v c'est pas un peu de trop Derfu ??????jamais tester mais je vais le faire!!!!
Bin si Man ... c'est ce que j'ai marqué juste au dessus ... il faut à peu près 14V= ... mais 17V= c'est pas destructeur si ça n'augmente pas en fonction du régime du moulin ... 25V= là ça craint !!! :-( ...

Tchüss à tous ...

_________________
Resto - Préz
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
Invité

Invité



MessageSujet: Re: Ca vous est déjà arrivé ?   Jeu 9 Juin 2011 - 21:51

ok faudra que je verifie car mon phare brille plus fort a haut regime par rapport au ralenti un peu comme nos vielle mobilette
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84


Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5057
Date d'inscription : 09/06/2010
Age : 50
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: Ca vous est déjà arrivé ?   Ven 10 Juin 2011 - 0:08

Hello à tous ...
J'avais écrit ça dans ce topic : http://www.super-tenere.org/t833p30-trop-bien-mon-dimanche?highlight=dimanche
Derfu a écrit:
... Dans la RTM page 135 pour la vérif de la tension de charge, à 5000tr/mn, il est écrit que ton voltmètre doit afficher 14.3 à 15.3V

Si c'est pas bon bin ... Ensuite il te faudra vérifier ton alternateur ... Là ça se fait moteur coupé régulo débranché ...
Toujours dans la RTM page 135, mesurer 2 à 2 les fils blancs (il y en a 3 donc ... 3 mesures), les mesures doivent être entre 0.2 à 0.3 Ohms, à 20°C ...
T'inqiète pas s'il fait 10°C ça va pas varier de beaucoup et ce qu'on cherche c'est ce qui suit ...
Si une ou des mesures affichent 0 (court-circuit) ou l'infini (coupure) le stator est HS ...
Sinon après bin faut se fader le faisceau ... rechercher une fausse masse ...

Autre topic intéressant : http://www.super-tenere.org/t848p120-helpprobleme-de-sonde

Tchüss à tous ;-) ...

_________________
Resto - Préz
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
jcdlx27




Moto : 1150 gs adventure
Messages : 846
Date d'inscription : 07/12/2010
Age : 38
Ville ou région : Toutainville (Pont-Audemer), haute normandie

MessageSujet: Re: Ca vous est déjà arrivé ?   Ven 10 Juin 2011 - 14:06

salut verif cette nuit, verdict : elle ne charge pas 12,70 V a 5000 T (lorsque j'ai verifié si elle chargée bien la batterie etait neuve et sortait de charge d'ou les 17V)

alternateur ok, stator ok, par contre la fiche du régulateur a morflée (un peu fondu) donc je vais changé la fiche et si ca ne marche pas je changerai le regulateur.

Sinon je ne vois pas
Revenir en haut Aller en bas
quad'+




Moto : 750 XTZ Super Tenere
Messages : 547
Date d'inscription : 21/03/2011
Age : 42
Ville ou région : CLAMECY / NIEVRE

MessageSujet: Re: Ca vous est déjà arrivé ?   Ven 10 Juin 2011 - 14:11

n'est ca pas le stator qui donne trop dans la tête du régul et qui fait fondre la fiche ???

_________________
Motard et Quadeur, un con pas tible ? Pas certain...
750 XTZ Super Ténéré + Polaris 850 XPS Touring + ATC Honda 250R + Yamaha 125TY
www.quadeplus.com
Revenir en haut Aller en bas
http://www.quadeplus.com
jcdlx27




Moto : 1150 gs adventure
Messages : 846
Date d'inscription : 07/12/2010
Age : 38
Ville ou région : Toutainville (Pont-Audemer), haute normandie

MessageSujet: Re: Ca vous est déjà arrivé ?   Ven 10 Juin 2011 - 14:23

sur la RT c'est juste marqué de tésté les fils du stators donc c'est un collegue elec qui a verifié, mais en theorie (pour moi si j'ai bien compris) c'est le regul qui encaisse le surplus et qui envoie la bonne tension a la batterie, (j'avoue je deteste l'elec voiture et moto, je prefere les gros chantier )
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84


Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5057
Date d'inscription : 09/06/2010
Age : 50
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: Ca vous est déjà arrivé ?   Ven 10 Juin 2011 - 14:47

Hello Quad+ ...

@quad'+ a écrit:
n'est ca pas le stator qui donne trop dans la tête du régul et qui fait fondre la fiche ???
Le régulo est la pour ça ... c'est lui qui redresse le courant alternatif de l'alternateur (~40v~) et le régule à une tension comprise entre ~14 à 16V=
Mais la tension d'un alternateur ne peux jamais être supérieure à celle de sa tension nominale ... dans le cas où l'alternateur (le stator) aie une bobine avec un court-circuit, le nombre de spires de la bobine diminue ... donc la tension aussi ;-))

QED ;-) ...

Tchüss à tous ;-)

_________________
Resto - Préz
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
ed




Moto : 750 Super T
Messages : 488
Date d'inscription : 25/08/2010
Age : 35
Ville ou région : Ajaccio

MessageSujet: Re: Ca vous est déjà arrivé ?   Ven 10 Juin 2011 - 19:20

Tu peux commander un regulateur d'occase de TDM, pas cher est fiable.

Moi il me semble que le regulateur plafonne la tension a 14V, j'ai jamais vu une moto ou auto en etat de marche sortir plus que ca.

Mon ST avec le regul HS sortait a plein regime 17V.

J'ai aussi remplacé pas mal d'ampoules par des LED ( 5W de ci de la, au final je dois avoir -20W ), histoire de baisser la conso et du coup baisser l'effort du regulateur, surtout a bas regime et en ville.
Revenir en haut Aller en bas
jcdlx27




Moto : 1150 gs adventure
Messages : 846
Date d'inscription : 07/12/2010
Age : 38
Ville ou région : Toutainville (Pont-Audemer), haute normandie

MessageSujet: Re: Ca vous est déjà arrivé ?   Ven 10 Juin 2011 - 21:33

j'ai eu des cosses pour remplacer la fiche, demain je remplace et verifie si se sont la fiche ou le regul je vous tiens informé demain soir.... ps : merci de l'info pour le regul de tdm
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84


Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5057
Date d'inscription : 09/06/2010
Age : 50
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: Ca vous est déjà arrivé ?   Sam 11 Juin 2011 - 0:48

Hello à tous ...

@ed a écrit:
... histoire de baisser la conso et du coup baisser l'effort du régulateur, surtout a bas régime et en ville.
Je vois pas pourquoi ? Tu peux développer Ed ?

Tchüss à tous ;-) ...

_________________
Resto - Préz
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de





Dernière édition par Derfu le Sam 11 Juin 2011 - 23:21, édité 2 fois
Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
jcdlx27




Moto : 1150 gs adventure
Messages : 846
Date d'inscription : 07/12/2010
Age : 38
Ville ou région : Toutainville (Pont-Audemer), haute normandie

MessageSujet: Re: Ca vous est déjà arrivé ?   Sam 11 Juin 2011 - 22:15

ca y est j'ai changé la fiche du régulateur, n'ayant pas trouvé une fiche d'origine, je l'ai remplacé par 4 fiches isolées.

verdict : ça a l'air de marché je charge a 14,2 a 5000 tours comme indiqué sur la revue, comme je n'aime pas crier victoire trop vite, a suivre dans quelques jours.

Pour les 17v, en fait mon voltemetre s'envoie en l'air (hhhhuuummm il aime ça hihihihi) donc j'ai dut en prendre un autre pour mesurer.

Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84


Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5057
Date d'inscription : 09/06/2010
Age : 50
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: Ca vous est déjà arrivé ?   Sam 11 Juin 2011 - 23:21

Hello à tous ...

Je reposte ça pour Ed ... a écrit:

@ed a écrit:
... histoire de baisser la conso et du coup baisser l'effort du régulateur, surtout a bas régime et en ville.
Je vois pas pourquoi ? Tu peux développer Ed ?

@ Jcdlx ... si t'as ~14V= ... c'est gagné Man ... surtout si c'est stable à 5000tr/mn !!!

Tchüss à tous ;-) ...

_________________
Resto - Préz
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
 
Ca vous est déjà arrivé ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit