Derniers sujets
» Amis Ténériste, bonjour!
par Fds Hier à 23:50

» Mon XTZ ne démarre pas !
par midsad Hier à 23:33

» [vends] Tripmaster Honda
par Fds Hier à 20:00

» Un nouveau en recherche de la bonne occas!
par joe64 Hier à 19:18

» Mille vaches 2016
par nomadbouca Hier à 15:38

» vente XTZ 750 91 blanche rouge
par guillaume.l Hier à 12:17

» compte-tours défaillant
par Nicolas L. Hier à 11:03

» compte tours paresseux
par Nicolas L. Hier à 10:56

» Hello la gang !
par banditos Hier à 9:13

» Ma nouvelle monture .
par banditos Hier à 9:12

» Boitier CDI pour XTZ...?
par Fds Mer 7 Déc 2016 - 23:17

» Les Lavagnes D122
par jungle973 Mer 7 Déc 2016 - 21:42

» XTX 1200 ... xtz 1200 supermotard
par daredevil43 Mer 7 Déc 2016 - 20:47

» Bonsoir a tous !
par Piaf60 Mer 7 Déc 2016 - 19:24

» sitôt achetée sitôt restaurée
par jean13720 Mer 7 Déc 2016 - 16:25

» Allez 1 de plus !
par Jabindia Mer 7 Déc 2016 - 13:21

» Quelle marque pour changer batterie 1200XTZ
par ST12DU31 Mer 7 Déc 2016 - 11:37

» SP 95-E-10 ? Bon pour les 660 ?
par Phil11 Mar 6 Déc 2016 - 20:55

» Conso qui monte ,monte, monte...
par thomasmic125 Mar 6 Déc 2016 - 20:33

» suport de pare-brise "Touratech"
par joe64 Mar 6 Déc 2016 - 18:16

» Entre Lot et Truyère
par joe64 Mar 6 Déc 2016 - 17:48

» La mienne (à moi) ;)
par F38 Mar 6 Déc 2016 - 16:50

» compatibilité valise latérale Yamaha et top case Givi
par fjrside85 Mar 6 Déc 2016 - 10:49

» Durée de vie du kit chaine d'origine
par bart_aba Lun 5 Déc 2016 - 22:39

» Millevaches
par fjrside85 Lun 5 Déc 2016 - 20:40

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
selle embrayage super réglage fourche carbu chaine BOUE huile pneus regulateur bulle valises vidange manuel moteur phare PNEU crash arriere tenere filtre echappement reservoir garde 1200
Partagez | 
 

 Remise en route

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Ramier08




Moto : XTZ 750 de 1992
Messages : 48
Date d'inscription : 20/10/2010
Age : 56
Ville ou région : Ardennes

MessageSujet: Remise en route   Mer 26 Oct 2011 - 20:41

Bonjour,

je démare ce nouveau post car j'ai de nouveau besoin d'aide .

Je demarre la remise en route d'une super T de 1990 et 50000 mK, qui n'a pas tournée depuis 2 à 3 ans.

J'ai d'abord nettoyé et degrippé les freins pour la sécurité.

Je suis ensuite passé au carbu pour lui faire un nettoyage complet et vérifier les composants. Hormis les joints de gicleurs principaux et peut être les plongeurs de starter tout est parfait.

"Une petite synchro après", j'ai pu l'essayer.

Elle tourne vraiment très bien,...... sauf que, après env 10km elle cafouille à bas régime en dessous de 2000. Pour démarrer il faut faire "cirer" l'embrayage. Ensuite au dessus de 2-3000 trs il n'y a plus le problème.

J'ai testé sur plusieurs jours , et c'est toujours pareil. Nickel jusqu'à enviro 10km, puis probème après.

Ce qui me rend perplexe, car si celà venait du carbu, celà devrait l faire tout le temps, non??

Après reflexions (à mon niveau de connaissance),

Est ce que celà pourrait venir d'un problème électrique. Le CDI par exemple qui pourrait "chauffer"? ou la bobine?

Ou alors le jeu au soupappes trop faible??



Voila avez déjà eu un problème similaire? ou avez vous une idée.

j'ai déjà vérifier les valeurs ohmétriques données dans la Rt, elles sont comformes.
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Remise en route   Mer 26 Oct 2011 - 20:43

demande a flo car je vois pas!!!!
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84


Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5057
Date d'inscription : 09/06/2010
Age : 50
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: Remise en route   Jeu 27 Oct 2011 - 1:06

Hello à tous ...

Tu sais Ramier, en dessous de 2000tr/mn ça commence à être limite pour le moteur quand il est en charge :-\ ...

Quand ça t'arrive, si tu débrayes ... ça continue à ratatouiller ou bien ? ...

Tchüss Man ;-) ...

_________________
Resto - Préz
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
Invité

Invité



MessageSujet: Re: Remise en route   Jeu 27 Oct 2011 - 4:38

Tu sais Ramier, en dessous de 2000tr/mn ça commence à être limite pour le moteur quand il est en charge :-\



????????scratch
Revenir en haut Aller en bas
Ramier08




Moto : XTZ 750 de 1992
Messages : 48
Date d'inscription : 20/10/2010
Age : 56
Ville ou région : Ardennes

MessageSujet: Re: Remise en route   Jeu 27 Oct 2011 - 6:48

Bonjour,



Derfu, en fait c'est après avoir fait env 10 km quelle ratatouille. En charge, ou au point mort. en dessous de 2000

Elle tient malgré tout le ralenti, mais dès que j'accélère, c'est un peu comme si elle tournait sur un cylindre. Dès que je passe au dessus de 2-2500tr celà va mieux.

Dans ce cas la, je suis obligé de faire cirer l'embrayage pour démarer en gardant le régime moteur a environ 3000tr.

Je viens de la redémarrer ce matin, elle tourne de nouveau parfaitement.

Une autre idée qui m'a traversé l'esprit. Serait il possible qu'il y ait un problème de mise à l'air libre des cuve de carbu, ce qui pourrait engendrer un problème au bout de x km? J'est un problème que j'ai eu sur ma fantic 240 PRO (2tps).

Je vais vérifier ce point ce soir.
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Remise en route   Jeu 27 Oct 2011 - 10:43

elle ratatouille!!!=allumage,je vois mieux j'avait eut le meme probleme sur une cb twin,controle les anti parasite,faisceau ,les fils isole des des bobines d'allumage voir si il n'y a pas de fuite

pour controler tu te mets dans le noir complet,tu demare et tu chercher d'eventuelle etincelles entre les fils et le cadre!!!
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84


Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5057
Date d'inscription : 09/06/2010
Age : 50
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: Remise en route   Jeu 27 Oct 2011 - 15:23

Hello à tous ...

Si c'était un problème d'allumage, ça le ferait à tous régimes ...


Hors là ça ne le fait que vers 2000tr/mn, ...
autant dire dans le premier quart de la chaine de carburation ...

Le gicleur de carburant principal, puits et aiguilles et boisseaux (que tu as vérifié) sont donc hors de cause ...

T'as vérifié tes plongeurs de starters ... comme tu as fait une vérif complète, as tu bien entendu le clic de vérrouillage ?
Quand tu repousses ta commande de starter à fond, la biellette des plongeurs est bien libérée complètement ?

Après 10 bornes, ... le filtre dans le "T" entre les deux carbus, j'y crois pas et les niveaux de cuve, le couple pointeau/flotteurs non plus

Ouais ... perso je vois bien les plongeurs ;-) ...

Tchüss Man ;-) ...

_________________
Resto - Préz
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
Invité

Invité



MessageSujet: Re: Remise en route   Jeu 27 Oct 2011 - 17:44

pas dit que ça le fasse a tous regime mec!!!!!!!j'ai eut le probleme semblable et ça marcher a partir de 2000 3000tr!!!!!!
Revenir en haut Aller en bas
cristi-mic




Moto : Yamaha Super Tenere 850
Messages : 283
Date d'inscription : 31/08/2010
Age : 42
Ville ou région : Tulcea, Roumanie

MessageSujet: Re: Remise en route   Jeu 27 Oct 2011 - 18:35

Je parie sur les soupapes. Les jeux sont differents a chaud et donc problemes.

_________________
Photo Album
Revenir en haut Aller en bas
http://www.cristi-mic.blogspot.com
Ramier08




Moto : XTZ 750 de 1992
Messages : 48
Date d'inscription : 20/10/2010
Age : 56
Ville ou région : Ardennes

MessageSujet: Re: Remise en route   Jeu 27 Oct 2011 - 19:58

Bonjour à tous,

merci de votre aide.

Dans l'ordre: C'est vrai que celà ressemblerait à un problème carbu , mais celà ne le fait qu'après 6-10 Km, alors?..... Je viens encore de faire un essai.

Une précision, j'ai l'impression que celà empire, plus les Km passent. Et celà à des régimes plus élevés. Celà donne l'impression d'un cylindre qui coupe (Le moteur peut il tourner "sur une patte"?).

. Pour les plongeurs de carbu: Ils ne sont pas neufs, mais en relatif bon état. (Je pense quand même en commander sur KEDO, quand j'aurai fait la liste de mes besoins. Il me faut aussi les joints des gicleurs principaux). Pour leurs courses c'est vérifié et OK. Et puis j'en reviens toujour au même point : Pourquoi celà ne le fait qu'àprès x Km.?

La mise à l'air des carbus: Je viens de souffler dedans. Elle n'est pas bouchée. D'ailleur c'est bizarre lorsque je souffle dans le tuyau, j'entends l'air sortir à l'extérieur du carbu? (j'avais aussi nettoyé le petit filtre en même temps que le carbu)

J'ai aussi un pote qui a eu des problèmes de CDI sur un transalp (coupure sur un cylindre) . Mais le problème est connu: Le CDI (ou les ?)se trouve sous la selle et s'endommage avec le poids du pilote je crois.

Quoi qu'il en soit je commencerai par là si j'ai le temps e m'en occuper ce WE. Comme j'ai ma super T à coté, c'est relativement facile à échanger pour faire le test. Pour info, j'ai posé la question à l'ancien proprio. Il avait eu un problème avec le régulateur qui avait fait tout cramer. Il a donc changer le régulateur, la bobine d'allumage et fait réparer le CDI (en hollande pour pas très cher).

Si le problème n'est toujour pas réglé, je vérifierai le jeu aux souppapes . Il faudra dans tout les cas que le le fasse car elle a un peu plus de 50Mk et celà n'a jamais été fait. Ce qui me chagrine là aussi, c'est qu'entre les "ratatouillages" le moteur repart normalement qqs secondes.

encore merci de votre aide, et si vous avez d'autres idées ou test que je pourrais faire, n'hésitez pas.
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Remise en route   Jeu 27 Oct 2011 - 21:05

cdi ça m'etonnerais!!!!!si ça repart,ça recommence et ç repart ,ça peu venir des vibration,donc de l'allumage ou une m***e dans la cuve de carbu qui se colle au gigleur,sont propre les carbu????a 50000km,c'est pas les soupape!!!!si elle fermerais mal ça detonerait a la deceleration!!!!!demare a froid et mets une mains sur chaque tube d'echapement,retir les bien sur avant la brulure pour voir si les cylindre chauffe en meme temps!!!!!
Revenir en haut Aller en bas
Ramier08




Moto : XTZ 750 de 1992
Messages : 48
Date d'inscription : 20/10/2010
Age : 56
Ville ou région : Ardennes

MessageSujet: Re: Remise en route   Ven 28 Oct 2011 - 19:01

Bonjour à tous,

J'enlève le risque CDI. J'en ai branché un autre à l'appariton des ratatouillages. Même symptomes.

Je vais jeter un oeil ce WE au jeux soupappes, si j'ai le temps (j'avais prévu de le faire). J'en profiterai pour vérifier de nouveau le carbu au cas ou... mais je n'y crois pas beaucoup.

Une autre idée??: Le capteur d'allumage, qui défaillerait lorsque l'huile chauffe??
Revenir en haut Aller en bas
Ramier08




Moto : XTZ 750 de 1992
Messages : 48
Date d'inscription : 20/10/2010
Age : 56
Ville ou région : Ardennes

MessageSujet: Re: Remise en route   Dim 30 Oct 2011 - 9:43

Bonjour à tous.



Problème résolu, enfin je pense. Hier j’ai fait environ 30 km et le problème à disparu.

Hier matin, je me suis attaqué au réglage du jeu aux soupapes.

En démontant, je me suis aperçu qu’un des 2 anti parasites était mal encliqueté. En vérifiant, l’intérieur était « oxydé » avec des traces blanches d’arc. Les 2 petits clips qui le maintiennent sur la bougie sont rouillés et ne maintiennent plus grand chose. (pour ma culture personnelle : à qui sert un tel montage : ressort, résistance ?(je n’ai pas su prendre la valeur), vis de serrage et contact bougie).



Quoi qu’il en soit j’ai poursuivi le démontage.

Pour les soupapes d’échappement, les valeurs sont encore correctes (entre 0.25 et 0.3).

Le jeu aux soupapes d’admission était un peu faible. 0,13 en moyenne, avec un mini à 0,12. (pour 0.15 /0,20

Je suis donc allé acheter 4 pastilles pour remettre tout dans « les clous ». Cela m’a d’ailleurs coûté un œil : 32,5€ les 4 pastilles. Mais bon, cela m’a permis de remonter et d’aller rouler dans la foulée.



Au remontage, après nettoyage de l’anti parasite , j’ai bien appuyé dessus pour qu’il fasse contact le mieux possible.

30 km plus loin c’est OK. Il faudra que je valide avec un essai plus long



Alors jeu aux soupapes ou anti parasite. Je penche plus vers l’anti parasite. Et vous ???

Même si le jeu était faible, il y en avait quand même un peu et à 2 centièmes du mini (0,15)

Dans tous les cas cela m’a permis de remettre les réglages au plus proche du maxi (0,20)



J’avais oublié : l’électrode d’une bougie était noire, l’autre blanche ??? alors que celles que j’ai démonté au début de la vérification complète sont marron ??





Il ne me reste plus pour achever ce point q’à retrouver un anti parasite en état. Si quelqu’un d’entre vous peu m’en céder un.
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Remise en route   Dim 30 Oct 2011 - 12:45

qu'est ce que je t'ais dit mec!!!!l'allumage!!!quand ça ratatouille en generale c'est l'allumage!!!!!!!!bougie perlé,anti parasit ou les fils mort,etc.......

tu me dois une bierre!!!!!!!
Revenir en haut Aller en bas
Ramier08




Moto : XTZ 750 de 1992
Messages : 48
Date d'inscription : 20/10/2010
Age : 56
Ville ou région : Ardennes

MessageSujet: Re: Remise en route   Lun 31 Oct 2011 - 8:46

pas de problème, si tu passes par les ARDENNES
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Remise en route   Lun 31 Oct 2011 - 11:58

euh j'ai du sang ardenne!!!!!!!!une parti de ma famille cote paternel sont de labas
Revenir en haut Aller en bas
raphaell1




Moto : SUPER TENERE 750
Messages : 233
Date d'inscription : 03/02/2011
Age : 34
Ville ou région : ile de france.

MessageSujet: Re: Remise en route   Lun 31 Oct 2011 - 17:31

J'avais eu le même genre de probleme il y'a quelques temps mais pas sur un Super T c'etait un 50 de mon neveux en trail les truc qui vendent a des prix de ouf chez peugeot pour pas les cités bref c'etait le boitier de filtre a air qui était casser parce que mal placer et finalement ils ont reconnu leur faute j'ai essayer de lui réparer mais c'était déja trop tard le moteur avait rendu l'âme (serrage).
Revenir en haut Aller en bas
vince34

Modérateur
Modérateur


Moto : xtz750 super ténéré 89 / 4972
Kms de ma moto : 106200
Pneu AV/AR : E-10 av et ar
Messages : 3854
Date d'inscription : 16/07/2011
Age : 50
Ville ou région : Montpellier

MessageSujet: Re: Remise en route   Mer 2 Nov 2011 - 10:54

@Ramier08 a écrit:
pas de problème, si tu passes par les ARDENNES



arrête de lancer des inviteations à notre nain préféré.... il est capable de le faire!

_________________
Revenir en haut Aller en bas
raphaell1




Moto : SUPER TENERE 750
Messages : 233
Date d'inscription : 03/02/2011
Age : 34
Ville ou région : ile de france.

MessageSujet: Re: Remise en route   Mer 2 Nov 2011 - 12:19

Revenir en haut Aller en bas
Ramier08




Moto : XTZ 750 de 1992
Messages : 48
Date d'inscription : 20/10/2010
Age : 56
Ville ou région : Ardennes

MessageSujet: Re: Remise en route   Mer 2 Nov 2011 - 13:01

joel1974 a écrit:
euh j'ai du sang ardenne!!!!!!!!une parti de ma famille cote paternel sont de labas

"Bon sang, ne saurait mentir".
Revenir en haut Aller en bas
 
Remise en route
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit | Sports et Passions | Marques de motos