Derniers sujets
» Entre Lot et Truyère
par Papito Aujourd'hui à 9:02

» compatibilité valise latérale Yamaha et top case Givi
par fabbulous Aujourd'hui à 8:34

» SP 95-E-10 ? Bon pour les 660 ?
par Phil11 Hier à 23:37

» Durée de vie du kit chaine d'origine
par bart_aba Hier à 22:39

» sitôt achetée sitôt restaurée
par jean13720 Hier à 21:33

» Millevaches
par fjrside85 Hier à 20:40

» suport de pare-brise "Touratech"
par fjrside85 Hier à 20:34

» Boitier CDI pour XTZ...?
par Fds Hier à 20:25

» Amis Ténériste, bonjour!
par Fds Hier à 20:23

» Manchons pour ZE ?
par babu80 Hier à 19:33

» 1300 XJR vous connaissez ??
par jolijojo Hier à 17:51

» La mienne (à moi) ;)
par yop1025 Hier à 16:23

» Des manchons pour l'hiver...
par Rackham Hier à 16:03

» Hello la gang !
par Boulonnais62 Hier à 15:52

» [DR 600] Remise sur roue d'un mono
par Tamasheq Hier à 7:29

» Un Narbonnais dans la place
par cricri Dim 4 Déc 2016 - 23:49

» Gants chauffants V-Quattro Alpha, qui connait ?
par Papito Dim 4 Déc 2016 - 20:56

» Ressort hyper pro xtz 750
par Dosrider Dim 4 Déc 2016 - 20:07

» POIGNEES CHAUFFANTES
par michelside78 Dim 4 Déc 2016 - 19:48

» VIDE SOUS LE BLOC PHARE
par fabbulous Dim 4 Déc 2016 - 19:32

» Mon XTZ ne démarre pas !
par zorbec53 Dim 4 Déc 2016 - 13:05

» Vends sacoches cavalières
par MX steph Dim 4 Déc 2016 - 11:11

» Vends 660 XTZ TENERE 1994
par David Dim 4 Déc 2016 - 10:18

» un rayon roue arrière perdu à 7050 km : danger!
par nounours Dim 4 Déc 2016 - 9:50

» Bonjour à tous du 31
par Traknanar 40 Dim 4 Déc 2016 - 9:43

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
reservoir filtre chaine crash vidange huile regulateur BOUE bulle carbu phare valises selle echappement manuel moteur 1200 embrayage réglage tenere fourche arriere pneus garde PNEU super
Partagez | 
 

 Ma 1200 démarre pas après 8 semaines d'inactivité

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Korrygan





Moto : XT1200Z Bleue '10 N°590
Kms de ma moto : 61000 (en Mai 2016)
Pneu AV/AR : Dunlop Trailsmart
Messages : 4072
Date d'inscription : 22/04/2010
Age : 54
Ville ou région : Angers

MessageSujet: Ma 1200 démarre pas après 8 semaines d'inactivité   Ven 28 Oct 2011 - 22:11

ma moto démarre pas. poignée de gaz à fond en insistant. ça sent l'essence, ça fait mine de démarrer 1 demi seconde avec les phares qui s'allument plus fort et ça retombe. j'ai essayé avec du start pilot sans résultat
questions :
comment nettoie t-on les bougies, elles sont ou ? comment et avec quoi les démonter ?
-est ce que je je peux vidanger et remettre de l'essence neuve ?
-est ce que mettre du 98 améliorerait le démarrage ?

pour la batterie, je viens de la mettre à recharger. je l'ai vidée en essayant vainement de démarrer, même avec une tonne de start pilot :( ça fait des semaines qu'elle n'a pas tourné. shit :(


Dernière édition par Korrygan le Sam 29 Oct 2011 - 10:45, édité 1 fois
Revenir en haut Aller en bas
http://baladesenmoto.free.fr/
Invité

Invité



MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Ven 28 Oct 2011 - 22:15

attention au star pilote!!!les bielle n'aiment pas!!!!
Revenir en haut Aller en bas
Mugatu




Moto : KTM 1190 Adventure R
Kms de ma moto : 6000
Messages : 522
Date d'inscription : 04/12/2010
Age : 41
Ville ou région : Yvelines

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Sam 29 Oct 2011 - 0:30

Je suis "rassuré" de voir que je ne suis pas le seul à être victime de ce phénomène.
Ma moto roule elle aussi tous les jours.
Ce que j'ai observé : ne pas lacher le bouton de démarreur tant que l moteur n'est pas réellement lancé, sinon pas de deuxième chance.
Si elle a du mal à partir coup de gaz (oui c'est pas bien, mais je la brule si elle me laisse à poil au bord de la route).
Revenir en haut Aller en bas
le ch'pat




Moto : 650 burgman EX 1200 XTZ
Messages : 923
Date d'inscription : 09/06/2011
Age : 56
Ville ou région : region parisienne

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Sam 29 Oct 2011 - 2:56

@Korrygan a écrit:
siouplait vous éloignez pas du sujet. pour les balades faut créer un sujet. si vous regardez bien ,ya même un espace discussion dédié par région . pour vous du sud ouest c'est là : http://www.super-tenere.org/f80-le-bistrot-du-sud-est


sinon pour la batterie, je viens de la mettre à recharger. je l'ai vidée en essayant vainement de démarrer, même avec une tonne de start pilot :( ça fait des semaines qu'elle n'a pas tourné. shit :(

Avant le start pilote t'as pas essayé le p'tit truc qui va bien ??? Gaz ouvert à fond et coup de démarreur, en principe ça marche quand j'ai laissé la mienne sans tourné pendant 4 semaines ( fô bien faire rouler un peu miss Big-one ) j'ai eu le même soucis, j'ai fais le truc qui va bien comme pour la FJR et c'est reparti sans soucis !!! Le start pilote c'est vraiment en dernier recourt, ou sur les tites vieilles !!!
Revenir en haut Aller en bas
Korrygan





Moto : XT1200Z Bleue '10 N°590
Kms de ma moto : 61000 (en Mai 2016)
Pneu AV/AR : Dunlop Trailsmart
Messages : 4072
Date d'inscription : 22/04/2010
Age : 54
Ville ou région : Angers

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Sam 29 Oct 2011 - 9:35

yes j'ai testé gaz en grand, elle ne veut rien savoir :( et ma femme qui avait besoin de la voiture :( dommage que j'ai vendu mon vieux transalp de 104000 km, lui au moins il démarre au quart de tour , idem pour mon ex pan european. dire que j'ai pas acheté un Gs à cause de ça :(
j'ai réessayé ce matin batterie à bloc , et ben balpeau :(

est ce que ça pourrait venir de l'essence sp95 qui s'amoindrit si pas utilisé (comme pour les tondeuses à gazon ou on met un adjuvant pour la période d'hiver ) ?
Revenir en haut Aller en bas
http://baladesenmoto.free.fr/
Invité

Invité



MessageSujet: Ma 1200 démarre pas après 8 semaines d'inactivité   Sam 29 Oct 2011 - 10:18

je pense que le moteur est a ses debut et les defaut font surface!!!!!
Revenir en haut Aller en bas
rebel974

Modérateur
Modérateur


Moto : 1200 gs - R 80 RT
Messages : 3416
Date d'inscription : 01/06/2010
Age : 104
Ville ou région : ile de la réunion

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Sam 29 Oct 2011 - 11:48

un truc con : as tu vérifié la position du coupe circuit ?

démontes ton filtre à air et imbibe le d'un peu d'essence ( la valeur d'un bouchon de bouteille de soda ) et essayes de faire démarrer de suite avec la batterie chargée .

sinon direction la concession qui te dira que ton réservoir contient du gazole , c'est à la mode en ce moment ......

a+

_________________
Revenir en haut Aller en bas
t-teuf




Moto : yamaha XTZ 1200 Worldcrosser
Messages : 158
Date d'inscription : 11/09/2011
Age : 55
Ville ou région : Alsace

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Sam 29 Oct 2011 - 11:53

N'est-t'elle plus sous garantie cette machine ? Si oui, fais marcher l'assistance Yamaha !
Revenir en haut Aller en bas
http://voyagesmoto.bbactif.com/
le ch'pat




Moto : 650 burgman EX 1200 XTZ
Messages : 923
Date d'inscription : 09/06/2011
Age : 56
Ville ou région : region parisienne

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Sam 29 Oct 2011 - 12:14

@Korrygan a écrit:
yes j'ai testé gaz en grand, elle ne veut rien savoir :( et ma femme qui avait besoin de la voiture :( dommage que j'ai vendu mon vieux transalp de 104000 km, lui au moins il démarre au quart de tour , idem pour mon ex pan european. dire que j'ai pas acheté un Gs à cause de ça :(
j'ai réessayé ce matin batterie à bloc , et ben balpeau :(

est ce que ça pourrait venir de l'essence sp95 qui essayer avec 1 ou 2 potess'amoindrit si pas utilisé (comme pour les tondeuses à gazon ou on met un adjuvant pour la période d'hiver ) ?

Là je vois pas trop quoi faire à part peut-être avec 1 ou 2 potes essayer la poussette, à l'ancienne, des fois ça marche !!

J'ai toujours connu ce soucis sur mes motos depuis que je roule, le seul truc le plus efficace que je faisais, c'était de la faire tourner 5 à 10 minutes tous les 15 jours pendant les longues périodes sans rouler !!! Depuis ma première FJR ce problème avait disparu, je pensais que c'était dû à l'évolution des motos d'aujourd'hui, c'est à priori pas le cas de la 1200 XTZ .

En août dernier elle est resté 4 semaines sans tourner, j'ai eu un peu de mal à la redémarrer, si comme toi j'avais attendu + longtemps je pense que j'aurai rencontré le même soucis, maintenant, comme avant, je la fé tourner un peu toutes les 2 semaines quand je reste quelques temps sans rouler avec !!

Ca règle pas ton problème dans l'immédiat mais à l'avenir tu peux toujours essayer ça !!!
Revenir en haut Aller en bas
rebel974

Modérateur
Modérateur


Moto : 1200 gs - R 80 RT
Messages : 3416
Date d'inscription : 01/06/2010
Age : 104
Ville ou région : ile de la réunion

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Sam 29 Oct 2011 - 12:24

tu as raison , il n'est pas bon de laisser une mécanique se reposer trop longtemps , faire tourner sur place une fois par semaine jusqu'au déclenchement du ventilo n'est pas une mauvaise chose .

ça chasse l'humidité entre autres , surtout à cette période .

je ne peux pas le faire avec la gs car il n'y a aucun refroidissement si elle ne roule pas , donc elle sort une fois par semaine au minimum .

_________________
Revenir en haut Aller en bas
jlucg

Modérateur
Modérateur


Moto : XTZE 2015
Kms de ma moto : 30000
Pneu AV/AR : Michelin PR4
Messages : 2310
Date d'inscription : 17/11/2010
Age : 50
Ville ou région : IDF

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Sam 29 Oct 2011 - 12:53

quand je démarre , je donne toujours une légère rotation de la poignée.
un mois sans tourner, et ... e..ll..e r...R;.;.repart ...

Je pense que la batteuse était un peu a plat et que le bourrin a été noyé.
Pour soulager un peu la batterie au démarrage il faut peut être embrayer ...

sinon il faut débrancher la batterie avant les longs séjours d'abstinence mécanique.

bon courage Franck
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Sam 29 Oct 2011 - 13:00

tu la debrange quand tu t'en ser pas,sinon investi dans un petit chargeur demareur et tu ne te fera plus piege!!!!!
Revenir en haut Aller en bas
erick07




Moto : 660 xtz 91
Kms de ma moto : 65000
Pneu AV/AR : Conti escape
Messages : 425
Date d'inscription : 06/08/2011
Age : 60
Ville ou région : ardeche,terre, voie lactée

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Sam 29 Oct 2011 - 13:17

Prends une batterie de demarrage qui se charge et te démarre le bourrin sans avoir à charger.- de 50 roros

Tu fais comme bibi , tu réfléchis pas ,t'arrive ,tu te connecte( à la mode ) et tu attends 10 s et tu démarre/..................

_________________
Revenir en haut Aller en bas
jeanmi




Moto : 750 xtz super T de 89 n°2018 - 600 XT de 91
Kms de ma moto : 45000 / 38000
Messages : 931
Date d'inscription : 20/06/2010
Age : 48
Ville ou région : sorgues (à coté d'Avignon)

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Sam 29 Oct 2011 - 17:33

c'est quand même extraordinaire qu'une moto de grosse cylindrée neuve et chère ne démarre pas après quelques semaines sans tourner!!!

j'ai le même problème sur le 750. Ce n'est pas un problème de batterie mais d'essence.
Si elle n'a pas tournée depuis plus de 10 jours, je pense que l'essence dans la pompe s'évapore et.................walouh pour pêter! J'ai trouvé une soluce, avant même de mettre le contact, gaz en grand et des grands coups d'avant en arrière pour faire bouger l'essence dans la reservoir, les durites (et la pompe je pense..), contact, starter..............et normalement, ça pête.
Avec le 600XT, jamais de problème de démarrage. Même après 5 mois sans tourner, 2 coups de kick sans le contact, ouverture du robinet d'essence, starter et en 2-3 coups de kick maxi, ça tourne!

_________________
semper carpe diem
Revenir en haut Aller en bas
PATOCHE250




Moto : XTZ 1200 SUPER TENERE
Kms de ma moto : 50 000 kms
Messages : 78
Date d'inscription : 04/05/2011
Age : 53
Ville ou région : La Chenalotte (Haut Doubs)

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Sam 29 Oct 2011 - 18:53

@t-teuf a écrit:
N'est-t'elle plus sous garantie cette machine ? Si oui, fais marcher l'assistance Yamaha !


+ 1200
Revenir en haut Aller en bas
Frank




Moto : 660 xtz 2010 & KX 250
Kms de ma moto : 20 000 km... ( 7 000 Km/an)
Messages : 2762
Date d'inscription : 30/09/2010
Age : 48
Ville ou région : alpes maritimes

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Sam 29 Oct 2011 - 19:21

ce problème revient souvent sur la 1200
Revenir en haut Aller en bas
le ch'pat




Moto : 650 burgman EX 1200 XTZ
Messages : 923
Date d'inscription : 09/06/2011
Age : 56
Ville ou région : region parisienne

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Sam 29 Oct 2011 - 19:46

Avec tout ça vous m'avez inquièté bande de gueux ma ténéré n'ayant pas tourné depuis presque 3 semaines me suis dis vais la sortir à la place de miss Big-one !!

Et bien elle à démarré au quart de tour sans même toucher à l'accélérateur, juste avec l'index sur le bouton de démarreur, j'adore cette pétoire !!!

Comme quoi..........
Revenir en haut Aller en bas
Korrygan





Moto : XT1200Z Bleue '10 N°590
Kms de ma moto : 61000 (en Mai 2016)
Pneu AV/AR : Dunlop Trailsmart
Messages : 4072
Date d'inscription : 22/04/2010
Age : 54
Ville ou région : Angers

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Sam 29 Oct 2011 - 19:51

Ce matin avant de partir au taf, j'ai mis un coup de démarreur sans y croire et elle s'est mise en marche cte bourrique. bien sur devant ma femme à qui j'avais dit que la moto ne marchait pas sorry
dorénavant je la ferai tourner toutes les semaines d'hiver et je vais investir dans un optimate.

est ce qu'avec du 98 ce serait mieux pour hiberner ?
Revenir en haut Aller en bas
http://baladesenmoto.free.fr/
Invité

Invité



MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Sam 29 Oct 2011 - 19:59

98 ou 95 peu importe, le tout est que le réservoir soit plein.


Dernière édition par Le Mom's le Dim 30 Oct 2011 - 11:32, édité 1 fois
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Sam 29 Oct 2011 - 21:43

@jeanmi a écrit:
c'est quand même extraordinaire qu'une moto de grosse cylindrée neuve et chère ne démarre pas après quelques semaines sans tourner!!!

j'ai le même problème sur le 750. Ce n'est pas un problème de batterie mais d'essence.
Si elle n'a pas tournée depuis plus de 10 jours, je pense que l'essence dans la pompe s'évapore et.................walouh pour pêter! J'ai trouvé une soluce, avant même de mettre le contact, gaz en grand et des grands coups d'avant en arrière pour faire bouger l'essence dans la reservoir, les durites (et la pompe je pense..), contact, starter..............et normalement, ça pête.
Avec le 600XT, jamais de problème de démarrage. Même après 5 mois sans tourner, 2 coups de kick sans le contact, ouverture du robinet d'essence, starter et en 2-3 coups de kick maxi, ça tourne!

meme apres mon reglage au soupape,dont la moto n'avait pas tourner pendant 3semaine au premier coup sans accelere,sans starter elle est parti!!!!!!!jamais eut ce probleme
Revenir en haut Aller en bas
jlucg

Modérateur
Modérateur


Moto : XTZE 2015
Kms de ma moto : 30000
Pneu AV/AR : Michelin PR4
Messages : 2310
Date d'inscription : 17/11/2010
Age : 50
Ville ou région : IDF

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Sam 29 Oct 2011 - 22:07

@Korrygan a écrit:
Ce matin avant de partir au taf, j'ai mis un coup de démarreur sans y croire et elle s'est mise en marche cte bourrique. bien sur devant ma femme à qui j'avais dit que la moto ne marchait pas sorry

elle était donc bien noyée

Revenir en haut Aller en bas
erick07




Moto : 660 xtz 91
Kms de ma moto : 65000
Pneu AV/AR : Conti escape
Messages : 425
Date d'inscription : 06/08/2011
Age : 60
Ville ou région : ardeche,terre, voie lactée

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Sam 29 Oct 2011 - 22:44

C'est un peu lan même méthode que sur pge 1 de moi même

_________________
Revenir en haut Aller en bas
potofeu




Moto : xtz 1200 Bleuuuuu..enfin ça, c'était avant...
Messages : 651
Date d'inscription : 25/08/2011
Age : 49
Ville ou région : lorient

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Sam 29 Oct 2011 - 22:46

J'ai eu cette mésaventure avec le Tiger 1050......contact, aiguilles, injection, bzzz, start....rien....si un " clac " d'un relai ....sueurs froides....et pendant un après midi
entier
....et après avoir renoncé ...elle démarre au quart ...
j'ai aussi acheter un Ctek 800
la 2° fois que cela s'est produit, j'ai changé les vis de la batterie car le - avait tendance a se dévisser sournoisement...plus d'emmmerdes après cela.

_________________
Plus tu pédales moins fort, moins t'avances plus vite.
Revenir en haut Aller en bas
le ch'pat




Moto : 650 burgman EX 1200 XTZ
Messages : 923
Date d'inscription : 09/06/2011
Age : 56
Ville ou région : region parisienne

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Dim 30 Oct 2011 - 1:53

@Korrygan a écrit:
Ce matin avant de partir au taf, j'ai mis un coup de démarreur sans y croire et elle s'est mise en marche cte bourrique. bien sur devant ma femme à qui j'avais dit que la moto ne marchait pas
dorénavant je la ferai tourner toutes les semaines d'hiver et je vais investir dans un optimate.

est ce qu'avec du 98 ce serait mieux pour hiberner ?

Bon ba voilà, au moins t'es fixé tout va bien, elle est simplement resté trop longtemps sans tourner à l'avenir pense à la faire tourner un peu tout les 15 jours et le problème ne se posera plus !!!

Pour l'optimat c'est un bon achat, j'en ai un que j'utilise pour la Big-one tous les hivers !!
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Dim 30 Oct 2011 - 3:35

sinon tul'a demare et tu ne l'arrete plus!!!!
Revenir en haut Aller en bas
 
Ma 1200 démarre pas après 8 semaines d'inactivité
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit