Derniers sujets
» Ma mamie du Béarn
par yd64 Hier à 20:04

» Protection coté gauche XTZ 1200
par Patrick85 Hier à 19:31

» Allez 1 de plus !
par lacaille Hier à 19:13

» Rayons trop tendus
par Faufilé Hier à 18:51

» Un nouveau en recherche de la bonne occas!
par Floriangaz Hier à 17:33

» Mon XTZ ne démarre pas !
par Cfrançois Hier à 15:18

» SP 95-E-10 ? Bon pour les 660 ?
par seb larsouille Hier à 11:08

» Conso qui monte ,monte, monte...
par thomasmic125 Hier à 8:15

» Amis Ténériste, bonjour!
par Fds Jeu 8 Déc 2016 - 23:50

» [vends] Tripmaster Honda
par Fds Jeu 8 Déc 2016 - 20:00

» Mille vaches 2016
par nomadbouca Jeu 8 Déc 2016 - 15:38

» vente XTZ 750 91 blanche rouge
par guillaume.l Jeu 8 Déc 2016 - 12:17

» compte-tours défaillant
par Nicolas L. Jeu 8 Déc 2016 - 11:03

» compte tours paresseux
par Nicolas L. Jeu 8 Déc 2016 - 10:56

» Hello la gang !
par banditos Jeu 8 Déc 2016 - 9:13

» Ma nouvelle monture .
par banditos Jeu 8 Déc 2016 - 9:12

» Boitier CDI pour XTZ...?
par Fds Mer 7 Déc 2016 - 23:17

» Les Lavagnes D122
par jungle973 Mer 7 Déc 2016 - 21:42

» XTX 1200 ... xtz 1200 supermotard
par daredevil43 Mer 7 Déc 2016 - 20:47

» Bonsoir a tous !
par Piaf60 Mer 7 Déc 2016 - 19:24

» sitôt achetée sitôt restaurée
par jean13720 Mer 7 Déc 2016 - 16:25

» Quelle marque pour changer batterie 1200XTZ
par ST12DU31 Mer 7 Déc 2016 - 11:37

» suport de pare-brise "Touratech"
par joe64 Mar 6 Déc 2016 - 18:16

» Entre Lot et Truyère
par joe64 Mar 6 Déc 2016 - 17:48

» La mienne (à moi) ;)
par F38 Mar 6 Déc 2016 - 16:50

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
reservoir 1200 réglage arriere tenere echappement PNEU manuel valises BOUE regulateur huile super phare bulle chaine carbu fourche embrayage vidange pneus garde moteur selle crash filtre
Partagez | 
 

 Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4
AuteurMessage
mecanix




Moto : KTM 1190 ADVENTURE
Kms de ma moto : 8000KM
Messages : 180
Date d'inscription : 20/10/2012
Age : 53
Ville ou région : LILLE

MessageSujet: Re: Problème de démarrage    Mer 25 Déc 2013 - 23:24

partant des applications page 5/6
mon idée était booster l 'intensité de démarrage avec des condensateurs en plus de la batterie ,l'idée étant d'aller chercher 50A sur  1 à 2 secondes  les supercapa ayant une U nominal de 2.5V il en faut 6 en série le delta de 2V reste à calculer Q :svp
mon idée était de mettre la batterie de condo avec un relais inverseur en parallèle sur le relais de démarreur  ,en mettant le contact les condos se chargent ,position repos vers la masse et à la mise en route ils se déchargent avec la bascule du relais vers la sortie du relais de démarrage
A suivre
Revenir en haut Aller en bas
MG




Moto : XTZ 1200
Kms de ma moto : 37000
Pneu AV/AR : Tourance
Messages : 67
Date d'inscription : 16/09/2013
Age : 55
Ville ou région : Essonne

MessageSujet: Re: Problème de démarrage    Jeu 26 Déc 2013 - 10:26

3 remarques :
- trouver un relais R/T pour assurer la fonction demandée va se solder par 2 relais simple travail en effet il faut passer le courant qq 100A sans chute de tension notable donc un relais R/T pas facile...
- à la vue de la valeur de la capacité embarquée on ne pourra la charger si simplement ou alors cela revient à faire un vrai court circuit !!! il faut les charger suivant une rampe de tension au minimum ...
- la capacité embarquée même pour 2s d'autonomie vu le courant demandé de 50A est de prendre le modèle 300 Farad... c'est pas encombrant tout cela? cela me semble plus encombrant et cher qu'une deuxième batterie de 5-7A/H...

MG
Revenir en haut Aller en bas
le Corse




Moto : RT // HVA
Kms de ma moto : Comme l'heure...
Pneu AV/AR : Comme l'heure...
Messages : 245
Date d'inscription : 03/10/2013
Age : 57
Ville ou région : Bruxelles

MessageSujet: Re: Problème de démarrage    Jeu 26 Déc 2013 - 16:39

Y a tjs la solution de rebobiner en 9V le démarreur pour ceux qui ont de réels soucis, passer voir l'electro du bled, ça ne coute pas une fortune

_________________
Rando-Moto.be
Revenir en haut Aller en bas
mecanix




Moto : KTM 1190 ADVENTURE
Kms de ma moto : 8000KM
Messages : 180
Date d'inscription : 20/10/2012
Age : 53
Ville ou région : LILLE

MessageSujet: Re: Problème de démarrage    Jeu 26 Déc 2013 - 18:18

je ne prétend pas avoir la solution ,je n'en suis encore qu'a la réflexion
le problème de base est un peu insoluble vu qu'il est impossible de mettre un batterie plus grosse sinon une 14 ah 270A en CC et on en parlait plus
l'avantage des condos est qu'il sont léger et qu'on peut les loger un peu partout dans le carénage alors que la batterie c'est lourd et ça doit être bien bridé ,quid du bac à batterie en plus
les condos font partis des solutions retenues en automobile pour les stop and start donc c'est possible
le prix sera le plus gros écueil car ces composants sont peu répandu dans l'électronique de loisir
Dédé doit encore réveillonner mais j’aimerais bien avoir son avis
le Corse c'est un problème d'intensité délivré par la batterie qui est insuffisante ça ne va pas aider de rebobiner en 9v
Revenir en haut Aller en bas
mecanix




Moto : KTM 1190 ADVENTURE
Kms de ma moto : 8000KM
Messages : 180
Date d'inscription : 20/10/2012
Age : 53
Ville ou région : LILLE

MessageSujet: Re: Problème de démarrage    Jeu 26 Déc 2013 - 19:07

http://fr.mouser.com/Search/ProductDetail.aspx?R=RSC2R7407STvirtualkey56860000virtualkey920-RSC2R7407ST
67 euros les 6 , faible R 2.5mohms  ,ça doit me donner les 50A sur 2s (temps suffisant pour décoller ces gros Bi)poids environ  400g
reste à gérer le relayage et la charge 
A suivre
Revenir en haut Aller en bas
mecanix




Moto : KTM 1190 ADVENTURE
Kms de ma moto : 8000KM
Messages : 180
Date d'inscription : 20/10/2012
Age : 53
Ville ou région : LILLE

MessageSujet: Re: Problème de démarrage    Jeu 26 Déc 2013 - 19:28

vu le courant de perte de 1.2mA sur 72 H je me demande si on ne pourrait tout simplement laisser la batterie de condo en permanence en parallèle sur la batterie pour le coup ça ferai un boost à un prix défiant toute concurrence
Revenir en haut Aller en bas
le Corse




Moto : RT // HVA
Kms de ma moto : Comme l'heure...
Pneu AV/AR : Comme l'heure...
Messages : 245
Date d'inscription : 03/10/2013
Age : 57
Ville ou région : Bruxelles

MessageSujet: Re: Problème de démarrage    Jeu 26 Déc 2013 - 21:21

@mecanix a écrit:

le Corse c'est un problème d'intensité délivré par la batterie qui est insuffisante ça ne va pas aider de rebobiner en 9v

Un démarreur rebobiné en 9 volts va sans souci te faire démarrer ton Bi avec souci d'insuffisance de batterie, C ce que je faisais dans les années 80 pour faire démarrer les vieux diesels fatigués... Je n'ai pas de grands diplôme juste un petit peu de terrain./
MTN si vs préférer vs torturer l'esprit, libre a vs
 

_________________
Rando-Moto.be
Revenir en haut Aller en bas
mecanix




Moto : KTM 1190 ADVENTURE
Kms de ma moto : 8000KM
Messages : 180
Date d'inscription : 20/10/2012
Age : 53
Ville ou région : LILLE

MessageSujet: Re: Problème de démarrage    Lun 30 Déc 2013 - 22:40

j' ai continué mes recherches dans cette direction ,l'avantage si j'arrive à la mettre au point c'est que c'est applicable à toute machine qui en a besoin et que ça ne joue pas sur la garantie il suffit de la débrancher avant de porter la machine en révision
vu les remarques précédentes il va falloir réguler la charge en courant entre 10A et 20A suivant les composants 
le plus compliquer c'est de réaliser un équilibrage de charge de supercondo pour éviter un claquage par surtension
les 2 relais travail ok mais il faudra ajouter un découplage du circuit de charge à la fermeture du relais de démarrage 
le problème est que je manque de connaissance en électronique pour concevoir les circuits par contre je suis tout à fait capable de réaliser les montages  donc un coup de main serait bien venu si il y a un électronicien sur le forum
merci d 'avance
Revenir en haut Aller en bas
MG




Moto : XTZ 1200
Kms de ma moto : 37000
Pneu AV/AR : Tourance
Messages : 67
Date d'inscription : 16/09/2013
Age : 55
Ville ou région : Essonne

MessageSujet: Re: Problème de démarrage    Mar 31 Déc 2013 - 13:50

le plus simple de mon point de vue si tu veux container dans la direction avec ces condensateurs est :
intégrer les dits condensateurs au plus près du relais de démarreur afin de limiter les chutes en ligne quitte à approcher au plus prés du démarreur le relais.
pour charger tes capas pour faire simple dans un premier temps tu pourrais au travers une ampoule de phare (Hx) charger tes capas (cout = 0) puis une fois les capas charger l'ampoule va s'éteindre ainsi tu peux les brancher en direct sans risque de faire une surcharge du circuit ( la charge devrait durée environ T=RC avec R=144/55)
ainsi tu peux déjà voir l'apport positif des capas au démarrage...
MG
Revenir en haut Aller en bas
mecanix




Moto : KTM 1190 ADVENTURE
Kms de ma moto : 8000KM
Messages : 180
Date d'inscription : 20/10/2012
Age : 53
Ville ou région : LILLE

MessageSujet: Re: Problème de démarrage    Mar 31 Déc 2013 - 20:29

en fait je voulais avoir une vision globale avant de commander la matos pour faire un proto sinon j'ai une grosse résistance de charge qui me sert entre autre à tester les alternateurs et à vider les batteries de camping car pour évaluer les potentiels
la j'en suis au régulateur, contrôleur, variateur de vitesse pour moteur DC suivant l 'usage sur le principe du hacheur PWM:http://www.amazon.fr/R%C3%A9gulateur-Contr%C3%B4leur-Contr%C3%B4le-Vitesse-DC9V-55V/dp/B00GT0KRLW
l'idée est de limiter l 'intensité en permettant à la tension de monter avec la charge
Revenir en haut Aller en bas
MG




Moto : XTZ 1200
Kms de ma moto : 37000
Pneu AV/AR : Tourance
Messages : 67
Date d'inscription : 16/09/2013
Age : 55
Ville ou région : Essonne

MessageSujet: Re: Problème de démarrage    Mar 31 Déc 2013 - 21:00

perso je pense qu'il serait judicieux de s'assurer que l'apport d'énergie emmagasinée dans les caps font vraiment une différence au démarrage de la moto. l'aspect charge charge des condensateurs peut être réalisée lors des essais via une charge au travers une résistance comme une ampoule.
une fois validé le bien fonder de l'apport d'énergie au démarrage des caps ok il serait tus temps de "travailler" les autres aspects intégration des capas sur la moto et le système de charge de capas...
voici la vision que j'en ai..
MG
Revenir en haut Aller en bas
mecanix




Moto : KTM 1190 ADVENTURE
Kms de ma moto : 8000KM
Messages : 180
Date d'inscription : 20/10/2012
Age : 53
Ville ou région : LILLE

MessageSujet: Re: Problème de démarrage    Mar 31 Déc 2013 - 22:37

c'est sur que je peux toujours commencer par la,il sera tout de même dommage de caler par la suite sur une difficulté imprévue
Revenir en haut Aller en bas
jackal74




Moto : XT1200Z...E
Kms de ma moto : 13500
Pneu AV/AR : AV / AR Bridgestone Battle Wing
Messages : 919
Date d'inscription : 30/10/2012
Age : 45
Ville ou région : Haute-Savoie

MessageSujet: Re: Problème de démarrage    Mer 1 Jan 2014 - 9:43

comprends rien de rien à tout ce charabia  scratch 

je suis le seul ?  saispas  cry  rougit

_________________
vous avez beau dire...y'a pas seulement que d'la pomme...y'a aut' chose...(M.Audiard)
 
Revenir en haut Aller en bas
http://www.lescimes.org
rodmac02




Moto : yamaha 750 xtz super ténéré 1991
Kms de ma moto : 51000
Pneu AV/AR : dunlop traimax tr91
Messages : 494
Date d'inscription : 16/01/2012
Age : 46
Ville ou région : sissonne 02 aisne

MessageSujet: Re: Problème de démarrage    Mer 1 Jan 2014 - 9:55

rassures toi jackal74, je lis tout cela mais je n'en comprends que 1/10e!! scratch  se tape tete
Revenir en haut Aller en bas
mecanix




Moto : KTM 1190 ADVENTURE
Kms de ma moto : 8000KM
Messages : 180
Date d'inscription : 20/10/2012
Age : 53
Ville ou région : LILLE

MessageSujet: Re: Problème de démarrage    Mer 1 Jan 2014 - 10:37

y'en au moins un qui suit !
Coluche
Revenir en haut Aller en bas
MG




Moto : XTZ 1200
Kms de ma moto : 37000
Pneu AV/AR : Tourance
Messages : 67
Date d'inscription : 16/09/2013
Age : 55
Ville ou région : Essonne

MessageSujet: Re: Problème de démarrage    Mer 1 Jan 2014 - 11:09

hello pour les couches tard du réveillon voici un résumé :
Mecanix trouve que la 12 démarre pas top, la batterie est identifiée comme sous dimensionnée.
Là 3 Options : 1 batterie plus grosse (pas trop facile à la vue de l'emplacement), ajouter une petite batterie pour séparer les circuits électriques démarreur et le reste de la moto (jadis mis en place sur une C 900 IE Lucky Explorer), trouver une autre alternative.
Mecanix veut partir sur une autre alternative qui consiste à seconder la batterie avec un jeu de condensateurs (capas) afin de fournir un coup de boster au démarreur durant 2-3 secondes. la difficulté est située (en dehors de l'intégration des capas et de son câblage sur la moto) sur la méthode de chargement en énergie des capas...
d'où les derniers posts...
cqfd ! simple non?
MG
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Problème de démarrage    Mer 1 Jan 2014 - 11:37

hello à tous et bonne année 2014

Moi aussi je trouve que le démarrage de Miss X n'inspire pas confiance, pour l'instant je me suis contenté de mettre une batterie légèrement plus puissante YTZ14S YUASA au lieu de YTZ12S en respectant bien la première charge avant utilisation et bien je trouve qu'elle démarre mieux. 
Ma moto pour l'instant ne fait que des petits trajets en ville 1 à 2 fois par semaine et depuis que j'ai changé la batterie je n'ai pas eu le sentiment d'une faiblesse au démarrage, ce n'est pas encore nickel mais je pense qu'il faut se faire une raison cela reste un gros bicylindre. 

et peut être qu'en y regardant de plus prés il y aurai moyen de mettre une batterie plus grosse en jouant sur la hauteur de celle ci.


Dernière édition par fgouache le Sam 4 Jan 2014 - 12:15, édité 1 fois
Revenir en haut Aller en bas
MG




Moto : XTZ 1200
Kms de ma moto : 37000
Pneu AV/AR : Tourance
Messages : 67
Date d'inscription : 16/09/2013
Age : 55
Ville ou région : Essonne

MessageSujet: Re: Problème de démarrage    Mer 1 Jan 2014 - 11:54

Fgouache moi je fais principalement de la rte avec et roule entre 30 min à 1h pour chaque trajet ceci dans 90% du temps d'utilisation pour aller au boulot avec, et donc ne rencontre pas de pb de démarrage... plus la durée sera courte et le régime moteur bas moins la batterie sera rechargée, de même moins on utilise la batterie pour démarrer moins celle ci sera performante au démarrage...
Revenir en haut Aller en bas
mecanix




Moto : KTM 1190 ADVENTURE
Kms de ma moto : 8000KM
Messages : 180
Date d'inscription : 20/10/2012
Age : 53
Ville ou région : LILLE

MessageSujet: Re: Problème de démarrage    Mer 1 Jan 2014 - 20:11

pour info il s'agit d'une étude/projet générique je n'ai pas d'xtz mais une  ktm d'ailleurs la batterie choisi par fgouache est celle montée sur les ktm
ce problème difficulté de démarrage se rencontre sur pas mal de gros bicylindres et je recherche une solution utilisable quelque soit la moto "en 12V quand même"
j'ai choisi de poster ici car je voulais l'avis de dédé qui doit être en vacance ,les autres participations sont les bienvenues
j'ai choisi une piste de développement ,loin de moi l'idée de la pensée unique  je serais moi  même preneur d'une solution meilleure que la mienne 
la batterie lithium en était une aussi j'y ai renoncé pour des raisons de stabilité encore quelques années de développement et ce sera surement LA solution
à suivre
Revenir en haut Aller en bas
MG




Moto : XTZ 1200
Kms de ma moto : 37000
Pneu AV/AR : Tourance
Messages : 67
Date d'inscription : 16/09/2013
Age : 55
Ville ou région : Essonne

MessageSujet: Re: Problème de démarrage    Mer 1 Jan 2014 - 21:04

bah mettre 2 batteries est simple, d'autant maintenant avec les batterie gel que l'on peut positionner dans n'importe quelle position...
MG
Revenir en haut Aller en bas
olivier59




Moto : Xtz 1200
Kms de ma moto : 39500
Pneu AV/AR : Michelin PR4
Messages : 663
Date d'inscription : 07/03/2013
Age : 42
Ville ou région : Douglas

MessageSujet: Re: Problème de démarrage    Sam 22 Mar 2014 - 20:36

Alors voilà, fallait que ça arrive aujourd'hui. Je démarre la moto pour montrer à l'acheteur les paramètres de la moto et j'avais oublié de mettre la selle en position haute ( l'acheteur est grand ). Donc je coupe le contact.
Et là vous me croirez ou pas, la moto refuse de redémarrer !!!!!!!

Alors que voilà six mois que j'ai cette moto sans jamais avoir eu ce soucis.

Technique lu sur ce forum et elle a craqué poignée ouverte.

Franchement, vendre une moto dans ces conditions, j'étais vraiment pas à l'aise.
Revenir en haut Aller en bas
papoune69




Moto : XTZ 1200 Limited Edition
Kms de ma moto : 38000 de bonheur
Pneu AV/AR : Heidenau K60 Scout
Messages : 781
Date d'inscription : 02/04/2012
Age : 47
Ville ou région : Versailles

MessageSujet: Re: Problème de démarrage    Sam 22 Mar 2014 - 20:39

Et finalement la vente s'est faite ?

_________________
Quand on est intelligent on peut faire semblant d'être c*n... par contre, l'inverse est impossible
Revenir en haut Aller en bas
http://papoune69.fr
olivier59




Moto : Xtz 1200
Kms de ma moto : 39500
Pneu AV/AR : Michelin PR4
Messages : 663
Date d'inscription : 07/03/2013
Age : 42
Ville ou région : Douglas

MessageSujet: Re: Problème de démarrage    Dim 23 Mar 2014 - 1:01

@papoune69 a écrit:
Et finalement la vente s'est faite ?

Ben oui vu qu'il avait signé et payé. Mais j'étais vraiment mal à l'aise car la moto a toujours très bien démarré. Jamais eu de soucis de démarrage auparavant.
Et j'aime pas que les gens puissent penser que j'ai n'ai pas été honnête.
Revenir en haut Aller en bas
ala2013




Moto : Ténéré 1200World crosser
Kms de ma moto : 18700
Pneu AV/AR : Metzeler Tourance Next
Messages : 292
Date d'inscription : 29/09/2013
Age : 55
Ville ou région : Maine et Loire

MessageSujet: Re: Problème de démarrage    Dim 23 Mar 2014 - 16:23

@olivier59 a écrit:
@papoune69 a écrit:
Et finalement la vente s'est faite ?

Ben oui vu qu'il avait signé et payé. Mais j'étais vraiment mal à l'aise car la moto a toujours très bien démarré. Jamais eu de soucis de démarrage auparavant.
Et j'aime pas que les gens puissent penser que j'ai n'ai pas été honnête.
Et c'est là que tu lui dis :
J'ai perdu la roue avant hier, mais ça, c'était juste parceque j'avais déjà vendu la roue arrière Smile

_________________
ala2013
Revenir en haut Aller en bas
 
Problème de démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 4Aller à la page : Précédent  1, 2, 3, 4

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit