Derniers sujets
» Mon XTZ ne démarre pas !
par zorbec53 Aujourd'hui à 13:05

» SP 95-E-10 ?
par anto34 Aujourd'hui à 11:51

» Vends sacoches cavalières
par MX steph Aujourd'hui à 11:11

» VIDE SOUS LE BLOC PHARE
par lacaille Aujourd'hui à 10:38

» Vends 660 XTZ TENERE 1994
par David Aujourd'hui à 10:18

» Un Narbonnais dans la place
par bruno 42 Aujourd'hui à 9:59

» un rayon roue arrière perdu à 7050 km : danger!
par nounours Aujourd'hui à 9:50

» Bonjour à tous du 31
par Traknanar 40 Aujourd'hui à 9:43

» Vends support valise Heavy Duties XT660Z 2008 > +
par MX steph Aujourd'hui à 9:24

» compteur ténéré 2008
par fredfoes Aujourd'hui à 8:12

» Rando Aigoual SOFT - Samedi 10/12
par sub_zero30 Hier à 23:20

» Commande HeavyDuties dans Dept 13/84 et limitrophes - CLOTURE LE 17/01
par Ferdi Hier à 22:49

» Rando Cévenol Touraklette 2016
par Griscal Hier à 18:59

» telethon 2016
par Cfrançois Hier à 12:40

» recherche bulle GIVI AIRFLOW
par sub_zero30 Hier à 11:25

» Recherche carenage
par ch'ti-cool Hier à 10:56

» protection de projection d'eau + bocal de frein .
par Boulonnais62 Hier à 10:20

» ma 600 ténéré 1vj de 1987
par fabbulous Hier à 10:13

» J ai trouver ça ! Quelqu un connaissait ??
par Arnaud25 Hier à 9:47

» Bequille Centrale YAMAHA 750 XTZ
par jolijojo Hier à 6:55

» POIGNEES CHAUFFANTES
par jlucg Ven 2 Déc 2016 - 23:29

» Quelle marque pour changer batterie 1200XTZ
par Faufilé Ven 2 Déc 2016 - 21:48

» BIHR ADVENTURE 2017
par F38 Ven 2 Déc 2016 - 20:09

» disques de freins xtz 660 tenere
par Ohlins Ven 2 Déc 2016 - 18:34

» recherche rayons roue arrière XTZ 600 Ténéré 1vj
par fabbulous Ven 2 Déc 2016 - 18:16

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
tenere embrayage pneus vidange echappement carbu filtre selle réglage PNEU phare garde moteur reservoir manuel regulateur BOUE valises fourche crash arriere huile bulle 1200 chaine super
Partagez | 
 

 problème d'allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
gui




Moto : tenere 660 xtz
Messages : 14
Date d'inscription : 24/09/2011
Age : 34
Ville ou région : RIEZ PACA

MessageSujet: problème d'allumage   Sam 19 Nov 2011 - 17:11

Salut

J'ai mon tenere 660 qui ne demarre plus, donc j'ai diagnostiqué ce n'est pas un problème d'essence car la bougie et mouillé.J'ai contrôlé l'allumage en sortant la bougie ( une petite étincelle mais pas régulière) je pense avoir un problème d'allumage.
J'ai besoin d'aide merci.

ciaooo
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: problème d'allumage   Sam 19 Nov 2011 - 18:05

si l'etincelle 'est pas terrible,change de bougie,controle l'anti parasite et son fils!!!
Revenir en haut Aller en bas
erick07




Moto : 660 xtz 91
Kms de ma moto : 65000
Pneu AV/AR : Conti escape
Messages : 425
Date d'inscription : 06/08/2011
Age : 60
Ville ou région : ardeche,terre, voie lactée

MessageSujet: Re: problème d'allumage   Sam 19 Nov 2011 - 19:53

Vérifie la connect fusible vers la batterie

la connex regulateur

la connex de partout


_________________
Revenir en haut Aller en bas
erick07




Moto : 660 xtz 91
Kms de ma moto : 65000
Pneu AV/AR : Conti escape
Messages : 425
Date d'inscription : 06/08/2011
Age : 60
Ville ou région : ardeche,terre, voie lactée

MessageSujet: Re: problème d'allumage   Dim 20 Nov 2011 - 10:20

Faire gaffe à la porosité du cable de bougie

humidité ds les connex au niveau du regul qui passe sous le phare.



Et n'oublie pas le coupe circuit!!!!!!!!!

_________________
Revenir en haut Aller en bas
eastwood25000




Moto : varadero
Messages : 139
Date d'inscription : 01/08/2011
Age : 56
Ville ou région : besançon

MessageSujet: Re: problème d'allumage   Dim 20 Nov 2011 - 11:05

je penserais plus a un problème d'anti parasite,je pense que erick07,il porte bien sont pseudo:lol!: n'a pas tord
Revenir en haut Aller en bas
mazk




Moto : xtz 750 mod 92 (version italienne)
Messages : 50
Date d'inscription : 23/06/2010
Age : 43
Ville ou région : TUNISIE (du Nord au Sud et d'Est en Ouest)

MessageSujet: Re: problème d'allumage   Mer 18 Jan 2012 - 8:53

Bonjour,

Besoin d'aide, je suis bloqué dans le sud tunisien donc, pas si loin de chez moi, environ 600 bornes ;-))) et ma monture a décidé de me faire des siennes, elle ne veut plus démarrer. A vrai dire, j'ai changé de moto et j'ai régressé. De l'XTZ 750, je suis passé à l' XT600Z TENERE un super tracteur efficace quand ca marche. De plus, lorsque j'utilise le KICK pour démarrer pour sauvegarder ma batterie et le démarreur électrique, tout tourne en même temps et le KICK devient super chiant.

D'où vient le problème, pouvez vous m'éclairer ?
Revenir en haut Aller en bas
 
problème d'allumage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 660 XTZ TENERE (de 1991 à 1999) [3yf] :: MECANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit