Derniers sujets
» Un nouveau en recherche de la bonne occas!
par Floriangaz Aujourd'hui à 8:39

» Mon XTZ ne démarre pas !
par lacaille Aujourd'hui à 8:25

» Conso qui monte ,monte, monte...
par thomasmic125 Aujourd'hui à 8:15

» Amis Ténériste, bonjour!
par Fds Hier à 23:50

» [vends] Tripmaster Honda
par Fds Hier à 20:00

» Mille vaches 2016
par nomadbouca Hier à 15:38

» vente XTZ 750 91 blanche rouge
par guillaume.l Hier à 12:17

» compte-tours défaillant
par Nicolas L. Hier à 11:03

» compte tours paresseux
par Nicolas L. Hier à 10:56

» Hello la gang !
par banditos Hier à 9:13

» Ma nouvelle monture .
par banditos Hier à 9:12

» Boitier CDI pour XTZ...?
par Fds Mer 7 Déc 2016 - 23:17

» Les Lavagnes D122
par jungle973 Mer 7 Déc 2016 - 21:42

» XTX 1200 ... xtz 1200 supermotard
par daredevil43 Mer 7 Déc 2016 - 20:47

» Bonsoir a tous !
par Piaf60 Mer 7 Déc 2016 - 19:24

» sitôt achetée sitôt restaurée
par jean13720 Mer 7 Déc 2016 - 16:25

» Allez 1 de plus !
par Jabindia Mer 7 Déc 2016 - 13:21

» Quelle marque pour changer batterie 1200XTZ
par ST12DU31 Mer 7 Déc 2016 - 11:37

» SP 95-E-10 ? Bon pour les 660 ?
par Phil11 Mar 6 Déc 2016 - 20:55

» suport de pare-brise "Touratech"
par joe64 Mar 6 Déc 2016 - 18:16

» Entre Lot et Truyère
par joe64 Mar 6 Déc 2016 - 17:48

» La mienne (à moi) ;)
par F38 Mar 6 Déc 2016 - 16:50

» compatibilité valise latérale Yamaha et top case Givi
par fjrside85 Mar 6 Déc 2016 - 10:49

» Durée de vie du kit chaine d'origine
par bart_aba Lun 5 Déc 2016 - 22:39

» Millevaches
par fjrside85 Lun 5 Déc 2016 - 20:40

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
filtre manuel bulle selle fourche tenere crash super PNEU 1200 arriere regulateur carbu pneus chaine valises echappement embrayage réglage garde phare huile vidange moteur BOUE reservoir
Partagez | 
 

 [RESOLU] Pas de courant sur bobine de demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4
AuteurMessage
jmartins




Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 37
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   Jeu 23 Fév 2012 - 19:15


de retour, j'ai pu boser un peu sur ma békane et finir touts problèmes électrique. J'ai tout mis en place correctement et même changer mon relais démarreur. J'ais mis un vieux qui marche mais les fils n'était pas couper (originel) et le neuf je le mets de cote pour future panne. Maintenant j'entends bien le relais demarreur coller quand je mets contact. Vu que tout est nickel il manque plus que les carénegas. J'ais eu une petite idée pour réparer les carénages fissurés: colle néoprene avec tissue de verre pour apporté de la resistance tout en conservant la souplesse. J'aimerais bien savoir votre avis la dessus, merci
Revenir en haut Aller en bas
jmartins




Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 37
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   Jeu 23 Fév 2012 - 23:30

Est ce que quelqu'un est daccord avec moi por les carénages?

_________________
XAU
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84


Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5057
Date d'inscription : 09/06/2010
Age : 50
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   Ven 24 Fév 2012 - 0:46

Yo JMartins, ...

Avec le module de recherche ( http://www.super-tenere.org/search ) du menu (tout en haut de ta page web) ...
Tu trouveras, ... en tapant "carenage" tous les liens intéressants à ce propos ;-) ...

Comme ceux-ci :
http://www.super-tenere.org/t3121-reparation-carenage-type-abs-et-non-fibre?highlight=carenage
http://www.super-tenere.org/t1799-reparation-carenage?highlight=carenage
http://www.super-tenere.org/t1070-question-carenage?highlight=carenage

Tchüss Man ;-) ...

_________________
Resto - Préz
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
jmartins




Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 37
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   Ven 24 Fév 2012 - 1:00

ok, meric Derfu mais toi tu en penses quoi?

_________________
XAU
Revenir en haut Aller en bas
jmartins




Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 37
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   Ven 24 Fév 2012 - 1:16

j'ais regardé mais il y a rien qui ressemble a mon idée je voulais savoir si c est valable ou pas.
Néoprene avec tissue de verre ça de vrait le faire pour pas que ça casse plus.
xau

_________________
XAU
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84


Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5057
Date d'inscription : 09/06/2010
Age : 50
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   Ven 24 Fév 2012 - 1:20

Moi, perso, c'est colle à PVC et renforts PVC ;-) ...
Avant ça pétait à chaque démontage, ...

... maintenant, ça fait 2 ans que ça n'a pas pété, ... et les 2 flancs étaient dans le même état ;-) ...

Pour les fissures, pareil, plaque de PVC et colle à PVC, et là ça ne peut plus péter ;-) ...
Mais attention, un carénage se doit de conserver une certaine souplesse, ... si c'est trop dur, ça pète :-\ ...

la fibre de verre, ça va avec la résine, pas avec de la Néoprène, mais bon ...
Tu peux toujours essayer, mais j'ai bien peur que la fibre ne casse à la longue (Néoprène = trop souple :-\ ...


Tchüss Man ;-) ...

_________________
Resto - Préz
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
jmartins




Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 37
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   Ven 24 Fév 2012 - 1:25

Merci on m avez parler de tissue (vieux draps...) avec neoprene alors je me suis dis que le tissue de verre serais plus compatible. Mais c'est des petites fissures rien ne coute d essayé sinon je passserais au pvc, j'ais deja le matos. Sinon ma miss va tué lol.
Xau

_________________
XAU
Revenir en haut Aller en bas
jmartins




Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 37
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   Mar 28 Fév 2012 - 15:19


Et voila memere est prete

J'ais réparé les carénages avec du tissue de verre et néoprène ça l'air de tenir et apporter de la résistance tout en conservant la fléxibilité. Reste à voir au long therme.

Reste plus qu'a roulé avec ce beau temp qui ce présente.

_________________
XAU
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84


Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5057
Date d'inscription : 09/06/2010
Age : 50
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   Mer 29 Fév 2012 - 0:32

Yo JMartins, ...

on est où là ? :
J'ai un peu de mal à identifier la pièce, y a moyen d'avoir d'autres photos ? ;-) ...

Comme dit, j'ai peur que la toile de verre ne soit trop rigide par rapport à la néoprène, mais bon, comme tu dis, on verra à l'usage, et je suis sûr que tu nous reposteras des tophs si jamais ça pète ...

Tchüss Man ;-) ...

_________________
Resto - Préz
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
jmartins




Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 37
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   Mer 29 Fév 2012 - 2:11

Salut Derfu la ce que tu vois ces le flanc interieur droit, juste a cote de l aération. Je vais faire une vidange du systeme de refroidissement (je sais pas depuis combien temps il est dans le motor) et je prendrais des photos de ce que j'ais fait. Par contre ça reste souple plus dur qu'avant mais c'etait l'objectif vu que ça fissure. Je tiens au jus ;)

_________________
XAU
Revenir en haut Aller en bas
jmartins




Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 37
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   Sam 10 Mar 2012 - 0:59

Salut Derfu comment vas tu? J'ai fait les photos des carénages, je te les postes des que possible, ma sciatique ma cloué au lit c'est pour ça que je
'ais pas donné de nouvelles. Je reprend un peu du poil de la bête. Ma béquille de bécane ma lâché en plein jonglage avec la moto et pour laissé tomber je me suis bléser. Voila demain je pense mettre tout en ligne

_________________
XAU
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   Sam 10 Mar 2012 - 4:30

j'aime bien sa couleur!!!c'est pas courant!!
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   Sam 10 Mar 2012 - 11:07

pouille... y'a un petit rouge leger tres agreable... bien
Revenir en haut Aller en bas
jmartins




Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 37
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   Sam 10 Mar 2012 - 13:11

Salut Gazz,salut Bouca. Moi aussi je trouvé bizarre la couleur mais en face ça rend bien. Pour le rouge tu parles de vin? Car si c'est ça le rouge d'ici passe bien mais c'est le 51 (comme il le surnome) ya mieux.
teneriste un jour

_________________
XAU
Revenir en haut Aller en bas
jmartins




Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 37
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   Sam 10 Mar 2012 - 20:54

comme écris précédemment je vous poste mes reparations (qui tienne pour le moment) de mes carénages avec néoprene et tissue de verre.







Voila, la méthode que j'ai fait est toute simple. J'ai commencé par poncer les carénages ou ils étaient cassés (papier à poncer 250 du gros), après j'ai mis un point de colle glue ou super 3 pour les mantenir en place avant le collage. Un coup de compresseur pour nettoyer, apres néoprene apliqué au pinceau sur carénages et tissu, laisser secher un peu avant application et mise en place du tissu de verre. j'ai laissé secher pendant 2 bonnes heures, en plus il faisait beau je les ai mis dehors pour mieux secher. Je l'ai remis en place avant le sechage complet (24h) comme ça elle garde la forme adéquate. Voila rien de sorcier pour le moment ça tiens bien aucun soucis j'attend maintenant de voir au long terme. Je précise le néoprene que j'ai pris du haute temperature et resistance a l"eau, ça peut etre rien mais vu qu'ils sont exposés a la chaleur et des fois a la pluie j'ai préfere celle ci (c'est pas le prix qui va ruiner 2.65€ environ). Grace a cette methode là j'ai reparé la partie cassée et approté de la rigidité vu que ça les rendait trop souple

_________________
XAU
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   Sam 10 Mar 2012 - 21:38

bon boulot!!!mais fait un petit topic pour ta reparation car ça peu servir mais on ne retrouvera pas le sujet si tu le laisse la!!moi faut que je fasse les mien et ta methode me plait,
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84


Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5057
Date d'inscription : 09/06/2010
Age : 50
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   Dim 11 Mar 2012 - 6:19

Merki JMartins, ... tu nous diras si ça tiens bien dans le temps , ... ;-) ...

_________________
Resto - Préz
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
jmartins




Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 37
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   Dim 11 Mar 2012 - 9:58

salut Gazzz et Derfu.
Gazzz comme tu me l'a conseillé j'ai crée un sujet pour la réparation ça peut toujours dépanné quelqu'un. Hier j'ai fait cinquantaine de kilomètres avec ma titine et bien un coup d'oeil aux carénages et nada ça bouge pas ça fait 2 semaines. Dès que j'ai un soucis je reviens le poster.

_________________
XAU
Revenir en haut Aller en bas
 
[RESOLU] Pas de courant sur bobine de demarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 4Aller à la page : Précédent  1, 2, 3, 4

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit