Derniers sujets
» Guidon XT1200ZE
par LoRZo Hier à 23:59

» Vos plus belles photos de bivouac
par jungle973 Hier à 23:41

» Quel kilométrage a votre 1200XTZ modèle 2012 ?
par Faufilé Hier à 23:00

» Housse de selle
par Geebee-Side Hier à 22:36

» Présentation de l'équipe Moto Rando 84
par dick71 Hier à 21:48

» Après la première...la seconde.
par Geebee-Side Hier à 21:44

» [Vendu] garmin etrex30 + topos
par nonoz1000 Hier à 13:35

» Mini compresseur 12V fait par vous et pour vous!
par nonoz1000 Hier à 13:25

» Un petit avis
par Benou Hier à 12:27

» Invitation roadtrip au maroc octobre 2017
par Arnaud25 Hier à 10:15

» rasso 2017
par HELLSINGFIRE Lun 23 Jan 2017 - 22:35

» Avis pour achat furtur
par Faufilé Lun 23 Jan 2017 - 21:40

» Prix des XTZ à vendre Simple au double
par Geebee-Side Lun 23 Jan 2017 - 21:36

» La mienne (à moi) ;)
par Fds Lun 23 Jan 2017 - 21:23

» remise en route d'une super tenere de 1989
par zig-zag Lun 23 Jan 2017 - 18:34

» Coup de gueule - Leovince
par louping60 Lun 23 Jan 2017 - 16:45

» presentation d'un petit breton
par Boulonnais62 Lun 23 Jan 2017 - 15:43

» recherche 650 klx R
par seb larsouille Lun 23 Jan 2017 - 12:12

» POSE LONGUE PORTEE SUR PROTECTION DE FOURCHE DS BIKE
par yann71 Lun 23 Jan 2017 - 9:24

» ma 600 ténéré 1vj de 1987
par Geebee-Side Dim 22 Jan 2017 - 23:17

» Résurrection d'une ST 750 de 89
par xr7 Dim 22 Jan 2017 - 20:48

» Balade Gardoise Trail 90% route 12 Fev 2017
par Pierro Dim 22 Jan 2017 - 17:35

» Initiation trail WE 11 & 12 mars 2017
par Pierro Dim 22 Jan 2017 - 17:32

» Leovince et accoups...
par caribou51 Dim 22 Jan 2017 - 11:27

» (TROUVER) Déflecteur latéraux de carénage sur 660 XTZ - 3 YF 1992
par Geebee-Side Sam 21 Jan 2017 - 18:53

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
garde BOUE phare valises embrayage moteur carbu huile manuel chaine vidange selle filtre fourche PNEU réglage regulateur tenere 1200 pneus arriere reservoir crash echappement super bulle
Partagez | 
 

 pb de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
chancemehdi




Moto : yamaha XTZ 750
Messages : 36
Date d'inscription : 20/05/2012
Age : 29
Ville ou région : Rabat

MessageSujet: pb de démarrage    Dim 20 Mai 2012 - 14:33

Bjr les mais je vient d'acheter la moto il y a une semaine je roulai a 90 km puis hop le ronfleur ne marche plus , l'aiguille de la température fonctionne comme le ronfleur puis elle s'arrête, elle ne démarre plus :( j'ai senti de l'odeur prés du boitier CDI , j'ai trouver après de transistor griller, j'ai tester avec un autre sa ne marche pas,, visible sous le réservoir il est bon , aidez moi svp
Revenir en haut Aller en bas
xtz




Moto : 750 xtz
Messages : 340
Date d'inscription : 12/04/2012
Age : 57
Ville ou région : maine et loire

MessageSujet: Re: pb de démarrage    Dim 20 Mai 2012 - 16:18

Salut
regarde du coté du régul (coté gauche a coté de la batterie) je pense que ton régul a craner et ton CDI a suivi !! tiens nous au courant( sans jeu de mots!)
a+xtz
Revenir en haut Aller en bas
chancemehdi




Moto : yamaha XTZ 750
Messages : 36
Date d'inscription : 20/05/2012
Age : 29
Ville ou région : Rabat

MessageSujet: Re: pb de démarrage    Dim 20 Mai 2012 - 16:28

salut pour le régulateur j'ai pas tester avec le voltmètre mais sans propriétaire amis une batterie qui est mort mais après la batterie tien la charge et démarre bien ta un truc pour teste le régulateur
Revenir en haut Aller en bas
xtz




Moto : 750 xtz
Messages : 340
Date d'inscription : 12/04/2012
Age : 57
Ville ou région : maine et loire

MessageSujet: Re: pb de démarrage    Dim 20 Mai 2012 - 17:25

regarde au niveau de la prise, souvent c'est bruler ou fondu! je pense aussi que la batterie a chauffer, si tu change le régulateur branche les fils en direct et protège avec de la gaine thermo! ( cette gaine se rétracte en la chauffant)
A+XTZ
Revenir en haut Aller en bas
chancemehdi




Moto : yamaha XTZ 750
Messages : 36
Date d'inscription : 20/05/2012
Age : 29
Ville ou région : Rabat

MessageSujet: Re: pb de démarrage    Lun 21 Mai 2012 - 11:36

bjr ta pas une photo pour le branchement directe sur le régulateur car j'ai pas bien compris
Revenir en haut Aller en bas
chancemehdi




Moto : yamaha XTZ 750
Messages : 36
Date d'inscription : 20/05/2012
Age : 29
Ville ou région : Rabat

MessageSujet: Re: pb de démarrage    Lun 21 Mai 2012 - 11:37

et merci d'avance Smile
Revenir en haut Aller en bas
xtz




Moto : 750 xtz
Messages : 340
Date d'inscription : 12/04/2012
Age : 57
Ville ou région : maine et loire

MessageSujet: Re: pb de démarrage    Mar 22 Mai 2012 - 9:17

Samut medhi
non j'ai pas de photo, tu les dénudes sur 15mn tu les passent dans un bout de gaine thermo assez long pour recouvrir la longueur dénuder ensuite tu les vrilles ensemble et tu fait glisser ta gaine thermo que tu chauffe a cet endroit, elle va se rétracter sur les fils et servira de protection, allez au boulot!!
a+xtz
Revenir en haut Aller en bas
chancemehdi




Moto : yamaha XTZ 750
Messages : 36
Date d'inscription : 20/05/2012
Age : 29
Ville ou région : Rabat

MessageSujet: Re: pb de démarrage    Mar 22 Mai 2012 - 9:54

oui c'est correcte , j'ai trouver la fiche du régulateur brûlé :( je pense c'est lui la cause pour la CDI car j'ai mis une nouvelle CDI mais elle ne réagit pas :( , j'ai enlever la tété du bougie mais pas de étincelle , c'est ma prochaine étape je ne peut pas tester sans régulateur ou il ne va pas démarrer ? merci XTZ
Revenir en haut Aller en bas
xtz




Moto : 750 xtz
Messages : 340
Date d'inscription : 12/04/2012
Age : 57
Ville ou région : maine et loire

MessageSujet: Re: pb de démarrage    Mar 22 Mai 2012 - 13:23

Resalut
oui il te faut d'abord essayer un autre régul, avec un autre régul je suis presque sur quel redémarre!
a+jo
Revenir en haut Aller en bas
chancemehdi




Moto : yamaha XTZ 750
Messages : 36
Date d'inscription : 20/05/2012
Age : 29
Ville ou région : Rabat

MessageSujet: Re: pb de démarrage    Mar 22 Mai 2012 - 14:28

bonne nouvelle Smile je test puis je t'informe
Revenir en haut Aller en bas
chancemehdi




Moto : yamaha XTZ 750
Messages : 36
Date d'inscription : 20/05/2012
Age : 29
Ville ou région : Rabat

MessageSujet: Re: pb de démarrage    Mar 22 Mai 2012 - 19:15

j'ai tester avec une autre régulateur et un autre cdi pas de résultat sauf j'ai remarqué pour le fusible c'est gros vous pouvez svp me donne l'ampère exacte pour le fusible et aussi j'ai trouver le port du cdi a été coupé puis remis a sa place , vous avez pas une photo de l'installation du port du CDI et aussi régulateur , tes le seul qui peut m'aider merci d'avance
Revenir en haut Aller en bas
xtz




Moto : 750 xtz
Messages : 340
Date d'inscription : 12/04/2012
Age : 57
Ville ou région : maine et loire

MessageSujet: Re: pb de démarrage    Mar 22 Mai 2012 - 19:24

le fusible c'est du 30 ampère, le CDI est fixer a droite sur l'araignée et le régul soit a coté de la batterie ou devant le réservoir!! c'est un model de quel année ton ténéré?
a+xtz
Revenir en haut Aller en bas
chancemehdi




Moto : yamaha XTZ 750
Messages : 36
Date d'inscription : 20/05/2012
Age : 29
Ville ou région : Rabat

MessageSujet: Re: pb de démarrage    Mar 22 Mai 2012 - 19:29

le modèle c'est une 1990 , et pour le CDI sur le coté droit mais pour les ficher j'ai un doute il y a mélange de couleur , j'ai besoin de s'avoir quelle couleur sue quelle port si ta pas une photo ? :(
Revenir en haut Aller en bas
xtz




Moto : 750 xtz
Messages : 340
Date d'inscription : 12/04/2012
Age : 57
Ville ou région : maine et loire

MessageSujet: Re: pb de démarrage    Mar 22 Mai 2012 - 20:03

je regarde demain et te dit ça!
Revenir en haut Aller en bas
xtz




Moto : 750 xtz
Messages : 340
Date d'inscription : 12/04/2012
Age : 57
Ville ou région : maine et loire

MessageSujet: Re: pb de démarrage    Mar 22 Mai 2012 - 20:34

bon je suis allez voir mon CDI pour les fils! sur ton CDI normallement tu a deux fiches blanches une grande et une petite la petite est la plus proche des phares et sur celle-ci tu a trois fils un noir en bas au dessus du noir un rouge et a coté un bleu a droite, sur la grande un noir en bas juste au dessus un vert/blanc et a coté a gauche un bleu/blanc, j'espère que ça va t'aider! je suis nul pour mettre des photos!, si toi tu peux mettre des photos hésite pas!
A+XTZ
Revenir en haut Aller en bas
chancemehdi




Moto : yamaha XTZ 750
Messages : 36
Date d'inscription : 20/05/2012
Age : 29
Ville ou région : Rabat

MessageSujet: Re: pb de démarrage    Mar 22 Mai 2012 - 23:11

je pense j'ai pas la même chose mais je vais prendre une photo 2m1 de l'installation Smile
si le fiche du régulateur n'est pas insérer mais le cdi oui , la moto va démarrer ??
Revenir en haut Aller en bas
xtz




Moto : 750 xtz
Messages : 340
Date d'inscription : 12/04/2012
Age : 57
Ville ou région : maine et loire

MessageSujet: Re: pb de démarrage    Mer 23 Mai 2012 - 19:07

Salut a toi
il faut que tout soit brancher CDI, régul mais pas celui qui a cramé!!
Revenir en haut Aller en bas
chancemehdi




Moto : yamaha XTZ 750
Messages : 36
Date d'inscription : 20/05/2012
Age : 29
Ville ou région : Rabat

MessageSujet: Re: pb de démarrage    Jeu 24 Mai 2012 - 12:50

pour le moment j'ai commander le boitier CDI et le régulateur en attente de la réception :( , j'en profite de ton expérience et aussi ta gentillesse, j'ai le robinet du réservoir qui fait couler de l'essence il ya pas une astuce ou il faut le remplacer ?
Revenir en haut Aller en bas
xtz




Moto : 750 xtz
Messages : 340
Date d'inscription : 12/04/2012
Age : 57
Ville ou région : maine et loire

MessageSujet: Re: pb de démarrage    Jeu 24 Mai 2012 - 13:05

Salut
démonte les c'est sans doute le joint!
a+xtz
Revenir en haut Aller en bas
jmartins




Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 37
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

MessageSujet: Re: pb de démarrage    Jeu 24 Mai 2012 - 17:41

il a des kit de reparation pour xtz sur le net a 15€ environ (par robinet)

_________________
XAU
Revenir en haut Aller en bas
chancemehdi




Moto : yamaha XTZ 750
Messages : 36
Date d'inscription : 20/05/2012
Age : 29
Ville ou région : Rabat

MessageSujet: Re: pb de démarrage    Lun 28 Mai 2012 - 23:37

en fin la moto démarre puis le mécano me confirme que le CDI il est bon et aussi le régulateur, en teste la batterie pas de charge il change les fils bom elle explose :(,
cdi 2 nouveau ko pas de chance 2m1 il va voir si les transistor son mort moi j'ai mis sur cette boite 2 transistor BU806 sa marcher mais il a remplacer 2 nouveau les transistor changement de bougie courant sur la téte des bougie OK , pas de courant DDDDDDDDD tchuuuuuu, c'est comme si pas de puissance aidez moi :(
Revenir en haut Aller en bas
chancemehdi




Moto : yamaha XTZ 750
Messages : 36
Date d'inscription : 20/05/2012
Age : 29
Ville ou région : Rabat

MessageSujet: Re: pb de démarrage    Mer 30 Mai 2012 - 13:49

en fin elle démarre, le mon mécano ma mis un régulateur mais après 1à km plus de charge , sa peut venir du régulateur , car la batterie est neuf , j'ai commander sur Ebay ce régulateur c'est fiable ?
http://cgi.ebay.fr/REGULATEUR-YAMAHA-FZR-600-RD-350-500-XJ-XT-TT600-XTZ-750-SUPER-TENERE-XV-250-B3-/390357412273?pt=FR_JG_Moto_Pi%C3%A8ces&hash=item5ae31d69b1
Revenir en haut Aller en bas
fabbulous

Modérateur
Modérateur


Moto : xtz 1200 worldcrosser
Kms de ma moto : 31000
Pneu AV/AR : Mitas E07 Avt et Ar
Messages : 2629
Date d'inscription : 02/05/2011
Age : 40
Ville ou région : Grambois - Luberon région PACA

MessageSujet: Re: pb de démarrage    Mer 30 Mai 2012 - 14:49

je pense que c'est du bon matos

_________________



     

https://www.facebook.com/MotoRando84

TEAM  MOTO RANDO 84


Revenir en haut Aller en bas
chancemehdi




Moto : yamaha XTZ 750
Messages : 36
Date d'inscription : 20/05/2012
Age : 29
Ville ou région : Rabat

MessageSujet: Re: pb de démarrage    Mer 30 Mai 2012 - 14:57

car avec l'autre régulateur la charge c'est entre 12 et 13 max au début sa commencer a charger la batterie puis plus de charge c'est possible que sa vienne du régulateur ?
Revenir en haut Aller en bas
fabbulous

Modérateur
Modérateur


Moto : xtz 1200 worldcrosser
Kms de ma moto : 31000
Pneu AV/AR : Mitas E07 Avt et Ar
Messages : 2629
Date d'inscription : 02/05/2011
Age : 40
Ville ou région : Grambois - Luberon région PACA

MessageSujet: Re: pb de démarrage    Mer 30 Mai 2012 - 15:13

t'as vérifié toutes tes cosses?

_________________



     

https://www.facebook.com/MotoRando84

TEAM  MOTO RANDO 84


Revenir en haut Aller en bas
 
pb de démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit