Derniers sujets
» Bonjour à Tous !
par motarou Aujourd'hui à 14:38

» Rayons cassés, Jante cassée ...
par Faufilé Aujourd'hui à 14:29

» Les XTZ dans les FILMS ...
par shrock Aujourd'hui à 13:05

» ma 600 ténéré 1vj de 1987
par fabbulous Aujourd'hui à 11:50

» Les Lavagnes D122
par joe64 Aujourd'hui à 11:43

» Ma mamie du Béarn
par ch'ti-cool Aujourd'hui à 11:25

» Hello la gang !
par padacasa Aujourd'hui à 10:57

» XTX 1200 ... xtz 1200 supermotard
par stephlet Aujourd'hui à 10:00

» Ma nouvelle monture .
par Faufilé Hier à 22:23

» Quel assureur avez vous pour votre moto ?
par MAMAR85 Hier à 19:30

» support Trekker Outback 1200Z (2010-2013) / 1 valise 37L (coté droit)
par jackal74 Hier à 18:30

» Du boulot pour demain ....
par alainbertra Hier à 17:11

» mickyw2002 ??????
par alainbertra Hier à 17:05

» Rayons trop tendus
par Papito Hier à 16:57

» Amis Ténériste, bonjour!
par Fds Hier à 15:58

» Entre Lot et Truyère
par stephlet Hier à 13:28

» 1300 XJR vous connaissez ??
par stephlet Hier à 13:24

» [vends] Tripmaster Honda
par fredfoes Hier à 10:39

» Protection coté gauche XTZ 1200
par Patrick85 Ven 9 Déc 2016 - 19:31

» Allez 1 de plus !
par lacaille Ven 9 Déc 2016 - 19:13

» Un nouveau en recherche de la bonne occas!
par Floriangaz Ven 9 Déc 2016 - 17:33

» Mon XTZ ne démarre pas !
par Cfrançois Ven 9 Déc 2016 - 15:18

» SP 95-E-10 ? Bon pour les 660 ?
par seb larsouille Ven 9 Déc 2016 - 11:08

» Conso qui monte ,monte, monte...
par thomasmic125 Ven 9 Déc 2016 - 8:15

» Mille vaches 2016
par nomadbouca Jeu 8 Déc 2016 - 15:38

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
reservoir regulateur manuel phare super carbu garde tenere filtre 1200 valises chaine embrayage pneus PNEU huile réglage arriere BOUE bulle crash echappement fourche moteur vidange selle
Partagez | 
 

 Je viens de perdre l'usage de ma BELLE

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
mazk




Moto : xtz 750 mod 92 (version italienne)
Messages : 50
Date d'inscription : 23/06/2010
Age : 43
Ville ou région : TUNISIE (du Nord au Sud et d'Est en Ouest)

MessageSujet: Re: Je viens de perdre l'usage de ma BELLE   Lun 16 Aoû 2010 - 10:18

Bonjour,

Je demande de l'aide pour la recherche de piéces détachées sur le net. Je suis à la recherche d'une distrbution neuve avec tendeurs + toutes les soupapes (échappement + admission) et du joint de culbuteur.

D'aprés ce que j'ai pu voir, lors du choc, le tendeur de distribution a cassé et a entrainé le déréglage complet du jeu de soupapes (soupapes mortes).

Merci pour votre aide.
Revenir en haut Aller en bas
legrandyan




Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: Je viens de perdre l'usage de ma BELLE   Lun 16 Aoû 2010 - 13:32


_________________
avis d'air zen
Revenir en haut Aller en bas
legrandyan




Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: Je viens de perdre l'usage de ma BELLE   Lun 16 Aoû 2010 - 13:49

@mazk a écrit:
Bonjour,

Je demande de l'aide pour la recherche de piéces détachées sur le net. Je suis à la recherche d'une distrbution neuve avec tendeurs + toutes les soupapes (échappement + admission) et du joint de culbuteur.

D'aprés ce que j'ai pu voir, lors du choc, le tendeur de distribution a cassé et a entrainé le déréglage complet du jeu de soupapes (soupapes mortes).

Merci pour votre aide.


et là un moteur a 50 euros, on peut pas mieux faire
bon achat l'ami !!
http://www.leboncoin.fr/equipement_moto/130704696.htm?ca=12_s

_________________
avis d'air zen
Revenir en haut Aller en bas
mazk




Moto : xtz 750 mod 92 (version italienne)
Messages : 50
Date d'inscription : 23/06/2010
Age : 43
Ville ou région : TUNISIE (du Nord au Sud et d'Est en Ouest)

MessageSujet: Re: Je viens de perdre l'usage de ma BELLE   Lun 23 Aoû 2010 - 11:43

Bonjour,

Bonne nouvelle, je viens de trouver un super réparateur, il m'a confectionné les soupapes mortes et corriger celles qui pouvaient l'être. Mercredi, je me lance dans le remontage et si, tout se passe bien, elle tournera jeudi en fin de journée. Pour ce qui est du carénage, il va changer de forme et devenir un peu plus résistant. Utilisation d'un plaque de métal pour confectionner les nouvelles ouies. Je vais reprendre la forme du carénage RALLYE soit, plus droit et moins de formes arrondies. Les écopes existeront toujours. Le bonheur c'est qu'ici, on peut trouver tout les types de corps de métiers et la M.O. est bon marcher. Lorsque tout sera fini, je vous posterai les photos de ma BELLE après lifting.

Bonne journée.
Revenir en haut Aller en bas
kick




Moto : ktm 690 enduro GasGas 300 ec bmw r100/7
Messages : 1209
Date d'inscription : 05/05/2010
Age : 53
Ville ou région : Mufflins Lès-Bourges

MessageSujet: Re: Je viens de perdre l'usage de ma BELLE   Lun 23 Aoû 2010 - 11:52

cool pour vous 2 ! doigtsenV
Revenir en haut Aller en bas
mazk




Moto : xtz 750 mod 92 (version italienne)
Messages : 50
Date d'inscription : 23/06/2010
Age : 43
Ville ou région : TUNISIE (du Nord au Sud et d'Est en Ouest)

MessageSujet: Re: Je viens de perdre l'usage de ma BELLE   Mar 2 Nov 2010 - 11:46

Bonjour,

Je suis de retour et, j'ai besoin d'aide, après avoir tout mis en place, ma belle n'a pas voulu me faire entendre son doux ronronnement et là, je ne sais pas quoi faire.
En démontant de nouveau miss, j'ai remarqué qu'au lieu d'admettre de l'essence, celle-ci, refoule ce doux liquide.
Pouvez vous me dire que faire à ce niveau. Dois-je démonter le reste du moteur et revérifier toutes les soupapes.
Please aidez moi.
Revenir en haut Aller en bas
rebel974

Modérateur
Modérateur


Moto : 1200 gs - R 80 RT
Messages : 3416
Date d'inscription : 01/06/2010
Age : 104
Ville ou région : ile de la réunion

MessageSujet: Re: Je viens de perdre l'usage de ma BELLE   Mar 2 Nov 2010 - 13:38

salut mazk

est tu sûr du bon calage de la distribution ?

a+
Revenir en haut Aller en bas
mazk




Moto : xtz 750 mod 92 (version italienne)
Messages : 50
Date d'inscription : 23/06/2010
Age : 43
Ville ou région : TUNISIE (du Nord au Sud et d'Est en Ouest)

MessageSujet: Re: Je viens de perdre l'usage de ma BELLE   Mar 2 Nov 2010 - 14:42

oui, je pense que oui, tellement, je me suis pris peu la tête avec ce foutu calage. Mais bon, un bon conseil me ferait peut-être voir une erreur.
Revenir en haut Aller en bas
mazk




Moto : xtz 750 mod 92 (version italienne)
Messages : 50
Date d'inscription : 23/06/2010
Age : 43
Ville ou région : TUNISIE (du Nord au Sud et d'Est en Ouest)

MessageSujet: Re: Je viens de perdre l'usage de ma BELLE   Mar 2 Nov 2010 - 16:27

Grosse question et stupide à la fois, se peut-il que le mauvais serrage d'une culasse peut entrainer se problème de régurgitation. content
Revenir en haut Aller en bas
rebel974

Modérateur
Modérateur


Moto : 1200 gs - R 80 RT
Messages : 3416
Date d'inscription : 01/06/2010
Age : 104
Ville ou région : ile de la réunion

MessageSujet: Re: Je viens de perdre l'usage de ma BELLE   Mar 2 Nov 2010 - 19:40

tu as peut être calé ta distribution sur le mauvais cylindre ou sur le mauvais tour moteur , ça arrive .

avant d'aller plus loin , sois vraiment certain que le calage est parfait .

si ça refoule par les pipes d'admission c'est que le piston monte lorsque les soupapes d'admission sont ouvertes .......... ou que les soupapes ne sont pas étanches du tout ......
Revenir en haut Aller en bas
Frank




Moto : 660 xtz 2010 & KX 250
Kms de ma moto : 20 000 km... ( 7 000 Km/an)
Messages : 2762
Date d'inscription : 30/09/2010
Age : 48
Ville ou région : alpes maritimes

MessageSujet: Re: Je viens de perdre l'usage de ma BELLE   Mar 2 Nov 2010 - 22:11

je viens de prendre connaissance de ton sujet,
bravo pour ta ténacité et ta débrouillardise,
par rapport aux frais et a l'assurance tu en es où ?
Désolé, je n'ai pas assez de connaissances en mécanique pour d'aider

bon courage et bravo, j'ai hate de voir les photos...
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: bonsoir   Ven 5 Nov 2010 - 22:24

je te souhaite un bon retablissement la moto ca fait ch...r mais bon c est du materiel.. lessentiel c est que toi tu t en ai sorti sans trop de dommage corporel ..toute ma symphatie et de reconfort en vers toi allez courage....kiki46
Revenir en haut Aller en bas
rebel974

Modérateur
Modérateur


Moto : 1200 gs - R 80 RT
Messages : 3416
Date d'inscription : 01/06/2010
Age : 104
Ville ou région : ile de la réunion

MessageSujet: Re: Je viens de perdre l'usage de ma BELLE   Sam 6 Nov 2010 - 6:27

@mazk a écrit:
Grosse question et stupide à la fois, se peut-il que le mauvais serrage d'une culasse peut entrainer se problème de régurgitation. content

le mauvais serrage de la culasse aura pour effet de :
- laisser passer le liquide de refroidissement vers les cylindres , et en se mélangeant à l'huile du carter faire une sorte de mayonnaise .
- laisser fuir le liquide de refroidissement vers l'extérieur et couler le long du cylindre .
- laisser passer les gaz comprimés vers le circuit de refroidissement ( bulles dans le vase d'expansion et durites sous pression ) ou vers l'extérieur ( bruit ) .

la ou les culasses se serrent à la clé dynamométrique ou à l'angle suivant un ordre bien établi et en plusieurs passes de manière à bien répartir le serrage . cette pièce est soumise à de fortes contraintes de pression et de température .

il n'y a donc aucune raison que le serrage de la culasse soit la cause des symptomes que tu décris .

bon courage .
Revenir en haut Aller en bas
Frank




Moto : 660 xtz 2010 & KX 250
Kms de ma moto : 20 000 km... ( 7 000 Km/an)
Messages : 2762
Date d'inscription : 30/09/2010
Age : 48
Ville ou région : alpes maritimes

MessageSujet: Re: Je viens de perdre l'usage de ma BELLE   Sam 6 Nov 2010 - 8:35


je constate
rebel974 que a toujours des avis tres eclairé sur la mecanique et qu'en plus il n'est pas avare de conseil

c'est cool d'avoir un pote comme ca dans sa bande

donc merci a toi
rebel974 (tu m'avais deja donné des trucs sur d'autres questions)

pour ma part j'adore les suets "mecanique"

Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84


Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5057
Date d'inscription : 09/06/2010
Age : 50
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: Je viens de perdre l'usage de ma BELLE   Lun 8 Nov 2010 - 21:46

@Frank a écrit:
... je constate rebel974 que a toujours des avis très éclairés sur la mécanique et qu'en plus il n'est pas avare de conseil
C'est cool d'avoir un pote comme ca dans sa bande.
Donc merci a toi rebel974 (tu m'avais déjà donné des trucs sur d'autres questions)... Pour ma part j'adore les sujets "mécanique"

Salut Franck ... je crois que t'as eu un petit peu de problèmes avec les balises "Bold" ... Non ? ...

Alors Mazk ... Vous en êtes où ? En tout cas courage ...

Tchüss man !

_________________
Resto - Préz
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
mazk




Moto : xtz 750 mod 92 (version italienne)
Messages : 50
Date d'inscription : 23/06/2010
Age : 43
Ville ou région : TUNISIE (du Nord au Sud et d'Est en Ouest)

MessageSujet: Re: Je viens de perdre l'usage de ma BELLE   Mar 28 Déc 2010 - 10:41

Bonjour à tous.

Salut, je suis de retour.
A vrai dire, le moteur avait vraiment pris un mauvais coup. Je me suis vu devoir le redémonter pour refaire la segmentation suite à une consommation excessive d'huile.
De plus, maintenant je dois revérifier le calage et faire attention aux pastilles sur le cylindre 2 (Gche) celui-ci, m'a fait des étincelles, un vrai feu d'artifice. vive la galére . content
Pour ce qui est du carénage, je l'ai tout refait et maintenant la moto a repris une belle gueule, elles est plus agressive mais attention aux futurs chutes car la, pas de pitié ni pour moi ni pour la moto. Une partie de celui-ci, est devenu métallique (toutefois souple et déformable au niveau du réservoir). Il m'a fallu deux mois et plusieurs modéles pour arriver à ce que je voulais (tu donnes un croquis à un artisan carrossier et il te sort un truc qui ne ressemble à rien de celui-ci, à moins, que tu restes à ses cotés pendant des jours et des jours quand celui-ci, dégne bien s'occuper de toi et non pas te délaisser pour aller taper du marteau sur un véhicule cabossée).
Sinon, au point de vue des assurances, je suis au tribunal de police pour régler ce probléme d'accident. Le chauffard, n'a pas reconnu s'est tort et clame sa bonne foie. Ici, les photos et les rapports d'experts sont des documents obslolétes.

Allez, passez de bonnes fêtes et amusez vous bien. Ici, il fait froid et le soleil pointe son nez par moment. Sinon, il fait toujours bon pour faire des sorties à moto, en ce moment je m'amuse avec un KTM 250 EXC. Une véritable plume et super casse gueule de surcroit.
Revenir en haut Aller en bas
Korrygan





Moto : XT1200Z Bleue '10 N°590
Kms de ma moto : 61000 (en Mai 2016)
Pneu AV/AR : Dunlop Trailsmart
Messages : 4072
Date d'inscription : 22/04/2010
Age : 54
Ville ou région : Angers

MessageSujet: Re: Je viens de perdre l'usage de ma BELLE   Mar 28 Déc 2010 - 10:52

Chouette Smile ca roule alors Smile bon là faut mettre des photos de ta belle rhabillée de métal. tu l'appelles "métallica" maintenant ? Smile elle doit être plus lourde aussi ?
Bonne chance pour le tribunal , tu dois prendre un avocat ? il n'y en a pas avec ton contrat d'assurance ?
Revenir en haut Aller en bas
http://baladesenmoto.free.fr/
mazk




Moto : xtz 750 mod 92 (version italienne)
Messages : 50
Date d'inscription : 23/06/2010
Age : 43
Ville ou région : TUNISIE (du Nord au Sud et d'Est en Ouest)

MessageSujet: Re: Je viens de perdre l'usage de ma BELLE   Mar 28 Déc 2010 - 11:04

Pour ici, il ne t'assure qu'en R.C. et Incendie, ils ne connaisent pas le reste des protections. Sinon, oui, j'ai un avocat.
Pour ce qui est de son habillage, elle a pris presque 5 kilos de plus en tout. Elles est plus stable mais attention au moment ou elle décide de verser sur le coté sur terrain meuble. elle est encore plus dure à redresser.
Revenir en haut Aller en bas
mazk




Moto : xtz 750 mod 92 (version italienne)
Messages : 50
Date d'inscription : 23/06/2010
Age : 43
Ville ou région : TUNISIE (du Nord au Sud et d'Est en Ouest)

MessageSujet: Re: Je viens de perdre l'usage de ma BELLE   Mar 28 Déc 2010 - 11:10

Pour les photos, j'attends de finir ce foutu moteur qui me fait des ciennes. Mais, j'accepte que mrs me fasse des coups de vache. Elle a de l'age maintenant et certains rhumatismes. tape du poing rire
Revenir en haut Aller en bas
rebel974

Modérateur
Modérateur


Moto : 1200 gs - R 80 RT
Messages : 3416
Date d'inscription : 01/06/2010
Age : 104
Ville ou région : ile de la réunion

MessageSujet: Re: Je viens de perdre l'usage de ma BELLE   Mar 28 Déc 2010 - 11:16

félicitations pour ton travail .

alors , quel était le problème de ton moteur pour qu'il refoule par l'admission ?

a+
Revenir en haut Aller en bas
mazk




Moto : xtz 750 mod 92 (version italienne)
Messages : 50
Date d'inscription : 23/06/2010
Age : 43
Ville ou région : TUNISIE (du Nord au Sud et d'Est en Ouest)

MessageSujet: Re: Je viens de perdre l'usage de ma BELLE   Mar 28 Déc 2010 - 14:16

REFOULEMENT :

Les pastilles étaient la cause de cette panne idiote. bien et rien d'autre.
Revenir en haut Aller en bas
Flo44

Modérateur
Modérateur


Moto : 950 Adventure-Aprilia RS250-yam WRZ 250 rallye routier DUke 690 R rallye routier
Kms de ma moto : 9999999999999999
Messages : 1743
Date d'inscription : 22/08/2010
Age : 29
Ville ou région : nantes et ailleurs surtout

MessageSujet: Re: Je viens de perdre l'usage de ma BELLE   Mar 28 Déc 2010 - 21:41

trop épaisse ou trop fine?? c'est pas bon du tout...

c'es ta moto sur l'avatar???

_________________
KTM ADDDDDDDDDIICCTTT
RTT: Ready to travel
Revenir en haut Aller en bas
rebel974

Modérateur
Modérateur


Moto : 1200 gs - R 80 RT
Messages : 3416
Date d'inscription : 01/06/2010
Age : 104
Ville ou région : ile de la réunion

MessageSujet: Re: Je viens de perdre l'usage de ma BELLE   Mer 29 Déc 2010 - 7:01

je dirai trop épaisses sur l'admission , ce qui devait géner la fermeture des soupapes d'admission par absence de jeu avec une amplification de phénomène à chaud .
Revenir en haut Aller en bas
mazk




Moto : xtz 750 mod 92 (version italienne)
Messages : 50
Date d'inscription : 23/06/2010
Age : 43
Ville ou région : TUNISIE (du Nord au Sud et d'Est en Ouest)

MessageSujet: Re: Je viens de perdre l'usage de ma BELLE   Mer 29 Déc 2010 - 10:06

bonjour

Et la réponse est :

TROP EPAISSES.

et non l'avatar n'est pas ma moto (PETERHANSEL BIKE), malheureusement je tente de modifier ma BELLE (carénage) pour qu'elle lui ressemble un tant soit peu.

Ce matin, elle m'a fait des petites crasses au démarrage, vive les descentes pour le démarrage à froid. Mais, cela ne va pas durer lgtps, je n'ai plus que quelques réglages à faire sur le moteur et, elle sera comme "neuve". t\\'es fou
Revenir en haut Aller en bas
Flo44

Modérateur
Modérateur


Moto : 950 Adventure-Aprilia RS250-yam WRZ 250 rallye routier DUke 690 R rallye routier
Kms de ma moto : 9999999999999999
Messages : 1743
Date d'inscription : 22/08/2010
Age : 29
Ville ou région : nantes et ailleurs surtout

MessageSujet: Re: Je viens de perdre l'usage de ma BELLE   Mer 29 Déc 2010 - 10:14

si elle a tourné avec une soupape ouverte, tu es bon pour déculasser et rectifié les soupapes........ scratch

_________________
KTM ADDDDDDDDDIICCTTT
RTT: Ready to travel
Revenir en haut Aller en bas
 
Je viens de perdre l'usage de ma BELLE
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: SUPER TENERE YAMAHA :: LE BAR-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit