Derniers sujets
» crashbar pour 700 tenere
Mon XTZ ne démarre pas ! Emptypar volpone Aujourd'hui à 18:51

» carenage super tenere 750
Mon XTZ ne démarre pas ! Emptypar Peka Aujourd'hui à 18:17

» Codes Diagnostic 1200 xtz
Mon XTZ ne démarre pas ! Emptypar SuperT ADV Aujourd'hui à 17:13

» Une 750 Sonauto de plus
Mon XTZ ne démarre pas ! Emptypar Niko024 Aujourd'hui à 16:35

» A41 qui frotte
Mon XTZ ne démarre pas ! Emptypar a9stewaf Aujourd'hui à 16:16

» Moteur qui ne craque pas !
Mon XTZ ne démarre pas ! Emptypar rebel974 Aujourd'hui à 12:31

» et une autre super T au Maroc
Mon XTZ ne démarre pas ! Emptypar rebel974 Aujourd'hui à 12:09

» SPOILER PROTEGE MAIN
Mon XTZ ne démarre pas ! Emptypar CasseDale Aujourd'hui à 10:38

» Nouveau membre
Mon XTZ ne démarre pas ! Emptypar banditos Aujourd'hui à 7:53

» Schéma electrique
Mon XTZ ne démarre pas ! Emptypar Diabolo901 Ven 13 Déc - 18:06

» Sabot moteur AXP racing pour la T 700
Mon XTZ ne démarre pas ! Emptypar alainxtz67 Ven 13 Déc - 16:12

» Présentation Lockir
Mon XTZ ne démarre pas ! Emptypar papy Ven 13 Déc - 15:44

» valises alu batanga case pour T7
Mon XTZ ne démarre pas ! Emptypar sebti Jeu 12 Déc - 20:22

» Petit essai et commande
Mon XTZ ne démarre pas ! Emptypar nicolas01037313 Jeu 12 Déc - 19:33

» Remise en route d'une 3LD de 1992 - Kit Suisse indisponible.et autres fantaisies.
Mon XTZ ne démarre pas ! Emptypar JMArdennes Jeu 12 Déc - 19:30

» chargeur de batterie optimate 4 et prise allume cigare
Mon XTZ ne démarre pas ! Emptypar Dédé Jeu 12 Déc - 16:57

» Présentation
Mon XTZ ne démarre pas ! Emptypar Wheeling74 Mer 11 Déc - 21:04

» Présentation d’un Périgourdin
Mon XTZ ne démarre pas ! Emptypar Wheeling74 Mer 11 Déc - 21:01

» Qui voudrait faire fabriquer un tablier de protection J-M BRIANT pour 1200XTZ
Mon XTZ ne démarre pas ! Emptypar thierry10 Mer 11 Déc - 8:53

» cle codé de contacteur Yamaha 5SL8251108
Mon XTZ ne démarre pas ! Emptypar lukyluke Mar 10 Déc - 17:59

» dépose du réservoir de la T7
Mon XTZ ne démarre pas ! Emptypar sebti Mar 10 Déc - 15:46

» Kit Déco replica sonauto
Mon XTZ ne démarre pas ! Emptypar MARTIN30 Lun 9 Déc - 20:11

» ligne complète Lextek pour T7
Mon XTZ ne démarre pas ! Emptypar dxavier71 Lun 9 Déc - 18:38

» Vends Valises Givi + bulle + protection de phare XTZ 1200
Mon XTZ ne démarre pas ! Emptypar Ju-B Lun 9 Déc - 16:50

» Délibération RASSO 2020
Mon XTZ ne démarre pas ! Emptypar mogwai59 Dim 8 Déc - 21:07

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


PARTENAIRES
LIENS

Mots-clés
garde moteur additionnel feux batterie huile boue manuel Bulle suis réservoir filtre crash galére longues essence reglage 1200 vidange tenere fourche rabaissement embrayage arrière frein Pneu

Partagez | 
 

 Mon XTZ ne démarre pas !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4, 5, 6  Suivant
AuteurMessage
Zénon


Zénon

Moto : Yamaha XTZ1200 Worldcrosser Limited Edition - Kawasaki 1200 ZRX/R
Kms de ma moto : 30000
Pneu AV/AR : Continental TKC70
Messages : 419
Date d'inscription : 19/04/2012
Age : 56
Ville ou région : Alsace / Haut Rhin

Mon XTZ ne démarre pas ! Empty
MessageSujet: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! EmptyJeu 18 Oct - 18:51

Salut à tous,

Je m'apprétais à partir au taff en début d'après midi (un peu à la bourre comme toujours !) et là, mon S.T. ne démarre pas. (Fort heureusement j'ai pu compter sur mon fidèle 1200 ZRX/R Kawa de 80000 bornes) La batterie donne, le démarreur tourne mais rien !
Avez vous déjà connu ce genre de problème ? De quoi cela pourrait il provenir ? Mon ST n'a que 10000 Kils.

Please, help me car je retourne au taff demain matin et même si j'ai ma Kawa, je préfère rouler avec mon S.T.

Merci d'avance pour vos retours.
Revenir en haut Aller en bas
BALADUM08


BALADUM08

Moto : super tenere 1200 XTZ
Kms de ma moto : 16000
Messages : 107
Date d'inscription : 17/08/2012
Age : 48
Ville ou région : LILLE

Mon XTZ ne démarre pas ! Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! EmptyJeu 18 Oct - 18:59

T'as regardé l'essence?

Mon XTZ ne démarre pas ! 468629
Revenir en haut Aller en bas
wizzz


wizzz

Moto : 660xtz tenere
Messages : 32
Date d'inscription : 27/09/2012
Age : 49
Ville ou région : Nantes

Mon XTZ ne démarre pas ! Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! EmptyJeu 18 Oct - 19:18

Salut

La pompe à essence fonctionne ?

Fred

_________________
Fred

Quand je voyage : Yamaha 660xtz ténéré
Quand j'use les sliders : Ducati 900 SSie
Revenir en haut Aller en bas
peyo


peyo

Moto : ZE Race blue 2015
Kms de ma moto : 21585 kms
Pneu AV/AR : Pirelli scorpion II rear
Messages : 411
Date d'inscription : 19/10/2010
Age : 70
Ville ou région : Aquitaine

Mon XTZ ne démarre pas ! Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! EmptyJeu 18 Oct - 19:23

coupe circuit ! autrement il me semble que ce genre d'incident est déja arrivé, je me souviens avoir lu des posts à ce sujet..mais où !!

Peut-être qu'il faut essayer de la faire démarrer en gardant la poignée de l'accélérateur à fond !!! mais je ne suis pas sûr.
Revenir en haut Aller en bas
salegamin


salegamin

Moto : ZTX 1200 black
Kms de ma moto : 22000
Pneu AV/AR : TR91 / TR91
Messages : 431
Date d'inscription : 11/02/2011
Age : 56
Ville ou région : La Ciotat

Mon XTZ ne démarre pas ! Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! EmptyJeu 18 Oct - 19:27


Citation :
Peut-être qu'il faut essayer de la faire démarrer en gardant la poignée de l'accélérateur à fond !!! mais je ne suis pas sûr

C'est complètement exact.

J'ai eu le problème une fois, j'ai de suite appliqué cette solution, et hop elle à démarré !.... Double V
Revenir en haut Aller en bas
Zénon


Zénon

Moto : Yamaha XTZ1200 Worldcrosser Limited Edition - Kawasaki 1200 ZRX/R
Kms de ma moto : 30000
Pneu AV/AR : Continental TKC70
Messages : 419
Date d'inscription : 19/04/2012
Age : 56
Ville ou région : Alsace / Haut Rhin

Mon XTZ ne démarre pas ! Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! EmptyJeu 18 Oct - 19:34

@peyo a écrit:
coupe circuit ! autrement il me semble que ce genre d'incident est déja arrivé, je me souviens avoir lu des posts à ce sujet..mais où !!

Peut-être qu'il faut essayer de la faire démarrer en gardant la poignée de l'accélérateur à fond !!! mais je ne suis pas sûr.

Le coupe circuit n'est pas actionné.

Comment savoir si la pompe à essence fonctionne ?

Je vais voir tout de suite essayer en maintenant la poignée d'accélérateur à fond.
Revenir en haut Aller en bas
salegamin


salegamin

Moto : ZTX 1200 black
Kms de ma moto : 22000
Pneu AV/AR : TR91 / TR91
Messages : 431
Date d'inscription : 11/02/2011
Age : 56
Ville ou région : La Ciotat

Mon XTZ ne démarre pas ! Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! EmptyJeu 18 Oct - 19:39

Citation :
Je vais voir tout de suite essayer en maintenant la poignée d'accélérateur à fond.

Tiens nous au jus !
Revenir en haut Aller en bas
Zénon


Zénon

Moto : Yamaha XTZ1200 Worldcrosser Limited Edition - Kawasaki 1200 ZRX/R
Kms de ma moto : 30000
Pneu AV/AR : Continental TKC70
Messages : 419
Date d'inscription : 19/04/2012
Age : 56
Ville ou région : Alsace / Haut Rhin

Mon XTZ ne démarre pas ! Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! EmptyJeu 18 Oct - 19:46

@salegamin a écrit:
Citation :
Je vais voir tout de suite essayer en maintenant la poignée d'accélérateur à fond.

Tiens nous au jus !

Grrrr.. Ca ne marche pas !

D'autres idées ?
Revenir en haut Aller en bas
flogarty


flogarty

Moto : 1200 xtz
Messages : 437
Date d'inscription : 19/03/2012
Age : 37
Ville ou région : toulouse 31700

Mon XTZ ne démarre pas ! Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! EmptyJeu 18 Oct - 19:58

normalement
tu mets le contacte avec le coupe circuit sur off
puis tu le mets sur on et tu dois entendre un bruit de pompe a essence
c obligé pour moi c tous les jours le meme bruit
un matin un peut pressé je mets le contact et direct j appuis sur le demarreur avant que la pompe ne s enclenche et boummmm sa ne demarre pas je recoupe tous puis recommence tranquillement avec le bruit de la pompe puis demmarage et reboum sa ne marche pas donc gaz en grand et demarreur faut un peut insister et demarrage
mais bon

_________________
Mon XTZ ne démarre pas ! Canon_10Mon XTZ ne démarre pas ! Img00710Mon XTZ ne démarre pas ! Canon_12Mon XTZ ne démarre pas ! Canon_11Mon XTZ ne démarre pas ! 2012-120Mon XTZ ne démarre pas ! 2011-110Mon XTZ ne démarre pas ! 2012-010
Revenir en haut Aller en bas
Zénon


Zénon

Moto : Yamaha XTZ1200 Worldcrosser Limited Edition - Kawasaki 1200 ZRX/R
Kms de ma moto : 30000
Pneu AV/AR : Continental TKC70
Messages : 419
Date d'inscription : 19/04/2012
Age : 56
Ville ou région : Alsace / Haut Rhin

Mon XTZ ne démarre pas ! Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! EmptyJeu 18 Oct - 20:14

@flogarty a écrit:
normalement
tu mets le contacte avec le coupe circuit sur off
puis tu le mets sur on et tu dois entendre un bruit de pompe a essence
c obligé pour moi c tous les jours le meme bruit
un matin un peut pressé je mets le contact et direct j appuis sur le demarreur avant que la pompe ne s enclenche et boummmm sa ne demarre pas je recoupe tous puis recommence tranquillement avec le bruit de la pompe puis demmarage et reboum sa ne marche pas donc gaz en grand et demarreur faut un peut insister et demarrage
mais bon

Bon,ben je vais essayer demain.

Si il y en a d'autres qui ont d'autres idées, n'hésitez pas, je suis preneur. Merci.
Revenir en haut Aller en bas
Zénon


Zénon

Moto : Yamaha XTZ1200 Worldcrosser Limited Edition - Kawasaki 1200 ZRX/R
Kms de ma moto : 30000
Pneu AV/AR : Continental TKC70
Messages : 419
Date d'inscription : 19/04/2012
Age : 56
Ville ou région : Alsace / Haut Rhin

Mon XTZ ne démarre pas ! Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! EmptyJeu 18 Oct - 20:17

@BALADUM08 a écrit:
T'as regardé l'essence?

Mon XTZ ne démarre pas ! 468629

Oui, j'ai le plein et elle à démarré hier (mais c'est pas si c*n que ça ta remarque !)
Revenir en haut Aller en bas
garou


garou

Moto : trophy 1200
Kms de ma moto : 35674
Pneu AV/AR : Michelin pr4
Messages : 507
Date d'inscription : 26/11/2011
Age : 55
Ville ou région : thoisy le desert

Mon XTZ ne démarre pas ! Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! EmptyJeu 18 Oct - 20:22

ca m est arriver une fois tu met les gaz a fond et tu insiste c est une bulle d air dans la carburation

_________________
Mon XTZ ne démarre pas ! Sans_t11Mon XTZ ne démarre pas ! Sans_t11    
Mon XTZ ne démarre pas ! Oaatjw10[/url]
Revenir en haut Aller en bas
wizzz


wizzz

Moto : 660xtz tenere
Messages : 32
Date d'inscription : 27/09/2012
Age : 49
Ville ou région : Nantes

Mon XTZ ne démarre pas ! Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! EmptyJeu 18 Oct - 21:03

Si pb électrique:
- regarde si ton contacteur de point mort ne deconne pas en demarrant bequille laterale repliée
- regarde si les fusibles sont ok

Sinon, si la pompe à essence fonctionne et que tu as fait le plein, c'est peut etre une cochonnerie en entrée de fitre à essence qui boucherait... mais ce serait étonnant quand meme.

_________________
Fred

Quand je voyage : Yamaha 660xtz ténéré
Quand j'use les sliders : Ducati 900 SSie
Revenir en haut Aller en bas
Simon


avatar

Moto : xt1200Z
Messages : 12
Date d'inscription : 07/08/2011
Age : 62
Ville ou région : idf

Mon XTZ ne démarre pas ! Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! EmptyJeu 18 Oct - 22:15

bonsoir

combien de kilomètre , tu fais beaucoup de ville , si tu roule à moins de 4000 tours minutes tu auras de la calamine dans les cylindres , bougies encrassés ?
quand tu démarres ne relâche pas le bouton de démarrage tant que le moteur ne démarre pas , il est débrayable , si non ok tourne la poignée des gaz , si elle est garantie retourne chez concessionnaire , remplacement bougie et filtre à 20 000 kms ,
Revenir en haut Aller en bas
Jackol


Jackol

Moto : XTZ 1200 Super Ténéré noire
Kms de ma moto : 60700
Pneu AV/AR : Scorpion trail II/Scorpion trail II
Messages : 1978
Date d'inscription : 30/06/2010
Age : 55
Ville ou région : Pontarlier (25)

Mon XTZ ne démarre pas ! Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! EmptyVen 19 Oct - 4:13

Il faut insister un bon moment avant que ça démarre. C'est même un peu flppant, on se demande si la batterie va tenir. pale

_________________
Le mouillé, c'est dans la tête!
Mon XTZ ne démarre pas ! Logo_t10
Revenir en haut Aller en bas
http://www.fcgs.fr
jlucg

Modérateur
Modérateur
jlucg

Moto : XTZE 2015
Kms de ma moto : 70000
Pneu AV/AR : Michelin PR5
Messages : 2343
Date d'inscription : 17/11/2010
Age : 53
Ville ou région : IDF

Mon XTZ ne démarre pas ! Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! EmptyVen 19 Oct - 5:43

Quand tu appuies sur le démarreur, débrayes pour ne pas tout mettre en mouvement dans la boîte (c'est ce que je fais sur les caisses...)
Lorsque tuu mets le contact, normalement tu entends un bruit sous la selle , qui dure environ 4 secondes, ca doit etre la mise en pression de la pompe.
As tu ce bruit ?



recharges ta batterie.

Tu mets quoi comme essence ? du 95-e10 ? 95 , 98.
Revenir en haut Aller en bas
Zénon


Zénon

Moto : Yamaha XTZ1200 Worldcrosser Limited Edition - Kawasaki 1200 ZRX/R
Kms de ma moto : 30000
Pneu AV/AR : Continental TKC70
Messages : 419
Date d'inscription : 19/04/2012
Age : 56
Ville ou région : Alsace / Haut Rhin

Mon XTZ ne démarre pas ! Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! EmptyVen 19 Oct - 17:19

Salut à tous,

Ca y est, ma brêle vient de démarrer il y a dix minutes !

J'ai fait exactement ce que vous m'avez dit en insistant comme un âne sur le démarreur gaz en grand. Après avoir renouvellé l'opération plusieurs fois elle a enfin démarré !
Comme disait Jackol, ça fait un peu flippé de rester en appui sur le démarreur comme un deumeré mais finalement ça a marché.

Alors merci (par ordre d'appartion) à BALADUM08,Wizzz,peyo,Salegamin,Flogarty,garou,Simon,Jackol (tu n'es plus à Pontarlier dans cette magnifique région du Haut Doubs ?) et enfin jlucg pour vos judicieux conseils qui vont me permettre d'aller au taf demain avec la banane.

Merci encore à tous et vive le forum ! Mon XTZ ne démarre pas ! 807114Mon XTZ ne démarre pas ! 379565Mon XTZ ne démarre pas ! 609592
Revenir en haut Aller en bas
Zénon


Zénon

Moto : Yamaha XTZ1200 Worldcrosser Limited Edition - Kawasaki 1200 ZRX/R
Kms de ma moto : 30000
Pneu AV/AR : Continental TKC70
Messages : 419
Date d'inscription : 19/04/2012
Age : 56
Ville ou région : Alsace / Haut Rhin

Mon XTZ ne démarre pas ! Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! EmptyVen 19 Oct - 17:21

@jlucg a écrit:
Quand tu appuies sur le démarreur, débrayes pour ne pas tout mettre en mouvement dans la boîte (c'est ce que je fais sur les caisses...)
Lorsque tuu mets le contact, normalement tu entends un bruit sous la selle , qui dure environ 4 secondes, ca doit etre la mise en pression de la pompe.
As tu ce bruit ?



recharges ta batterie.

Tu mets quoi comme essence ? du 95-e10 ? 95 , 98.

Ca dépend, le plus souvent du 98 mais aussi parfois du 95.

Je vais quand même remettre ma batterie en charge !
Revenir en haut Aller en bas
Zénon


Zénon

Moto : Yamaha XTZ1200 Worldcrosser Limited Edition - Kawasaki 1200 ZRX/R
Kms de ma moto : 30000
Pneu AV/AR : Continental TKC70
Messages : 419
Date d'inscription : 19/04/2012
Age : 56
Ville ou région : Alsace / Haut Rhin

Mon XTZ ne démarre pas ! Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! EmptyVen 19 Oct - 17:25

@Simon a écrit:
bonsoir

combien de kilomètre , tu fais beaucoup de ville , si tu roule à moins de 4000 tours minutes tu auras de la calamine dans les cylindres , bougies encrassés ?
quand tu démarres ne relâche pas le bouton de démarrage tant que le moteur ne démarre pas , il est débrayable , si non ok tourne la poignée des gaz , si elle est garantie retourne chez concessionnaire , remplacement bougie et filtre à 20 000 kms ,

10000 kils au compteur, achetée neuve au mois de mai donc encore sous garantie, trés peu de ville, je roule en effet souvent autour de 4000 tr/mn.

Je me demande bien quel était l'origine du problème. scratch
Revenir en haut Aller en bas
salegamin


salegamin

Moto : ZTX 1200 black
Kms de ma moto : 22000
Pneu AV/AR : TR91 / TR91
Messages : 431
Date d'inscription : 11/02/2011
Age : 56
Ville ou région : La Ciotat

Mon XTZ ne démarre pas ! Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! EmptyVen 19 Oct - 17:38

Citation :
Je me demande bien quel était l'origine du problème.


Ne cherche pas, faut faire avec et connaitre le truc.... bien
Revenir en haut Aller en bas
jlucg

Modérateur
Modérateur
jlucg

Moto : XTZE 2015
Kms de ma moto : 70000
Pneu AV/AR : Michelin PR5
Messages : 2343
Date d'inscription : 17/11/2010
Age : 53
Ville ou région : IDF

Mon XTZ ne démarre pas ! Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! EmptyVen 19 Oct - 18:09

elle a un coup de calgon car elle est jalouse d'une certaine ... kawa tape du poing rire
Revenir en haut Aller en bas
Zénon


Zénon

Moto : Yamaha XTZ1200 Worldcrosser Limited Edition - Kawasaki 1200 ZRX/R
Kms de ma moto : 30000
Pneu AV/AR : Continental TKC70
Messages : 419
Date d'inscription : 19/04/2012
Age : 56
Ville ou région : Alsace / Haut Rhin

Mon XTZ ne démarre pas ! Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! EmptyVen 19 Oct - 18:14

@jlucg a écrit:
elle a un coup de calgon car elle est jalouse d'une certaine ... kawa Mon XTZ ne démarre pas ! 784724


Mon XTZ ne démarre pas ! 80767Mon XTZ ne démarre pas ! 80767Mon XTZ ne démarre pas ! 80767
Revenir en haut Aller en bas
Bronux


Bronux

Moto : 1200 GSA LC
Kms de ma moto : 33000
Pneu AV/AR : TOURANCE NEXT
Messages : 386
Date d'inscription : 10/10/2011
Age : 60
Ville ou région : Close to the Planète Marseille

Mon XTZ ne démarre pas ! Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! EmptyVen 19 Oct - 21:29

J'ai eu 2 fois le problème...

Poignée de gaz à fond et tu garde le pouce sur le démarreur, au bout d'un moment, elle va démarrer...

_________________
Partir, c'est pourrir un pneu... Mon XTZ ne démarre pas ! Rm323712  Mon XTZ ne démarre pas ! Rlamap11

Moto tour 2010 : Autriche, Dolomites
Moto tour 2011 : Croatie, Bosnie, Montenegro, Slovénie
Extra   09/2011 : Sardaigne
Moto tour 2012 : Italie, Grèce, Italie
Moto tour 2013 : Espagne, Portugal
Revenir en haut Aller en bas
https://plus.google.com/u/0/106774240008824358012/posts/G9vpeU5e
Jackol


Jackol

Moto : XTZ 1200 Super Ténéré noire
Kms de ma moto : 60700
Pneu AV/AR : Scorpion trail II/Scorpion trail II
Messages : 1978
Date d'inscription : 30/06/2010
Age : 55
Ville ou région : Pontarlier (25)

Mon XTZ ne démarre pas ! Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! EmptySam 20 Oct - 11:31

@Zénon a écrit:
Jackol (tu n'es plus à Pontarlier dans cette magnifique région du Haut Doubs ?)

Et non! Je suis parti vers d'autre cieux... Mais Saint-Chamond, c'est sympa aussi! Mon XTZ ne démarre pas ! 2120 Il fut juste que je trouve un garage pour ma Noiraude. Mon XTZ ne démarre pas ! 242583

_________________
Le mouillé, c'est dans la tête!
Mon XTZ ne démarre pas ! Logo_t10
Revenir en haut Aller en bas
http://www.fcgs.fr
ships 67


ships 67

Moto : GSLC 1200
Kms de ma moto : 23000
Pneu AV/AR : Pirelli Scorpion II
Messages : 595
Date d'inscription : 08/03/2012
Age : 52
Ville ou région : Alsace centrale entre Strasbourg et Sélestat

Mon XTZ ne démarre pas ! Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! EmptyMar 30 Oct - 10:03

Même problème ce matin....
Après 1/2 heure j'ai enfin réussi à la faire partir. Gaz au 1/4 voir à fond par moments.
Contact chez Yam, ça peut arriver !
Dimanche je l'avais fait tourner 2/3 Mn mais sans rouler il m'a dit que ça pouvait venir de là.
Je vais surveiller ça de près en espérant quelle démarre ce soir au boulot.

_________________
600 Djebel, 750 VFF, 750 FZ, 650SVS, 800VFR, 1250 Bandit, 1200 Super T, 1200 GSLC

  clapping
Revenir en haut Aller en bas
Contenu sponsorisé





Mon XTZ ne démarre pas ! Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! Empty

Revenir en haut Aller en bas
 
Mon XTZ ne démarre pas !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 6Aller à la page : 1, 2, 3, 4, 5, 6  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit