Derniers sujets
» Changement réservoir
Mon XTZ ne démarre pas ! - Page 4 Emptypar Davidxtz Aujourd'hui à 12:03

» Présentation d'un motard
Mon XTZ ne démarre pas ! - Page 4 Emptypar rockabilly Aujourd'hui à 11:08

» Transformation de ma Super T 750 en replica Dakar 1993
Mon XTZ ne démarre pas ! - Page 4 Emptypar ch'ti-cool Aujourd'hui à 10:41

» Délibération RASSO 2020
Mon XTZ ne démarre pas ! - Page 4 Emptypar Fredo85 Hier à 23:56

» recherche moteur XTZ 750
Mon XTZ ne démarre pas ! - Page 4 Emptypar volpone Hier à 20:36

» Sacoches souples pour T7
Mon XTZ ne démarre pas ! - Page 4 Emptypar volpone Hier à 20:35

» Quel pneu pour la 1200 XTZ ?
Mon XTZ ne démarre pas ! - Page 4 Emptypar Alain 09 Hier à 20:28

» promo kit valises Alu pour T700
Mon XTZ ne démarre pas ! - Page 4 Emptypar alainxtz67 Hier à 20:18

» quelques conseils pour les conditions difficiles en vidéo
Mon XTZ ne démarre pas ! - Page 4 Emptypar Scarface Hier à 19:56

» Moteur qui ne craque pas !
Mon XTZ ne démarre pas ! - Page 4 Emptypar Dédé Hier à 19:21

» Super Ténéré 1200 XTZE 2017 - 13582km - valises - Akra - Crashbars Altrider
Mon XTZ ne démarre pas ! - Page 4 Emptypar olivlemoz Hier à 17:15

» Xtz 660 de 2013
Mon XTZ ne démarre pas ! - Page 4 Emptypar karimhamidifr@yahoo.fr Hier à 16:42

» Presentation camboui16
Mon XTZ ne démarre pas ! - Page 4 Emptypar Faufilé Mer 4 Déc 2019 - 22:18

» valises alu batanga case pour T7
Mon XTZ ne démarre pas ! - Page 4 Emptypar sebti Mer 4 Déc 2019 - 16:54

» Vends XTZE 1200 2017 noire
Mon XTZ ne démarre pas ! - Page 4 Emptypar a9stewaf Mar 3 Déc 2019 - 9:25

» poignée chauffante droite 1200 xtz world crosser
Mon XTZ ne démarre pas ! - Page 4 Emptypar Lepic Lun 2 Déc 2019 - 18:12

» Embrayage cassé ? (vidéo)
Mon XTZ ne démarre pas ! - Page 4 Emptypar Borgil Lun 2 Déc 2019 - 12:10

» achat GPS en occasion
Mon XTZ ne démarre pas ! - Page 4 Emptypar alainxtz67 Lun 2 Déc 2019 - 9:28

» Rénovation 600 Ténéré 3aj de 1989
Mon XTZ ne démarre pas ! - Page 4 Emptypar JCharles Lun 2 Déc 2019 - 6:48

» crashbar pour 700 tenere
Mon XTZ ne démarre pas ! - Page 4 Emptypar volpone Sam 30 Nov 2019 - 21:59

» recherches toutes pièces
Mon XTZ ne démarre pas ! - Page 4 Emptypar baroudeur44 Ven 29 Nov 2019 - 23:27

» Probleme démarrage
Mon XTZ ne démarre pas ! - Page 4 Emptypar Gael37 Ven 29 Nov 2019 - 21:54

» connecteur feux additionnels T700
Mon XTZ ne démarre pas ! - Page 4 Emptypar jungle973 Ven 29 Nov 2019 - 19:18

» nouveau stickers T12
Mon XTZ ne démarre pas ! - Page 4 Emptypar ain ténéré Ven 29 Nov 2019 - 17:33

» T700 porte valises
Mon XTZ ne démarre pas ! - Page 4 Emptypar sebti Ven 29 Nov 2019 - 13:18

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


PARTENAIRES
LIENS

Mots-clés
essence crash Bulle tenere moteur feux frein huile arrière galére carburateur fourche boue vidange suis Pneu 1200 embrayage batterie reglage garde manuel additionnel rabaissement filtre réservoir

Partagez | 
 

 Mon XTZ ne démarre pas !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant
AuteurMessage
Enzodusimu


Enzodusimu

Moto : Yamaha XTZ 1200, Honda NC700X(madame)
Kms de ma moto : 40500
Messages : 29
Date d'inscription : 26/02/2013
Age : 61
Ville ou région : Piolenc

Mon XTZ ne démarre pas ! - Page 4 Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! - Page 4 EmptyMer 27 Fév 2013 - 13:37

Bonjour messieurs

2 soucis de démérrage depuis nov 2010.

A chaque fois, c'était lors d'un redémarrage après une période d'inactivité de la bête. Retour de congés, je mets en route et laisse tourner sur la latérale 5min, histoire de réveiller la mécanique. Le lendemain, elle ne voulait plus rien savoir!

La solution, en effet, bien que ça fasse peur, c'est : gaz à fond, le pouce collé sur le démarreur.

Je ne sais pas l'origine du soucis est identifié, mais depuis, si elle n'a pas tourné depuis un moment, je vais faire un tour...et ça ne l'a pas refait.

_________________
May the road be with you
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 115000
Pneu AV/AR : Heidenau K 60
Messages : 2449
Date d'inscription : 21/02/2011
Age : 63
Ville ou région : Loir et Cher- Selles sur Cher

Mon XTZ ne démarre pas ! - Page 4 Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! - Page 4 EmptyMer 27 Fév 2013 - 14:51

L'avenir nous dira si les induits et les charbons des démarreurs sont costauds; Evite quand même de rester trente secondes sans relâcher le démarreur; 750 watts...Ca fait à la louche à peu près 63 ampères qui passent dans les enroulements...Ca doit tiédir quand même un bout là dedans !
Et, si tu peux, fais la donc chauffer sur la centrale si ça dure un peu longtemps, c'est toujours meilleur pour un moteur de fonctionner à l'horizontal, même si c'est un carter sec .
Il ne fait pourtant pas bien froid vers chez toi ! Ta moto a peut-être envie de sortir plus souvent ! Et...Ne l'encrasse pas; ces machines ont la facheuse tendance à calaminer les chambres de combustion avec les papis de notre âge qui les conduisent de façon trop pépère, alors...En croisière...Jamais en dessous de 4000 rpm...En 4 si tu veux être à peu près copain avec la maréchaussée sur les RN !
Bonne route !
Revenir en haut Aller en bas
Enzodusimu


Enzodusimu

Moto : Yamaha XTZ 1200, Honda NC700X(madame)
Kms de ma moto : 40500
Messages : 29
Date d'inscription : 26/02/2013
Age : 61
Ville ou région : Piolenc

Mon XTZ ne démarre pas ! - Page 4 Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! - Page 4 EmptyMer 27 Fév 2013 - 16:50

Merci Dédé pour les conseils.

Les sorties, elle en manque pas...Mais détrompes-toi en ce qui concerne la météo dans la région. Ca fait quelques jours qu'on est en négatif, et avec 60km/h mini de mistral, ça pique !!!

Si tu viens dans la région au mois de mai, j'espère que ce p...de vent du nord ne polluera pas votre séjour.

Salut salut...
Revenir en haut Aller en bas
nanard


avatar

Moto : super tenere XTZ 1200
Kms de ma moto : 11000
Messages : 462
Date d'inscription : 05/10/2010
Age : 67
Ville ou région : rhone alpes

Mon XTZ ne démarre pas ! - Page 4 Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! - Page 4 EmptyMer 27 Fév 2013 - 17:22

@jackal74 a écrit:
je me trompe ou bien...?
si le problème vient du contacteur béquille, le démareur ne tourne pas...donc assez facile à identifier
dans beaucoup de cas (dont moi une fois), le démareur tourne très bien, c'est plutot un "queutage" au démarage (bouton relaché trop tôt ?!) et noyage du moteur, non ?

d'acord avec jackal. il y a quelques temps j'ai loupé le 1er essai de demarage,odeur d'essence,et apres j'ai vidé la batterie.
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 115000
Pneu AV/AR : Heidenau K 60
Messages : 2449
Date d'inscription : 21/02/2011
Age : 63
Ville ou région : Loir et Cher- Selles sur Cher

Mon XTZ ne démarre pas ! - Page 4 Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! - Page 4 EmptyMer 27 Fév 2013 - 19:46

Le coup de la béquille, ça vient de m'arriver il y a quelques jours.(Ca m'arrive souvent quand je la laisse en sécurité pour faire monter ma passagère lorsque le top case est gênant) j'ai donc replié la béquille, coupé le contact pendant quelques secondes, puis remis le contact...Aucun problème; après avoir eu quelques problèmes de redémarrage direct, j'ai opté pour cette méthode (comme pour faire une RAZ de l'ECU ) et ça a l'air d'être efficace, pourquoi...Je n'en sais fichtre rien, mais ça marche... Jusqu'à preuve du contraire bien sûr .
Revenir en haut Aller en bas
Invité

Invité
avatar


Mon XTZ ne démarre pas ! - Page 4 Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! - Page 4 EmptyMar 5 Mar 2013 - 18:39

A mon tour, impossible de démarrer. J'avais lu ici qu'il fallait insister sur le démarreur en accélérant a fond, ce que j'ai fait, ....et apres un bon moment, ça a démarré. Puis calé. Rebelote, j'insiste au gaz, au démarreur puis ca redémarre.
jai laissé tourner, puis arrete la moto. Maintenant je sais pas si ca va demarrer la prochaine fois. Gros coup de bluz ici au Brésil. L'essence est mauvaise? Elle n'est resté que 2 jours sans tourner. m***e.
Jai pris une grosse pluie en arrivant sur Belem, est ce qu'il n'y aurait pas une histoire d'humidité qlq part?
Revenir en haut Aller en bas
Invité

Invité
avatar


Mon XTZ ne démarre pas ! - Page 4 Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! - Page 4 EmptyMar 5 Mar 2013 - 18:51

Ca a redémarré comme il faut, ouf....jusqu'à quand? Pas cool cette panne.
Revenir en haut Aller en bas
jungle973


jungle973

Moto : (1200 et 660 XTZ Ténéré: vendues ) MT07 et aT1000
Kms de ma moto : 8000
Messages : 1283
Date d'inscription : 08/08/2012
Age : 65
Ville ou région : Sète en Occitanie

Mon XTZ ne démarre pas ! - Page 4 Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! - Page 4 EmptyMar 5 Mar 2013 - 19:14

fais attention où tu prends ton essence !
http://www.brasilyane.eu/

_________________
Mon XTZ ne démarre pas ! - Page 4 Dsc00811Mon XTZ ne démarre pas ! - Page 4 Dsc01224Mon XTZ ne démarre pas ! - Page 4 Dsc_0617Mon XTZ ne démarre pas ! - Page 4 Nkp11
Jungle973                       Kourou                 Gibraltar                         Norway
Un voyage de mille lieues commence toujours par un premier pas.
Revenir en haut Aller en bas
jungle973


jungle973

Moto : (1200 et 660 XTZ Ténéré: vendues ) MT07 et aT1000
Kms de ma moto : 8000
Messages : 1283
Date d'inscription : 08/08/2012
Age : 65
Ville ou région : Sète en Occitanie

Mon XTZ ne démarre pas ! - Page 4 Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! - Page 4 EmptyMar 5 Mar 2013 - 19:17


  • Le carburant est de qualité très variable,
    parfois très mauvaise. Un véhicule diesel d'ancienne génération est
    l'idéal. Pour les diesel récents (injection directe), monter un
    préfiltre ou emmener des additifs pour l'injection. Un nouveau
    carburant diesel, plus proche de celui utilisé en Europe, devrait mieux
    correspondre aux moteurs européens: le D50 chez Petrobras (stations
    BR). Pour les véhicules à essence, préférer la "gasolina aditivada",
    plus chère, et les stations à l'enseigne connue (Shell, BR, Ypiranga,
    Texaco). Attention: vous risquez de graves ennuis mécaniques.
  • N'attendez pas le dernier moment pour faire le plein
    ("completar"): les distances sont parfois très longues entre deux
    postes de ravitaillement, et, par ailleurs, il vaut mieux diluer le
    fond du réservoir s'il y reste un dépôt.

_________________
Mon XTZ ne démarre pas ! - Page 4 Dsc00811Mon XTZ ne démarre pas ! - Page 4 Dsc01224Mon XTZ ne démarre pas ! - Page 4 Dsc_0617Mon XTZ ne démarre pas ! - Page 4 Nkp11
Jungle973                       Kourou                 Gibraltar                         Norway
Un voyage de mille lieues commence toujours par un premier pas.
Revenir en haut Aller en bas
flogarty


flogarty

Moto : 1200 xtz
Messages : 437
Date d'inscription : 19/03/2012
Age : 37
Ville ou région : toulouse 31700

Mon XTZ ne démarre pas ! - Page 4 Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! - Page 4 EmptyMar 5 Mar 2013 - 19:49

j ai remarqué une chose sur la mienne
je pars au taf le matin démarrage sans souci 7h00
le soir je sors du taf 17h00 et je passe au magasin de moto au bout de la rue de mon taf genre 200 mètre je roule tranquille pas le temps de faire chauffé correctement puis au moment de repartie des fois c le drame obligé de mètre du gaz en grand et ca démarre
je pense quel doit enrichir avec le starter auto les temps du peut de trajet et se noie
du coup maintenant je mets un petit coup de gaz pour genre vidé les cylindre avant de l éteindre et ca a l air d allé mieux mais jusqu’a quand saispas


_________________
Mon XTZ ne démarre pas ! - Page 4 Canon_10Mon XTZ ne démarre pas ! - Page 4 Img00710Mon XTZ ne démarre pas ! - Page 4 Canon_12Mon XTZ ne démarre pas ! - Page 4 Canon_11Mon XTZ ne démarre pas ! - Page 4 2012-120Mon XTZ ne démarre pas ! - Page 4 2011-110Mon XTZ ne démarre pas ! - Page 4 2012-010
Revenir en haut Aller en bas
pascal81


pascal81

Moto : XTZ 1200 WORLDCROSSER
Kms de ma moto : Du 09/2012 ...30 000Kms
Pneu AV/AR : ex TR91 / K60Scout
Messages : 1163
Date d'inscription : 21/06/2012
Age : 50
Ville ou région : Castres Tarn / Ardéchois

Mon XTZ ne démarre pas ! - Page 4 Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! - Page 4 EmptyMer 6 Mar 2013 - 16:00

J'adore ma 12 !!

Mais entre les rayons , ce probléme de démarrage , ces modes Tc qui faut remettre a chaque fois , ça deviens lourd
Revenir en haut Aller en bas
Invité

Invité
avatar


Mon XTZ ne démarre pas ! - Page 4 Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! - Page 4 EmptyMer 6 Mar 2013 - 18:57

Et la chaleur qui se degage du radiateurs a gauche, insuportable quand il fait chaud....la jambe est exposée et chauffe constamment.
Revenir en haut Aller en bas
Cfrançois


Cfrançois

Moto : BMW R1250 GS ADV
Kms de ma moto : 6000
Pneu AV/AR : A 41/TKC70
Messages : 2112
Date d'inscription : 08/08/2010
Age : 56
Ville ou région : Anglure Champagne

Mon XTZ ne démarre pas ! - Page 4 Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! - Page 4 EmptyMer 6 Mar 2013 - 22:04

A chaque fois que j'ai un problème de démarrage similaire, c'est lorsqu'il fait trés froid, avec plusieurs heures d'arrêt (le matin ou en fin de journée) et avec les bougies un peu anciennes (plus de 15000 km) Le moteur ne tourne pas régulièrement et il suffit parfois de tourner la poignée pour qu'il cale. Quand je sent que les conditions de ce callage avec redémarrage difficile sont réunies, je laisse tourner sur place une trentaine de secondes avant de solliciter le moteur, dés que le régime est bien stabilisé je roule.
Citation :
Mais entre les rayons , ce probléme de démarrage , ces modes Tc qui faut remettre a chaque fois , ça deviens lourd
Pour les rayons, je serais curieux de connaitre le nombre de motos touchées, pour ma part, 55000 km et pas le moindre problème, le mode TCS, je n'y touche pas, je me suis fait suffisament peur avec d'autres motos non équipées pour ne pas prendre de risque de me foutre en travers à la sortie d'un virage.
Le radia à gauche évacue pas mal de chaleur, mais le flux d'air chaud passe suffisament à l'écart de la moto pour ne pas être génant, pour moi en tout cas.
Revenir en haut Aller en bas
Spiritofstlouis


Spiritofstlouis

Moto : 1200 xtz N°386
Messages : 75
Date d'inscription : 05/12/2010
Age : 44
Ville ou région : Nantes

Mon XTZ ne démarre pas ! - Page 4 Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! - Page 4 EmptyDim 7 Avr 2013 - 19:18

petit retour concernant le problème de démarrage;
j'ai constaté que ce phénomène apparait lorsque je laisse la moto niveau d'essence à moins de 1/2 dans le réservoir.
test effectué en remplissant le réservoir avant remisage ... plus de problème de démarrage
Revenir en haut Aller en bas
mct


avatar

Moto : ST1200
Kms de ma moto : 20000
Messages : 29
Date d'inscription : 16/11/2011
Age : 46
Ville ou région : paris

Mon XTZ ne démarre pas ! - Page 4 Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! - Page 4 EmptyDim 7 Juil 2013 - 22:28

c'est mon tour
plein ok, la veille démarrée pour la deplacer ce soir pour partir, nib qued rien

2 poussettes et ca demarre mais m***e a 15k le bout avec double circuit de tout ... ca pique

je tel a yam mardi
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 115000
Pneu AV/AR : Heidenau K 60
Messages : 2449
Date d'inscription : 21/02/2011
Age : 63
Ville ou région : Loir et Cher- Selles sur Cher

Mon XTZ ne démarre pas ! - Page 4 Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! - Page 4 EmptyLun 8 Juil 2013 - 8:54

Peut être qu'ils vont nous livrer la prochaine version avec 10 mètres de ficelle...Estampillée "YAMAHA"
à 100 euros le bout .
Quand même pas normal tout ça!  Quand c'est l'hiver, on croit que c'est le froid, ensuite, l'été c'est l'essence qui se vaporise, au bord de la mer, c'est l'air salin, l'encrassement du moteur   etc...En fait , il va être grand temps que la marque s'occupe vraiment de ce problème avant que la réputation fasse vite le tour et que ça se termine comme il y a quelques décennies avec les 360 qui pétaient les tibias, les 500 XT qu'il fallait caler pile au point de compression, des tas d'ennuis qui ont fait tourner la clientèle vers la concurrence;
Je n'ai pas de mal à imaginer que lorsque ça t'arrive au Brésil...Ca te fasse pas rigoler du tout ! Et si ces bécanes ne sont pas capables de bouffer un peu de flotte dans l'essence...C'est quoi la vocation de ces brêles ?...Se laisser passer du polish dans les vitrines des mécanos ! Au lieu de s'occuper de changer la chromo tous les ans, ils feraient mieux de s'attaquer aux vrais problèmes .Une super bécane qui va finir par gonfler les gens pour un petit problème qui est parfois bien handicapant ;malheureusement le cerveau humain retient bien les - plutôt que les + .
Revenir en haut Aller en bas
Burt175


Burt175

Moto : WC-12-G
Kms de ma moto : + de 30000
Pneu AV/AR : TR91
Messages : 116
Date d'inscription : 06/01/2013
Age : 53
Ville ou région : IDF

Mon XTZ ne démarre pas ! - Page 4 Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! - Page 4 EmptyLun 8 Juil 2013 - 9:26

@Dédé a écrit:
Peut être qu'ils vont nous livrer la prochaine version avec 10 mètres de ficelle...Estampillée "YAMAHA"
à 100 euros le bout .
Quand même pas normal tout ça!  Quand c'est l'hiver, on croit que c'est le froid, ensuite, l'été c'est l'essence qui se vaporise, au bord de la mer, c'est l'air salin, l'encrassement du moteur   etc...En fait , il va être grand temps que la marque s'occupe vraiment de ce problème avant que la réputation fasse vite le tour et que ça se termine comme il y a quelques décennies avec les 360 qui pétaient les tibias, les 500 XT qu'il fallait caler pile au point de compression, des tas d'ennuis qui ont fait tourner la clientèle vers la concurrence;
Je n'ai pas de mal à imaginer que lorsque ça t'arrive au Brésil...Ca te fasse pas rigoler du tout ! Et si ces bécanes ne sont pas capables de bouffer un peu de flotte dans l'essence...C'est quoi la vocation de ces brêles ?...Se laisser passer du polish dans les vitrines des mécanos ! Au lieu de s'occuper de changer la chromo tous les ans, ils feraient mieux de s'attaquer aux vrais problèmes .Une super bécane qui va finir par gonfler les gens pour un petit problème qui est parfois bien handicapant ;malheureusement le cerveau humain retient bien les - plutôt que les + .

 Mon XTZ ne démarre pas ! - Page 4 170742

_________________
Mon XTZ ne démarre pas ! - Page 4 916683
Revenir en haut Aller en bas
PHIL62


PHIL62

Moto : Honda Wave 125. Ex XTZ 1200 Grise
Kms de ma moto : 48000
Pneu AV/AR : Pilot Road 4 Trail
Messages : 848
Date d'inscription : 02/04/2012
Age : 62
Ville ou région : Ko Samui. THAILANDE

Mon XTZ ne démarre pas ! - Page 4 Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! - Page 4 EmptyLun 8 Juil 2013 - 10:42

bonjour Tu causes bien DEDE:(clin:
Revenir en haut Aller en bas
Jackol


Jackol

Moto : XTZ 1200 Super Ténéré noire
Kms de ma moto : 60700
Pneu AV/AR : Scorpion trail II/Scorpion trail II
Messages : 1978
Date d'inscription : 30/06/2010
Age : 55
Ville ou région : Pontarlier (25)

Mon XTZ ne démarre pas ! - Page 4 Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! - Page 4 EmptyLun 8 Juil 2013 - 11:44

Elle ne supporte pas qu'on la démarre et qu'on l'arrête de suite. Ça aime rouler ces petites bêtes là...Mon XTZ ne démarre pas ! - Page 4 49290

_________________
Le mouillé, c'est dans la tête!
Mon XTZ ne démarre pas ! - Page 4 Logo_t10
Revenir en haut Aller en bas
http://www.fcgs.fr
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 115000
Pneu AV/AR : Heidenau K 60
Messages : 2449
Date d'inscription : 21/02/2011
Age : 63
Ville ou région : Loir et Cher- Selles sur Cher

Mon XTZ ne démarre pas ! - Page 4 Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! - Page 4 EmptyLun 8 Juil 2013 - 13:51

Je crois aussi que quand ça s'y met, ça aime bien agacer son monde, ces grosses bêtes là !
Si c'est une goutte d'essence en trop qui gêne le fonctionnement de gamelles de 10 cm de diamètre, ça devient grave !
De toutes façons, ce problème commence à devenir autre chose qu'un cas isolé, c'est complètement pas normal ! A force de vouloir polluer un minimum, on sophistique des tas de trucs et on finit par énerver les gens un maximum ! C'est à l'usine de trouver un remède, sinon le client, lui, il va le trouver le remède ! En ce qui me concerne, ça ne me dérange pas trop, la méca ne m'effraie pas, mais je comprends tout à fait que ça puisse déranger pas mal de copains qui achètent ce genre de moto pour avoir la paix et partir tranquilles loin avec leur petite femme sans avoir une épée de Damoclès au dessus de la tête .L'âge moyen de la clientèle de la 12 fait que ces gens là ont d'autres désirs que de jouer au baroudeur à pousser 300 kg dans le sable en plein cagnard .
Revenir en haut Aller en bas
Michio


Michio

Moto : XTZ1200 First Edition #627
Kms de ma moto : 32000
Pneu AV/AR : Metzeler Tourance Next
Messages : 323
Date d'inscription : 13/05/2013
Age : 49
Ville ou région : La Roche-sur-Yon (85)

Mon XTZ ne démarre pas ! - Page 4 Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! - Page 4 EmptyLun 8 Juil 2013 - 15:05

@Dédé a écrit:
Je crois aussi que quand ça s'y met, ça aime bien agacer son monde, ces grosses bêtes là !
Si c'est une goutte d'essence en trop qui gêne le fonctionnement de gamelles de 10 cm de diamètre, ça devient grave !
De toutes façons, ce problème commence à devenir autre chose qu'un cas isolé, c'est complètement pas normal ! A force de vouloir polluer un minimum, on sophistique des tas de trucs et on finit par énerver les gens un maximum ! C'est à l'usine de trouver un remède, sinon le client, lui, il va le trouver le remède ! En ce qui me concerne, ça ne me dérange pas trop, la méca ne m'effraie pas, mais je comprends tout à fait que ça puisse déranger pas mal de copains qui achètent ce genre de moto pour avoir la paix et partir tranquilles loin avec leur petite femme sans avoir une épée de Damoclès au dessus de la tête .L'âge moyen de la clientèle de la 12 fait que ces gens là ont d'autres désirs que de jouer au baroudeur à pousser 300 kg dans le sable en plein cagnard .

 Mon XTZ ne démarre pas ! - Page 4 170742 

Appuyer sur un bouton, ça démarre, ça roule, avec juste à s'arrêter de temps en temps faire le plein clin d\'oeil , c'est aussi ça la moto...

_________________
Inducteur de métacognition pour apprenants en situation de réussite différée...
Revenir en haut Aller en bas
http://michio.kurata.free.fr
aigle74


aigle74

Moto : :st 1200 bleu
Kms de ma moto : 31100
Messages : 93
Date d'inscription : 03/04/2011
Age : 47
Ville ou région : rhone alpes,bas chablais

Mon XTZ ne démarre pas ! - Page 4 Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! - Page 4 EmptyLun 8 Juil 2013 - 15:38

Salut Dédé d'accord avec toi moi la mienne si je la loupe la première fois ,après c' est la misére!!le cons prêts de chez moi me dit que c'est la batterie qui est trop faible,ok mais depuis le temps ils n'auraient pas pu faire la modif les gonzs de chez yam!!pour les rayons ils te disent ben faut qu'ils soient resserer tous les cinq milles bornes,ah bon!, moi il ne me l'on pas fait à celle des dix milles,limite si c'est pas de ta faute de l'acheteur,les mécanos dans les ateliers ont les pousses au cul pour que ca aille vite faut faire du chiffre!!plutot que de sortir des st avec des nouveaux autocollants,ou de rajouter un accessoires par si par là,ils feraient mieux chez yam de pofiné l'injection et ce fameux trou entr 3000 et 4000trs qui souvent ce manifeste par de grosse vibration!!!pour ça, il faudrait qu'ils lisent notre forum,puisque apparament les cons ne font pas remonter les infos des clients.
Revenir en haut Aller en bas
pierre-gibran


pierre-gibran

Moto : xtz 1200
Kms de ma moto : 57000
Messages : 228
Date d'inscription : 02/01/2014
Age : 47
Ville ou région : Lot

Mon XTZ ne démarre pas ! - Page 4 Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! - Page 4 EmptyMer 14 Mai 2014 - 13:26

Ce matin, la belle a refusé de démarrer!
Elle a roulé il y a 5 jours, et il reste deux barrettes sur le témoin d'essence.
le moteur tourne, qq raaares explosions je crois (et encore pas sur).
Le logo jaune de l'injection électronique est allumé quand je lance le moteur,
mais aucun voyant d'alerte ne s'allume.
Je laisse tourner jusqu'à 10 secondes...puis je coupe le contact...attends...re contact...gaz en grand...re re re: NADA.

Je reviens après 2h30  de charge, contact coupé puis remis, je lance le moteur, 3/4 explosions
que je ne n'ai pas pu encourager à la poignée car je n'étais que sur le démarreur,
et puis PLUS RIEN...essais jusqu'à épuisement de la batterie.
ça sent l'essence.


Je garde confiance...prochain essai dans 2 heures.

_________________
www.osteopathiepourtous.com
Revenir en haut Aller en bas
http://www.osteopathiepourtous.com
peyo


peyo

Moto : ZE Race blue 2015
Kms de ma moto : 21585 kms
Pneu AV/AR : Pirelli scorpion II rear
Messages : 411
Date d'inscription : 19/10/2010
Age : 70
Ville ou région : Aquitaine

Mon XTZ ne démarre pas ! - Page 4 Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! - Page 4 EmptyMer 14 Mai 2014 - 16:12

@pierre-gibran a écrit:
Ce matin, la belle a refusé de démarrer!
Elle a roulé il y a 5 jours, et il reste deux barrettes sur le témoin d'essence.
le moteur tourne, qq raaares explosions je crois (et encore pas sur).
Le logo jaune de l'injection électronique est allumé quand je lance le moteur,
mais aucun voyant d'alerte ne s'allume.
Je laisse tourner jusqu'à 10 secondes...puis je coupe le contact...attends...re contact...gaz en grand...re re re: NADA.

Je reviens après 2h30  de charge, contact coupé puis remis, je lance le moteur, 3/4 explosions
que je ne n'ai pas pu encourager à la poignée car je n'étais que sur le démarreur,
et puis PLUS RIEN...essais jusqu'à épuisement de la batterie.
ça sent l'essence.

Je garde confiance...prochain essai dans 2 heures.




J'ai eu le même problème en sortant de chez le concessionnaire lorsqu'il a changé le faisceau. !!!!!
Voilà comment on a pu la faire redémarrer.
..je récupère donc la moto ce matin à la concession, presse le démarreur comme d'habitude en débrayant histoire de ne pas tout entraîner...impossible de mettre le moteur en route, j'insiste plusieurs fois toujours rien même pas une petite amorce de démarrage, poussette avec les deux mécanos..rien et comme la batterie commençait à faiblir, le mécano à sortie le "booster batterie" et là le moteur a bien voulu démarrer. Conclusion, soit elle n'a pas aimé le changement de faisceau, soit elle m'a fait sa petite crise de ....j'ai pas envie de partir.
Arrivé à la maison, mise en charge de la batterie et on verra demain matin.
Depuis RAS elle redémarre sans problème :conclusion ....peut être une saloperie dans l'essence.. Je me souviens que quelques jours avant elle avait tendance a tousser anormalement .. depuis je fais le plein de 98 et non plus de 95 je sent que le moteur apprécie. Ceci dit ça ne la pas empêché le de caller en rétrogradant à l'entrée d'un rond point de deuxième en première !!Mon XTZ ne démarre pas ! - Page 4 Imagegif
Revenir en haut Aller en bas
pierre-gibran


pierre-gibran

Moto : xtz 1200
Kms de ma moto : 57000
Messages : 228
Date d'inscription : 02/01/2014
Age : 47
Ville ou région : Lot

Mon XTZ ne démarre pas ! - Page 4 Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! - Page 4 EmptyMer 14 Mai 2014 - 20:16

Merci peyo.
Bilan de ma discute avec le chef d'atelier de yam:
- pb connu
- ils ont un jour démonté entièrement un moteur de client mécontent et même si elle a démarré ensuite, ils savent pas pourquoi
- ils ont juste constaté de la calamine, mais ne savent pas si c'est ça (ça colle avec ce que dit dédé je crois, sur l'utilité du bon régime)
- recommandent aussi de rester appuyé sur le démarreur jusqu"à ce que le moteur tourne bien,
car ce pb arrive aussi si on "rate" le démarrage
la batterie est en charge, je vais allumer un cierge, et je vous tiens au jus

_________________
www.osteopathiepourtous.com
Revenir en haut Aller en bas
http://www.osteopathiepourtous.com
Contenu sponsorisé





Mon XTZ ne démarre pas ! - Page 4 Empty
MessageSujet: Re: Mon XTZ ne démarre pas !   Mon XTZ ne démarre pas ! - Page 4 Empty

Revenir en haut Aller en bas
 
Mon XTZ ne démarre pas !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 6Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit