Derniers sujets
» [vends] Tripmaster Honda
par michat Aujourd'hui à 9:53

» Hello la gang !
par banditos Aujourd'hui à 9:13

» Ma nouvelle monture .
par banditos Aujourd'hui à 9:12

» Amis Ténériste, bonjour!
par Fds Hier à 23:20

» Boitier CDI pour XTZ...?
par Fds Hier à 23:17

» Les Lavagnes D122
par jungle973 Hier à 21:42

» XTX 1200 ... xtz 1200 supermotard
par daredevil43 Hier à 20:47

» Mille vaches 2016
par Rony4 Hier à 20:23

» Bonsoir a tous !
par Piaf60 Hier à 19:24

» sitôt achetée sitôt restaurée
par jean13720 Hier à 16:25

» Allez 1 de plus !
par Jabindia Hier à 13:21

» Quelle marque pour changer batterie 1200XTZ
par ST12DU31 Hier à 11:37

» vente XTZ 750 91 blanche rouge
par genepy Mar 6 Déc 2016 - 22:08

» SP 95-E-10 ? Bon pour les 660 ?
par Phil11 Mar 6 Déc 2016 - 20:55

» Conso qui monte ,monte, monte...
par thomasmic125 Mar 6 Déc 2016 - 20:33

» suport de pare-brise "Touratech"
par joe64 Mar 6 Déc 2016 - 18:16

» Entre Lot et Truyère
par joe64 Mar 6 Déc 2016 - 17:48

» La mienne (à moi) ;)
par F38 Mar 6 Déc 2016 - 16:50

» compatibilité valise latérale Yamaha et top case Givi
par fjrside85 Mar 6 Déc 2016 - 10:49

» Durée de vie du kit chaine d'origine
par bart_aba Lun 5 Déc 2016 - 22:39

» Millevaches
par fjrside85 Lun 5 Déc 2016 - 20:40

» Manchons pour ZE ?
par babu80 Lun 5 Déc 2016 - 19:33

» 1300 XJR vous connaissez ??
par jolijojo Lun 5 Déc 2016 - 17:51

» Des manchons pour l'hiver...
par Rackham Lun 5 Déc 2016 - 16:03

» [DR 600] Remise sur roue d'un mono
par Tamasheq Lun 5 Déc 2016 - 7:29

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
filtre chaine huile garde manuel fourche reservoir pneus carbu PNEU super 1200 BOUE phare echappement selle embrayage arriere tenere valises réglage regulateur crash moteur vidange bulle
Partagez | 
 

 Kit suisse - problème après pose

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
trialben




Moto : XTZ 660 3YF - 240 TDR - 250 YZ/WR
Kms de ma moto : 19 000
Messages : 326
Date d'inscription : 04/04/2013
Age : 31
Ville ou région : TOULOUSE

MessageSujet: Re: Kit suisse - problème après pose   Ven 19 Avr 2013 - 14:14


tu as des outils spéciaux pour ça qui ressemble vraiment à ton montage ed.

Certains peuvent même faire 2, 3 et 4 cylindres, comme ça tu peux tout faire :




_________________
-- 2 stroke spirit --
Revenir en haut Aller en bas
Rony4




Moto : XTZ 750 91, TZR 125 2RL 88, 350 RDLC 31k 83
Messages : 336
Date d'inscription : 07/07/2012
Age : 25
Ville ou région : Vallée de Joux (Vaud) - Suisse

MessageSujet: Re: Kit suisse - problème après pose   Ven 19 Avr 2013 - 14:58

Le rendement je m'en fiche un peu sur la ténéré tant qu'elle roule bien et est fiable.

Je pars pour 9000km cet été en Scandinavie donc j'économise pour le voyage, ce genre d'achat me sert à rien.
Un 4 temps comme ça c'est pas fait pour watter, sa doit être fiable point.
Si je veux un truc performant je prends un 3-4 pattes récent. Ou alors un 2 de mes 2 temps ou je peux le régler simplement.

_________________
Revenir en haut Aller en bas
ed




Moto : 750 Super T
Messages : 488
Date d'inscription : 25/08/2010
Age : 35
Ville ou région : Ajaccio

MessageSujet: Re: Kit suisse - problème après pose   Ven 19 Avr 2013 - 19:32

Comme je te comprend, pourquoi depenser 5euros de matos alors que tu peux laisser ta moto surconsommer 0.5L/100km pendant 9000km a 2euros ( la bas ca rigole pas ) le litre ...

Pour info ca fait une petite eco de 90-5=85euros et en plus ta moto est plus agreable a bas regime, demarre mieux, tourne mieux, s'use moins.

Apres c'est toi qui vois , je sais que chez les japs y'a une mode des motos qui reprennent comme des merdes, font un bruit de chiottes, ca doit etre une sorte de rejet de la perfection .

Moi je pense que c'est comme les grens qui s'economise un filtre a air, au prix que ca coute sur une boite a roue, on rentabilise sur 2 pleins...

Me concernant, je ne suis pas homme a claquer du pognon pour rien, si je suis equipé pour faire une synchro sur un 4 cylindres, c'est que si je l’emmène chez yam une fois pour ca, ca me coute plus cher que de le faire moi meme + prix de rampe 4 manos, et c'est fait au petits oignons en prenant mon temps .

A+
Revenir en haut Aller en bas
Rony4




Moto : XTZ 750 91, TZR 125 2RL 88, 350 RDLC 31k 83
Messages : 336
Date d'inscription : 07/07/2012
Age : 25
Ville ou région : Vallée de Joux (Vaud) - Suisse

MessageSujet: Re: Kit suisse - problème après pose   Ven 19 Avr 2013 - 20:17

Pour ma part je suis étudiant qui sort de 7 ans d'étude dans le secteur de la micromécanique, j'ai économisé depuis un sacré moment pour me payer ce voyage.

5 euros non, surtout 70 euros et quelques heures de temps libre.
J'adore bricoler et régler mes 2 temps, c'est une passion chez moi.
Mais pour la Ténéré je cherche pas la perf. J'ai acheté un kit Suisse pour consommer moins car pas trop cher et facile à faire mais ce genre d'outil non pas pour tout de suite. ;)

_________________
Revenir en haut Aller en bas
ed




Moto : 750 Super T
Messages : 488
Date d'inscription : 25/08/2010
Age : 35
Ville ou région : Ajaccio

MessageSujet: Re: Kit suisse - problème après pose   Ven 19 Avr 2013 - 20:39

Décidément, tu met du temps a comprendre

Une planche, 3 metres de durite transparente de jardinage, des agrafes, un dés a coudre d'huile ne feront jamais 70euros....peut etre qu'en suisse c'est plus cher affraid .

Si il te faut quelques heures pour realiser ca ( un depressiometre pour bicylindre ), bin la, je reste c*n surtout si t'as fait 7 ans de micromeca .

http://gs500e.free.fr/entretien/sync_tool.php

J'espere que c'est juste un soucis de comprehension scratch .

Moi je te propose pour 5euros et 1h ( si t'as 1/2 main gauche avec 3 doigts ) d'ameliorer le rendement ( et donc la conso, bon ca ils le disent pas les profs en micromeca ), tu me repond kit suisse qui coute combien deja, et qu'il faut tout mettre en piece super simple...
Revenir en haut Aller en bas
Rony4




Moto : XTZ 750 91, TZR 125 2RL 88, 350 RDLC 31k 83
Messages : 336
Date d'inscription : 07/07/2012
Age : 25
Ville ou région : Vallée de Joux (Vaud) - Suisse

MessageSujet: Re: Kit suisse - problème après pose   Ven 19 Avr 2013 - 20:58

Je pensais à l'appareil en haut de page et que les autres images étaient autre chose.
Si il y a une différence de dépression entre les 2 carbus ça peut se régler facilement ?

_________________
Revenir en haut Aller en bas
ed




Moto : 750 Super T
Messages : 488
Date d'inscription : 25/08/2010
Age : 35
Ville ou région : Ajaccio

MessageSujet: Re: Kit suisse - problème après pose   Sam 20 Avr 2013 - 11:05

Tout est decrit dans la RTM, y'a une vis de reglage entre les deux boisseau pour ajuster a la meme valeur les 2 carbus.
Revenir en haut Aller en bas
vince34

Modérateur
Modérateur


Moto : xtz750 super ténéré 89 / 4972
Kms de ma moto : 106200
Pneu AV/AR : E-10 av et ar
Messages : 3854
Date d'inscription : 16/07/2011
Age : 50
Ville ou région : Montpellier

MessageSujet: Re: Kit suisse - problème après pose   Sam 20 Avr 2013 - 11:17

Ce n'est pas a cause du kit suisse. Il est nécessaire de faire la synchro après chaque intervention sur les carbus

_________________
Revenir en haut Aller en bas
Rony4




Moto : XTZ 750 91, TZR 125 2RL 88, 350 RDLC 31k 83
Messages : 336
Date d'inscription : 07/07/2012
Age : 25
Ville ou région : Vallée de Joux (Vaud) - Suisse

MessageSujet: Re: Kit suisse - problème après pose   Sam 20 Avr 2013 - 12:57

Salut.


Je vais voir pour me construire ça alors. ;)

_________________
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84


Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5057
Date d'inscription : 09/06/2010
Age : 50
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: Kit suisse - problème après pose   Sam 20 Avr 2013 - 21:49

Hello à tous ...


Une bonne synchro permet de pallier au fait qu'un cylindre "tire" plus que l'autre ou les autres ... avant j'avais ça :

Euh, j'ai toujours d'ailleurs ... très bel objet ^^ ... ( Merci à Flo44 pour la toph ;-) ...

Depuis la venue de la CBk de Maman, j'ai investi dans une rampe de manos, c'est beaucoup plus rapide ...

J'ai pas mal fouiné dans ce sens sur le ouaibe, et pour amener de l'eau au moulin de Ed, voilà quelques idées de réalisations :
http://dnepr.ural.free.fr/depressiometre.htm
http://vmaxleclub.com/synchro.htm
http://www.clubtenereitalia.it/documenti_club/manuali/vacuometro_sincronizzazione_2.0.pdf
http://www.motociclism.ro/forum/index.php?/topic/66111-sincronizator-carburatoare/page-11

Y a de quoi faire ... chacun son choix ... mais perso ...
- " une p'tite synchro en ouverture de saison, ... et la moto fait ronron" ;-D ...

Tchüss à tous ;-) ...

_________________
Resto - Préz
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
Rascal




Moto : XTZ 750
Messages : 2390
Date d'inscription : 12/06/2010
Age : 50
Ville ou région : Montpellier Plage

MessageSujet: Re: Kit suisse - problème après pose   Sam 20 Avr 2013 - 21:54

Derfu a écrit:

- " une p'tite synchro en ouverture de saison, ... et la moto fait ronron" ;-D ...

En + d'ètre critique de cinéma sur Allociné , voilà qu'il est poète ! bien

_________________
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Kit suisse - problème après pose   Sam 20 Avr 2013 - 21:56

ok avec derfu,ça fait pas de mal,une fois par an
Revenir en haut Aller en bas
Rony4




Moto : XTZ 750 91, TZR 125 2RL 88, 350 RDLC 31k 83
Messages : 336
Date d'inscription : 07/07/2012
Age : 25
Ville ou région : Vallée de Joux (Vaud) - Suisse

MessageSujet: Re: Kit suisse - problème après pose   Dim 21 Avr 2013 - 0:11

Merci pour les liens Derfu !
En voyant ta photo ça me rappelle que j'ai un petit réservoir comme le tiens (de tondeuse) qui pourra m'être utilise pour ça. Car j'avais fais mon réglage de vis de richesse avec une bouteille en PET percée et c'était pas super étanche.

Je connaissais pas la synchro, je viens du monde 2 temps et à par un nettoyage carbu en début de saison et contrôle des niveaux il y a rien à faire.


Au faite, à quel endroit je dois brancher les durites pour ce contrôle ?

_________________
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Kit suisse - problème après pose   Dim 21 Avr 2013 - 4:26

bin sur un bi meme en deux temps,on la fait quand meme,c'est juste un equilibrage des carbu
Revenir en haut Aller en bas
Rony4




Moto : XTZ 750 91, TZR 125 2RL 88, 350 RDLC 31k 83
Messages : 336
Date d'inscription : 07/07/2012
Age : 25
Ville ou région : Vallée de Joux (Vaud) - Suisse

MessageSujet: Re: Kit suisse - problème après pose   Dim 21 Avr 2013 - 12:35

Il y a pas de carburateur à dépression sur un 2 temps (sauf exception style GT 750).
On fait la synchro au doigt en levant le boisseau pour qu'ils se lèvent en même temps.

_________________
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Kit suisse - problème après pose   Dim 21 Avr 2013 - 12:41

a bon!!!!!si tu le dits!!!!
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84


Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5057
Date d'inscription : 09/06/2010
Age : 50
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: Kit suisse - problème après pose   Dim 21 Avr 2013 - 19:56

@Rony4 a écrit:
... Au faite, à quel endroit je dois brancher les durites
pour ce contrôle ?
Sur le SuperT, il y a deux pipes qui
communiquent avec les cylindres, elles se trouvent à l'avant juste sur l'avant des pipes d'admission ... l'une est utilisée par la pompe, l'autre est coiffée d'un bouchon ...

La pompe à carburant n'est utile que lorsque le réservoir est quasiment vide ...
Avec une nourrice annexe, la gravité suffit pour alimenter le moteur en carburant ...

Il suffit de brancher les tubes des dépressiomètres sur chacune de ces pipes pour mesurer la dépression à l'admission ... ensuite agir sur la vis de synchro pour que les dépressions lues soient les mêmes sur chacun des organes de mesure ...

Les systèmes à manomètres sont habituellement équipés de clapets anti-retour afin de stabiliser au maximum l'aiguille du mano ...

ATTENTION : ... lis bien la doc des différents systèmes à colonnes liquides ...
la plupart des appareils sont équipés de robinets afin de calibrer l'aspiration ...
Certains utilisateurs, sans ces robinets ont vu le liquide être aspiré par l'admission ... Aïe, aïe, aïe ...

Tchüss à tous ;-) ...

_________________
Resto - Préz
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
ed




Moto : 750 Super T
Messages : 488
Date d'inscription : 25/08/2010
Age : 35
Ville ou région : Ajaccio

MessageSujet: Re: Kit suisse - problème après pose   Lun 22 Avr 2013 - 14:00

Oui c'est sur que pour le montage fait maison y'a plus de risque, mais dans la mesure ou ca doit etre fait par quelqu'un qui touche un peu en mecanique, la logique fait que ...


Si je dis prendre 3 metres de durite, c'est pas pour rien , meme si gros differentiel de depression, on a largement le temps de couper le moteur.
Et puis de toute maniere vu la quantité , meme pas un des a coudre d'huile 2T, ca coulera pas direct puisqu'epais, ca va adherer au conduit d'admission.

Donc si vous vous sentez pas capable, surtout ne tentez pas l'experience, comme beaucoup de chose en mecanique .
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84


Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5057
Date d'inscription : 09/06/2010
Age : 50
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: Kit suisse - problème après pose   Lun 22 Avr 2013 - 19:50

Pas plus besoin d'être Pro que ça Ed, y a juste une vis pour ce réglage ...
Richesse et ralenti, logiquement fait avant est déjà un peu plus compliqué ..,

Les nombreux site où l'on trouve des montages à base de tubes, nombreux s'accordent à dire que l'usage de l'huile seule ne permet pas une bonne lecture, certains font des mélanges subtils avec du glicol ... l'idéal étant de réaliser des colonnes à mercure ... mais bon, péter 2000 thermomètres pour avoir la quantité voulue, ... Pôfacil

Perso, j'étais parti pour me taper la confection du montage à colonne ... pi j'ai trouvé un sytème à mano avec clapets anti-retours et les pipes à visser ... le top quoi ;-) ...

Allez, courage les bricoleurs ;-) ... Malgré tout, le home-made yva que ça de vrai ;-) ...

_________________
Resto - Préz
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
Rony4




Moto : XTZ 750 91, TZR 125 2RL 88, 350 RDLC 31k 83
Messages : 336
Date d'inscription : 07/07/2012
Age : 25
Ville ou région : Vallée de Joux (Vaud) - Suisse

MessageSujet: Re: Kit suisse - problème après pose   Lun 22 Avr 2013 - 20:48

Je suis loin d'être un total débutant en mécanique, je travail même dans ce secteur (conception micromécanique).
Simplement je connais surtout les cylindres à tours pour en avoir pas mal bricolé et même restauré de A à Z (ma TZR 125).
Par contre cette étape m'était inconnue car j'avais jamais eu l'occase de le faire sur un 4 temps. ;)

_________________
Revenir en haut Aller en bas
vince34

Modérateur
Modérateur


Moto : xtz750 super ténéré 89 / 4972
Kms de ma moto : 106200
Pneu AV/AR : E-10 av et ar
Messages : 3854
Date d'inscription : 16/07/2011
Age : 50
Ville ou région : Montpellier

MessageSujet: Re: Kit suisse - problème après pose   Mar 14 Mai 2013 - 10:27

alors çà fonctionne???

_________________
Revenir en haut Aller en bas
Rony4




Moto : XTZ 750 91, TZR 125 2RL 88, 350 RDLC 31k 83
Messages : 336
Date d'inscription : 07/07/2012
Age : 25
Ville ou région : Vallée de Joux (Vaud) - Suisse

MessageSujet: Re: Kit suisse - problème après pose   Mar 14 Mai 2013 - 12:21

Salut.

J'ai pas encore pu régler mon carbu car j'ai repeint mon pot entre temps et j'ai commandé les joints.
D'ailleurs y a t il une technique pour mettre les nouveaux joints en place dans le silencieux sans les abîmer ?

_________________
Revenir en haut Aller en bas
Rony4




Moto : XTZ 750 91, TZR 125 2RL 88, 350 RDLC 31k 83
Messages : 336
Date d'inscription : 07/07/2012
Age : 25
Ville ou région : Vallée de Joux (Vaud) - Suisse

MessageSujet: Re: Kit suisse - problème après pose   Mer 29 Mai 2013 - 19:11

Hello.

C'est tout bon, un ralenti bien stable même à chaud et démarrage nickel. Merci !!

_________________
Revenir en haut Aller en bas
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1942
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: Kit suisse - problème après pose   Mer 29 Mai 2013 - 19:51

Ne vous embêtez pas avec des colonnes, trouvez vous un"Twin max",avec les embouts qui vont bien; ça marche impec , c'est petit et ça ne craint pas les chocs.
Revenir en haut Aller en bas
Rony4




Moto : XTZ 750 91, TZR 125 2RL 88, 350 RDLC 31k 83
Messages : 336
Date d'inscription : 07/07/2012
Age : 25
Ville ou région : Vallée de Joux (Vaud) - Suisse

MessageSujet: Re: Kit suisse - problème après pose   Sam 8 Juin 2013 - 21:17

Hello.

Après quelques km ainsi et le kit Suisse, je suis descendu à 6.1l au 100 (326km avec pile 20 litres).
Et elle tourne nickel, plus besoin de starter a froid maintenant que les vis de richesse sont réglées justes.

_________________
Revenir en haut Aller en bas
 
Kit suisse - problème après pose
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit