Derniers sujets
» toute petite sortie du jour
par voldepegase Aujourd'hui à 21:49

» Résurrection d'une ST 750 de 89
par xr7 Aujourd'hui à 21:17

» Balade en sherco long ride
par fredfoes Aujourd'hui à 21:17

» Pb de tenue de route sur train avant - 660 3YF 1992
par Geebee-Side Aujourd'hui à 20:33

» Petite fuite cache culbuteurs
par xr7 Aujourd'hui à 20:29

» Pare-cylindre Touratruc
par axel r Aujourd'hui à 19:54

» De seconde en troisième....il n'y à qu'un pas.
par Geebee-Side Aujourd'hui à 19:24

» remise en route d'une super tenere de 1989
par zig-zag Aujourd'hui à 19:22

» bonjour amis motards!!!
par Le Lionel Aujourd'hui à 18:20

» Carburation
par xr7 Aujourd'hui à 10:32

» quel casque pour vous ?
par Geebee-Side Aujourd'hui à 10:29

» Quels freins pour la 750 st
par Pat de buga Hier à 23:34

» ma premiere Yam
par Geebee-Side Hier à 21:59

» Dossier d'inscription Rassemblement 2017
par HELLSINGFIRE Hier à 19:36

» A plat, mais pas longtemps !
par Oliv' Hier à 19:13

» Vos plus belles photos de moto
par lacaille Hier à 17:56

» Ma nouvelle monture .
par tof Hier à 16:38

» Amis Ténériste, bonjour!
par Fds Hier à 16:31

» Carte du forum
par Korrygan Hier à 15:28

» Déco Dakar 1985
par Geebee-Side Hier à 13:22

» Commande groupée de garde boue à Toulouse
par axel r Hier à 10:06

» Ça y est, il fait beau !
par lacaille Hier à 9:16

» Mon projet du moment....
par F38 Hier à 8:19

» POSE LONGUE PORTEE SUR PROTECTION DE FOURCHE DS BIKE
par yann71 Hier à 7:55

» rasso 2017
par piéro Hier à 7:18

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
BOUE 1200 manuel chaine pneus PNEU arriere selle echappement garde valises carbu moteur reservoir phare filtre crash super valise embrayage regulateur vidange réglage bulle huile fourche
Partagez | 
 

 prmière panne....................

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
antoine




Moto : xtz 1200
Messages : 80
Date d'inscription : 16/03/2013
Age : 49
Ville ou région : groland

MessageSujet: prmière panne....................   Dim 31 Mar 2013 - 17:05

Ça y est je suis en panne, je n'ai plus de klaxon !!!!!

Je l'ai démonté et branché en direct sur la batterie et il marche bien. J'ai aussi regardé les boites à fusibles et ils sont tous bon !!?

Appel donc aux spécialistes, si vous avez une piste, je prends
Revenir en haut Aller en bas
Jackol




Moto : XTZ 1200 Super Ténéré noire
Kms de ma moto : 45500
Pneu AV/AR : Scorpion trail II/Scorpion trail II
Messages : 1962
Date d'inscription : 30/06/2010
Age : 52
Ville ou région : Saint-Chamond (42) et Pontarlier (25)

MessageSujet: Re: prmière panne....................   Dim 31 Mar 2013 - 17:53

Vu le son qu'il fait, c'est aussi bien...

_________________
Le mouillé, c'est dans la tête!
Revenir en haut Aller en bas
http://www.fcgs.fr
PHIL62




Moto : Honda Wave 125. Ex XTZ 1200 Grise
Kms de ma moto : 48000
Pneu AV/AR : Pilot Road 4 Trail
Messages : 849
Date d'inscription : 02/04/2012
Age : 59
Ville ou région : Ko Samui. THAILANDE

MessageSujet: Re: prmière panne....................   Lun 1 Avr 2013 - 11:23

Si tu as du souffle prends ca
Revenir en haut Aller en bas
antoine




Moto : xtz 1200
Messages : 80
Date d'inscription : 16/03/2013
Age : 49
Ville ou région : groland

MessageSujet: Re: prmière panne....................   Lun 1 Avr 2013 - 16:21

Avec ça au moins la fiabilité sera au rendez vous
Revenir en haut Aller en bas
anto34

Membre MR84
Membre MR84


Moto : xtz 1200 super ténéré
Kms de ma moto : 110.000 kms
Pneu AV/AR : Micheline Anakee Wild
Messages : 1008
Date d'inscription : 17/06/2011
Age : 28
Ville ou région : Le Vigan - Cévennes

MessageSujet: Re: prmière panne....................   Lun 1 Avr 2013 - 16:48

Le klaxon est en panne ? balance le tu gagneras un peu de poids !

_________________


Le Blog de la Baroude
Revenir en haut Aller en bas
http://anto-labaroude.fr/
flogarty




Moto : 1200 xtz
Messages : 437
Date d'inscription : 19/03/2012
Age : 34
Ville ou région : toulouse 31700

MessageSujet: Re: prmière panne....................   Lun 1 Avr 2013 - 22:47

scratch bouton du klaxon qui a pris l eau essaye avec du spray contact direct dans le commodo
doute

_________________
Revenir en haut Aller en bas
antoine




Moto : xtz 1200
Messages : 80
Date d'inscription : 16/03/2013
Age : 49
Ville ou région : groland

MessageSujet: Re: prmière panne....................   Mar 2 Avr 2013 - 7:14

Merci flogarty je vais tenter un coup de wd 40 dans le commodo
Revenir en haut Aller en bas
jackal74




Moto : XT1200Z...E
Kms de ma moto : 13500
Pneu AV/AR : AV / AR Michelin Anakee II
Messages : 939
Date d'inscription : 30/10/2012
Age : 45
Ville ou région : Haute-Savoie

MessageSujet: Re: prmière panne....................   Mar 2 Avr 2013 - 8:10

pô sûr que le WD40 fasse l'affaire non non !
c'est un produit lubrifiant, je ne pense pas que çà améliore les contacts
comme dit Flogarty, il faut un produit pour les contacts électrique (si çà vient du commodo...)

_________________
vous avez beau dire...y'a pas seulement que d'la pomme...y'a aut' chose...(M.Audiard)
 
Revenir en haut Aller en bas
http://www.lescimes.org
antoine




Moto : xtz 1200
Messages : 80
Date d'inscription : 16/03/2013
Age : 49
Ville ou région : groland

MessageSujet: Re: prmière panne....................   Mar 2 Avr 2013 - 10:46

C'est bon le klaxon remarche, après un petit coup de wd 40.
Je suis vachement étonné de l'oxydation de plusieurs cosses !
A surveiller donc et merci de votre aide
Revenir en haut Aller en bas
DRF




Moto : XT1200Z
Messages : 119
Date d'inscription : 09/09/2011
Age : 54
Ville ou région : V d'Ascq, NORD

MessageSujet: Re: prmière panne....................   Mar 2 Avr 2013 - 21:34

mets un prolongateur de garde boue avant, ça limite pas mal les projections.
Revenir en haut Aller en bas
Cfrançois




Moto : XT1200 ZE 2014
Kms de ma moto : 88000
Pneu AV/AR : TKC 70
Messages : 1875
Date d'inscription : 08/08/2010
Age : 54
Ville ou région : Anglure Champagne

MessageSujet: Re: prmière panne....................   Mar 2 Avr 2013 - 21:37

@antoine a écrit:
C'est bon le klaxon remarche, après un petit coup de wd 40.
Je suis vachement étonné de l'oxydation de plusieurs cosses !
A surveiller donc et merci de votre aide
Tu as trouvé les traces d'oxydation sur le pouet ou sur l'inter ?
Revenir en haut Aller en bas
antoine




Moto : xtz 1200
Messages : 80
Date d'inscription : 16/03/2013
Age : 49
Ville ou région : groland

MessageSujet: Re: prmière panne....................   Mar 2 Avr 2013 - 21:57

Ni sur le pouet pouet, ni dans le commodo puisque je ne l'ai pas démonté.
Parcontre coté batterie quand j'ai branché mes poignées chauffantes (via relais) j'ai constaté de l'oxydation sur certaines cosses.
Revenir en haut Aller en bas
 
prmière panne....................
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: ELECTRIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit | Sports et Passions | Marques de motos