Derniers sujets
» VIDE SOUS LE BLOC PHARE
par joe64 Aujourd'hui à 15:26

» Bonjour à tous du 31
par joe64 Aujourd'hui à 15:21

» telethon 2016
par Cfrançois Aujourd'hui à 12:40

» Rando Aigoual SOFT - Samedi 10/12
par anto34 Aujourd'hui à 12:25

» recherche bulle GIVI AIRFLOW
par sub_zero30 Aujourd'hui à 11:25

» compteur ténéré 2008
par fredfoes Aujourd'hui à 11:09

» Recherche carenage
par ch'ti-cool Aujourd'hui à 10:56

» protection de projection d'eau + bocal de frein .
par Boulonnais62 Aujourd'hui à 10:20

» ma 600 ténéré 1vj de 1987
par fabbulous Aujourd'hui à 10:13

» J ai trouver ça ! Quelqu un connaissait ??
par Arnaud25 Aujourd'hui à 9:47

» Bequille Centrale YAMAHA 750 XTZ
par jolijojo Aujourd'hui à 6:55

» POIGNEES CHAUFFANTES
par jlucg Hier à 23:29

» Quelle marque pour changer batterie 1200XTZ
par Faufilé Hier à 21:48

» BIHR ADVENTURE 2017
par F38 Hier à 20:09

» disques de freins xtz 660 tenere
par Ohlins Hier à 18:34

» recherche rayons roue arrière XTZ 600 Ténéré 1vj
par fabbulous Hier à 18:16

» Platine de Pignion,Platine de baggages,Protege de radiator etc
par Ohlins Hier à 9:33

» Rayons cassés, Jante cassée ...
par Patrick85 Jeu 1 Déc 2016 - 16:44

» probleme moteur
par cannappe Jeu 1 Déc 2016 - 16:18

» Des manchons pour l'hiver...
par jolijojo Jeu 1 Déc 2016 - 4:03

» Commande HeavyDuties dans Dept 13/84 et limitrophes - CLOTURE LE 17/01
par wizz Mer 30 Nov 2016 - 20:00

» Rando Cévenol Touraklette 2016
par GROSMONO Mer 30 Nov 2016 - 18:42

» Allez 1 de plus !
par nounours Mer 30 Nov 2016 - 18:10

» nouveau sur le forum
par nounours Mer 30 Nov 2016 - 18:08

» toc toc xtz à la maison
par Mac Ollep Mar 29 Nov 2016 - 22:12

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
fourche 1200 valises vidange embrayage réglage reservoir moteur BOUE echappement phare arriere bulle crash regulateur huile PNEU chaine filtre manuel selle super tenere pneus garde carbu
Partagez | 
 

  je viens de trouver une prise débranchée sous l'embrayage ??

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
maloya06




Moto : Tiger Sport
Kms de ma moto : 7500
Messages : 157
Date d'inscription : 20/05/2012
Age : 68
Ville ou région : tourettes sur loup 06140

MessageSujet: je viens de trouver une prise débranchée sous l'embrayage ??   Jeu 9 Mai 2013 - 8:08

Désolé je remets mon message en nouveau sujet pour que le titre apparaisse sur la gauche de la page . salut, en lisant le différents posts sur ce cette " derestriction " , je
suis allé voir où ça se situait sur le guidon , et j'ai eu la surprise
de constater que cette fameuse prise noire à 2 broches était en fait
débranchée sur ma ST. Ce n'est pas moi qui l'ai fait, peut-être un oubli
du mécano Yamaha lors d'une intervention en octobre 2012. Je l'ai donc
rebranchée et je vais voir ce matin si ça change quelque chose.
Qu'en
pensez vous ? Est-ce que ça active la derestriction et si c'est le cas
, quel intérêt de mettre un trombone où un interrupteur s'il suffit de
débrancher ? ( j'oublie l'installation il y a quelques mois d'un
indicateur de rapport engagé Gipro ?? ) Merci
Revenir en haut Aller en bas
krofil

Membre MR84
Membre MR84


Moto : 1200 XTZ Super Ténéré First Edition n°825 juillet 2010.
Kms de ma moto : 47 800
Pneu AV/AR : Dunlop Trailmax TR 91
Messages : 1207
Date d'inscription : 18/07/2010
Age : 56
Ville ou région : Sur l'île singulière...Sète, et Monistrol d'Allier en Haute Loire 43

MessageSujet: Re: je viens de trouver une prise débranchée sous l'embrayage ??   Jeu 9 Mai 2013 - 8:34

Salut. Il ne suffit pas que la prise soit débranché, il faut faire un pont entre les deux fiches... D'où l'intérêt de monter un interrupteur on/off qui te permet d'avoir ta moto d'origine ou avec la manip ce qui revient à avoir 4 modes...




_________________
            
Revenir en haut Aller en bas
maloya06




Moto : Tiger Sport
Kms de ma moto : 7500
Messages : 157
Date d'inscription : 20/05/2012
Age : 68
Ville ou région : tourettes sur loup 06140

MessageSujet: Re: je viens de trouver une prise débranchée sous l'embrayage ??   Jeu 9 Mai 2013 - 9:29

donc en position normale , la prise est branchée. Qu'est ce que le fait qu'elle soit débranchée provoque sur le fonctionnement ? En tout cas merci de ta réponse
Revenir en haut Aller en bas
krofil

Membre MR84
Membre MR84


Moto : 1200 XTZ Super Ténéré First Edition n°825 juillet 2010.
Kms de ma moto : 47 800
Pneu AV/AR : Dunlop Trailmax TR 91
Messages : 1207
Date d'inscription : 18/07/2010
Age : 56
Ville ou région : Sur l'île singulière...Sète, et Monistrol d'Allier en Haute Loire 43

MessageSujet: Re: je viens de trouver une prise débranchée sous l'embrayage ??   Jeu 9 Mai 2013 - 10:00

maloya a écrit:
donc en position normale , la prise est branchée. Qu'est ce que le fait qu'elle soit débranchée provoque sur le fonctionnement ? En tout cas merci de ta réponse



? ? ? je ne sais pas, mais je n'ai pas trouvé de différence sur d'autres points et notement de sécurités.

_________________
            
Revenir en haut Aller en bas
maloya06




Moto : Tiger Sport
Kms de ma moto : 7500
Messages : 157
Date d'inscription : 20/05/2012
Age : 68
Ville ou région : tourettes sur loup 06140

MessageSujet: Re: je viens de trouver une prise débranchée sous l'embrayage ??   Jeu 9 Mai 2013 - 15:16

Merci à toi
Revenir en haut Aller en bas
valdostrom




Moto : MT 09 TRACER
Kms de ma moto : 300
Messages : 709
Date d'inscription : 08/08/2011
Age : 49
Ville ou région : NORD

MessageSujet: Re: je viens de trouver une prise débranchée sous l'embrayage ??   Jeu 9 Mai 2013 - 16:51

A mon avis ce contact sur l'embrayage, si c'est comme la TDM que j'avais, sert :
Si je débraye (appui sur le levier) alors que je suis en premiere ou autre vitesse, je peux appuyer sur le bouton démarreur pour qu'elle démarre sans problème...exemple...on cale au feu rouge....on débraye et on redémarrage lol....
sans ce contact ou shunté, même en première sans débrayer... si on appuye sur le demarreur, celui ci doit vouloir se lancer ( la moto avance de 5cm, lol)
enfin, je pense que c’est comme ça....pas encore le temps d'essayer...je refais ma salle de bain...
si y a des volontaires , j'embauche lol
Revenir en haut Aller en bas
krofil

Membre MR84
Membre MR84


Moto : 1200 XTZ Super Ténéré First Edition n°825 juillet 2010.
Kms de ma moto : 47 800
Pneu AV/AR : Dunlop Trailmax TR 91
Messages : 1207
Date d'inscription : 18/07/2010
Age : 56
Ville ou région : Sur l'île singulière...Sète, et Monistrol d'Allier en Haute Loire 43

MessageSujet: Re: je viens de trouver une prise débranchée sous l'embrayage ??   Jeu 9 Mai 2013 - 17:55

@valdostrom a écrit:
A mon avis ce contact sur l'embrayage, si c'est comme la TDM que j'avais, sert :
Si je débraye (appui sur le levier) alors que je suis en premiere ou autre vitesse, je peux appuyer sur le bouton démarreur pour qu'elle démarre sans problème...exemple...on cale au feu rouge....on débraye et on redémarrage lol....
sans ce contact ou shunté, même en première sans débrayer... si on appuye sur le demarreur, celui ci doit vouloir se lancer ( la moto avance de 5cm, lol)
enfin, je pense que c’est comme ça....pas encore le temps d'essayer...je refais ma salle de bain...
si y a des volontaires , j'embauche lol

Non, pas du tout, si tu débrayes pas le démareur vitesse enclenché ne tourne pas, comme avant.

_________________
            
Revenir en haut Aller en bas
valdostrom




Moto : MT 09 TRACER
Kms de ma moto : 300
Messages : 709
Date d'inscription : 08/08/2011
Age : 49
Ville ou région : NORD

MessageSujet: Re: je viens de trouver une prise débranchée sous l'embrayage ??   Jeu 9 Mai 2013 - 18:33

@krofil a écrit:
@valdostrom a écrit:
A mon avis ce contact sur l'embrayage, si c'est comme la TDM que j'avais, sert :
Si je débraye (appui sur le levier) alors que je suis en premiere ou autre vitesse, je peux appuyer sur le bouton démarreur pour qu'elle démarre sans problème...exemple...on cale au feu rouge....on débraye et on redémarrage lol....
sans ce contact ou shunté, même en première sans débrayer... si on appuye sur le demarreur, celui ci doit vouloir se lancer ( la moto avance de 5cm, lol)
enfin, je pense que c’est comme ça....pas encore le temps d'essayer...je refais ma salle de bain...
si y a des volontaires , j'embauche lol

Non, pas du tout, si tu débrayes pas le démareur vitesse enclenché ne tourne pas, comme avant.

cool alors...
mais quelque soit la position de l'interrupteur?
Revenir en haut Aller en bas
 
je viens de trouver une prise débranchée sous l'embrayage ??
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: TUTOS , MODIFS..-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit