Derniers sujets
» Prix des XTZ à vendre Simple au double
par skritch Hier à 21:48

» Lampe H7 LED
par jean-marc Hier à 20:22

» Mini compresseur 12V fait par vous et pour vous!
par caillou Hier à 19:26

» remise en route d'une super tenere de 1989
par zig-zag Hier à 17:40

» POSE LONGUE PORTEE SUR PROTECTION DE FOURCHE DS BIKE
par yann71 Jeu 19 Jan 2017 - 20:56

» Coup de gueule - Leovince
par GROSMONO Jeu 19 Jan 2017 - 19:05

» Bonjour d'Alsace !
par MAMAR85 Jeu 19 Jan 2017 - 18:17

» Sortie bitume samedi 14/01 - Alpilles et Camargue
par Ferdi Jeu 19 Jan 2017 - 17:00

» Mon XTZ ne démarre pas !
par Bru1200ze Jeu 19 Jan 2017 - 14:07

» petit retour de mon deuxième trip au Maroc .
par thierry64 Jeu 19 Jan 2017 - 11:58

» Leovince et accoups...
par Babouligreg Mer 18 Jan 2017 - 21:56

» Enduropale du Touquet
par joxt1200 Mer 18 Jan 2017 - 21:01

» Bulle haute or not bulle haute ?
par yop1025 Mer 18 Jan 2017 - 20:23

» rasso 2017
par anto34 Mer 18 Jan 2017 - 18:43

» Assouplir son levier d'embrayage xtz660
par Touareg Mer 18 Jan 2017 - 13:52

» Nouvelles plaques d'immatriculation au 1er juillet
par Rackham Mer 18 Jan 2017 - 13:25

» XTZ ZE 2014
par Xavier78 Mer 18 Jan 2017 - 11:29

» Une XT660Z neuve (0km) à la vente en 2017
par yop1025 Mer 18 Jan 2017 - 11:26

» Des manchons pour l'hiver...
par fredfoes Mer 18 Jan 2017 - 6:24

» Cliquetis au niveau du moteur
par LoRZo Mar 17 Jan 2017 - 22:29

» Vos plus belles photos de bivouac
par anto34 Mar 17 Jan 2017 - 21:52

» Je trouve ça "magnifaïque" !
par le Corse Mar 17 Jan 2017 - 20:10

» XTZ 1200 - Quelle huile de fourche ??
par anto34 Mar 17 Jan 2017 - 19:45

» mise en ligne de vidéo sur youtube
par thierry64 Dim 15 Jan 2017 - 18:57

» Ma blacklady tenere 1200
par ch'ti-cool Dim 15 Jan 2017 - 13:10

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
tenere pneus phare huile vidange carbu arriere garde 1200 chaine embrayage regulateur BOUE réglage filtre bulle fourche reservoir super crash echappement manuel PNEU selle moteur valises
Partagez | 
 

 probleme electrique ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
patrick68




Moto : yamaha XTZ 750 de 1992
Kms de ma moto : 72 000 km
Messages : 98
Date d'inscription : 26/07/2012
Age : 59
Ville ou région : alsace

MessageSujet: probleme electrique ?   Sam 31 Aoû 2013 - 19:54

bonsoir,

Depuis ce soir en rentrant du boulot, une petite panne bizarre.
En effet, etant au point mort,  ( lumiere point mort allumee ), coupe circuit hors service, donc sur marche, rien, quand j appuie sur le bouton de demarrage. apres plusieurs essais, ( bougé un peu tout dans tous les sens ), elle démarre. puis démarrage suivant,  plus rien, puis ca remarche, etc... quelqu un peut il me dire d ou ca vient ? je n ai jamais eu ca avant. Mais comme on dit " avant de mourir, il etait vivant "
J attends votre diagnostique, et merci d avance.
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: probleme electrique ?   Sam 31 Aoû 2013 - 20:12

Une piste parmi d'autres : j'ai eu le même coup sur une 650 vstrom et il s'agissait d'un fauxcontact au bouton du démarreur....

Un petit coup de WD40 pour pallier le problème dans l'urgence puis démontage complet ensuite pour nettoyage et désoxydation a fond....
Revenir en haut Aller en bas
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1960
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: probleme electrique ?   Sam 31 Aoû 2013 - 21:46

Quand tu as ce genre de pépin, reste avec le pouce appuyé sur ton bouton de démarreur quand tu sicottes un peu tout jusqu'à ce que ça cause, tu localiseras plus facilement l'endroit qui met le pétrole ! Tu es certainement en présence d'un fil dessoudé ou coupé ou encore d'un contact qui s'isole, mais mets toi en situation de panne lorsque tu cherches (bouton enfoncé).
Revenir en haut Aller en bas
patrick68




Moto : yamaha XTZ 750 de 1992
Kms de ma moto : 72 000 km
Messages : 98
Date d'inscription : 26/07/2012
Age : 59
Ville ou région : alsace

MessageSujet: Re: probleme electrique ?   Dim 1 Sep 2013 - 10:05

ok merci, je vais deja voir avec ca, merci de vos reponses, et bonne continuation
Revenir en haut Aller en bas
patrick68




Moto : yamaha XTZ 750 de 1992
Kms de ma moto : 72 000 km
Messages : 98
Date d'inscription : 26/07/2012
Age : 59
Ville ou région : alsace

MessageSujet: Re: probleme electrique ?   Dim 1 Sep 2013 - 19:43

eh bé voili, j ai fait comme on m a dit, j ai démonté le comodo, dépioté les boutons, passé la toile emeri fine, soufflé, passé un spritsch de kontact 600, remonté, et c est reparti comme en 40.
merci encore pour vos conseils et bonne bourre
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: probleme electrique ?   Dim 1 Sep 2013 - 23:36

Yesss !!!

Ça fait toujours plaisir de voir qu'on a pu se rendre utile........content 

Bonnes balades !
Revenir en haut Aller en bas
 
probleme electrique ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit