Derniers sujets
» crashbar pour 700 tenere
en panne avec mon xtz  Emptypar volpone Aujourd'hui à 13:47

» Pièces XTZ 1200 First édition
en panne avec mon xtz  Emptypar Patrick85 Aujourd'hui à 11:46

» Divers pièces XTZ1200 First Edition
en panne avec mon xtz  Emptypar Nono01 Hier à 23:03

» Vidange moteur et cardan 1200
en panne avec mon xtz  Emptypar banditos Hier à 9:04

» vidange intermediaire
en panne avec mon xtz  Emptypar volpone Hier à 8:33

» Side-car 1200XTZ+Mamba
en panne avec mon xtz  Emptypar a9stewaf Dim 15 Sep 2019 - 20:22

» butée de cache plastique à recoller
en panne avec mon xtz  Emptypar sebti Dim 15 Sep 2019 - 6:31

» ESSAI yamaha T7
en panne avec mon xtz  Emptypar rockabilly Sam 14 Sep 2019 - 22:08

» A VENDRE BMW GSA 1200 mars 2017
en panne avec mon xtz  Emptypar etinag Sam 14 Sep 2019 - 19:04

» Rehausse guidon 1200 XTZE
en panne avec mon xtz  Emptypar Vargas Sam 14 Sep 2019 - 18:43

» recherche tenere 660 xtz
en panne avec mon xtz  Emptypar volpone Sam 14 Sep 2019 - 13:14

» Gros dilemme avec ma XTZ750
en panne avec mon xtz  Emptypar benproof Ven 13 Sep 2019 - 23:28

» recherche valise gauche yamaha 1200 xtz
en panne avec mon xtz  Emptypar lukyluke Ven 13 Sep 2019 - 11:12

» Avis achat XTZ 750 de 92
en panne avec mon xtz  Emptypar maxence Jeu 12 Sep 2019 - 23:37

» Présentation
en panne avec mon xtz  Emptypar maxence Jeu 12 Sep 2019 - 23:36

» valise alu Yamaha
en panne avec mon xtz  Emptypar Cremeu Mer 11 Sep 2019 - 22:28

» "Ampoules" LED de chez Cyclops Adventure Sports
en panne avec mon xtz  Emptypar yd64 Mer 11 Sep 2019 - 21:30

» prise accessoire 700 tenere
en panne avec mon xtz  Emptypar sebti Mer 11 Sep 2019 - 19:28

» fuite d'huile
en panne avec mon xtz  Emptypar Borgil Mer 11 Sep 2019 - 16:44

» collecteur décatalysé
en panne avec mon xtz  Emptypar sebti Mer 11 Sep 2019 - 15:30

» Quel pneu pour la 1200 XTZ ?
en panne avec mon xtz  Emptypar Papito Mer 11 Sep 2019 - 0:04

» les T7 arrivent
en panne avec mon xtz  Emptypar Purchettu20 Mar 10 Sep 2019 - 22:23

» Recherche Déflecteurs de fourche
en panne avec mon xtz  Emptypar Arno35 Mar 10 Sep 2019 - 13:03

» liquide de refroidissement / reniflard
en panne avec mon xtz  Emptypar etinag Mar 10 Sep 2019 - 10:33

» Presentation fun nouvel arrivant
en panne avec mon xtz  Emptypar lino Mar 10 Sep 2019 - 6:37

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


PARTENAIRES
LIENS

Mots-clés
manuel arrière essence moteur vidange carburateur rabaissement frein boue 1200 garde longues reglage embrayage Pneu filtre feux réservoir galére batterie additionnel crash fourche huile suis Bulle

Partagez | 
 

 en panne avec mon xtz

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
laurent59


laurent59

Moto : xt1200z
Kms de ma moto : 30000 km
Pneu AV/AR : michelin
Messages : 65
Date d'inscription : 02/09/2013
Age : 47
Ville ou région : douai nord

en panne avec mon xtz  Empty
MessageSujet: en panne avec mon xtz    en panne avec mon xtz  EmptyLun 9 Sep 2013 - 12:03

en panne ce matin avec ma moto :-( pas cool 

hier soir elle a démarré normalement et ce matin rien 

j'ai mis ma batterie en charge j’espère que c'est ça ...
Revenir en haut Aller en bas
GROSMONO


GROSMONO

Moto : 660 XTZ
Kms de ma moto : 31000
Pneu AV/AR : AV dunlop trailmax, AR dunlop trailsmart
Messages : 2232
Date d'inscription : 25/01/2013
Age : 60
Ville ou région : ESSONNE à 25km sud est de Paris

en panne avec mon xtz  Empty
MessageSujet: Re: en panne avec mon xtz    en panne avec mon xtz  EmptyLun 9 Sep 2013 - 12:24

Rien ne tourne ? pas même le démarreur, même faiblardement ?
Si oui, c'est ta batterie, si ce n'est pas la batterie, vérifie tes fusibles, les anti-parasites...
En espérant que ce ne soit que çà.

_________________
Les cons ça ose tout... c'est d'ailleurs à ça qu'on les reconnaît... "les Tontons Flingueurs, acte 3 scène 4".
Revenir en haut Aller en bas
http://retro-flip.xooit.fr
laurent59


laurent59

Moto : xt1200z
Kms de ma moto : 30000 km
Pneu AV/AR : michelin
Messages : 65
Date d'inscription : 02/09/2013
Age : 47
Ville ou région : douai nord

en panne avec mon xtz  Empty
MessageSujet: Re: en panne avec mon xtz    en panne avec mon xtz  EmptyLun 9 Sep 2013 - 12:30

si elle lance mes ne donne rien
Revenir en haut Aller en bas
philgaut973


philgaut973

Moto : yamaha 660 xtz tenere
Kms de ma moto : 48000
Messages : 243
Date d'inscription : 14/06/2010
Age : 52
Ville ou région : remire(guyane)

en panne avec mon xtz  Empty
MessageSujet: Re: en panne avec mon xtz    en panne avec mon xtz  EmptyLun 9 Sep 2013 - 13:01

tu as essayé accélérateur a fond?
Revenir en haut Aller en bas
GROSMONO


GROSMONO

Moto : 660 XTZ
Kms de ma moto : 31000
Pneu AV/AR : AV dunlop trailmax, AR dunlop trailsmart
Messages : 2232
Date d'inscription : 25/01/2013
Age : 60
Ville ou région : ESSONNE à 25km sud est de Paris

en panne avec mon xtz  Empty
MessageSujet: Re: en panne avec mon xtz    en panne avec mon xtz  EmptyLun 9 Sep 2013 - 13:03

@laurent59 a écrit:
si elle lance mes ne donne rien
Le démarreur lance normalement ? si oui, problème d'allumage, ou électrique, peut-être.
Question évidememment idiote, mais ... Tu as de l'essence ?
(Ne rigolez pas, je connais quelqu'un qui était en panne d'essence sans le savoir).

_________________
Les cons ça ose tout... c'est d'ailleurs à ça qu'on les reconnaît... "les Tontons Flingueurs, acte 3 scène 4".
Revenir en haut Aller en bas
http://retro-flip.xooit.fr
laurent59


laurent59

Moto : xt1200z
Kms de ma moto : 30000 km
Pneu AV/AR : michelin
Messages : 65
Date d'inscription : 02/09/2013
Age : 47
Ville ou région : douai nord

en panne avec mon xtz  Empty
MessageSujet: Re: en panne avec mon xtz    en panne avec mon xtz  EmptyLun 9 Sep 2013 - 13:24

c bon elle as redémarré la batterie trop faible merci a vous
Revenir en haut Aller en bas
GROSMONO


GROSMONO

Moto : 660 XTZ
Kms de ma moto : 31000
Pneu AV/AR : AV dunlop trailmax, AR dunlop trailsmart
Messages : 2232
Date d'inscription : 25/01/2013
Age : 60
Ville ou région : ESSONNE à 25km sud est de Paris

en panne avec mon xtz  Empty
MessageSujet: Re: en panne avec mon xtz    en panne avec mon xtz  EmptyLun 9 Sep 2013 - 13:55

OUF, tant mieux.

_________________
Les cons ça ose tout... c'est d'ailleurs à ça qu'on les reconnaît... "les Tontons Flingueurs, acte 3 scène 4".
Revenir en haut Aller en bas
http://retro-flip.xooit.fr
GROSMONO


GROSMONO

Moto : 660 XTZ
Kms de ma moto : 31000
Pneu AV/AR : AV dunlop trailmax, AR dunlop trailsmart
Messages : 2232
Date d'inscription : 25/01/2013
Age : 60
Ville ou région : ESSONNE à 25km sud est de Paris

en panne avec mon xtz  Empty
MessageSujet: Re: en panne avec mon xtz    en panne avec mon xtz  EmptyLun 9 Sep 2013 - 13:57

Bizarre, parce que si tu roules beaucoup, pas de raison qu'elle se décharge à ce point, sauf à ce que tu aies bloqué le neiman en position parking, auquel cas, tu as les feux allumés (c'est comme çà sur le 660 en tout cas).
Ta batterie est peut-être en fin de vie, ou l'alternateur ne charge plus assez.
A surveiller avec le temps.

_________________
Les cons ça ose tout... c'est d'ailleurs à ça qu'on les reconnaît... "les Tontons Flingueurs, acte 3 scène 4".
Revenir en haut Aller en bas
http://retro-flip.xooit.fr
Invité

Invité
avatar


en panne avec mon xtz  Empty
MessageSujet: Re: en panne avec mon xtz    en panne avec mon xtz  EmptyLun 9 Sep 2013 - 14:30

Anecdote : jeudi dernier en revenant de Vichy , je suis brusquement tombé en panne vers Digoin , moteur qui se coupe sans autre symptôme particulier...

Il s'agissait du fusible N° 5 (celui qui gère l'injection) mais son remplacement n'y a rien changé , puisqu'il a cramé au bout de 200 m....

Je vous passe les détails mais l'origine était vicieuse : il s'agissait du faisceau électrique très (trop ?) tendu passant sous la centrale ABS dont les coins trop saillants , à force de frotter , ont fini par entamer la gaine et couper un fil (rouge) et commençaient à en entamer un autre (bleu) !!!!!!

Panne impossible à détecter à l'oeil nu et sans démontage de tout ce qui est sous la selle.....

Moto de 2012 et 12000 km

Si vous avez l'occasion de jeter un oeil préventif , je ne sais pas si c'est un défaut ponctuel , mais surtout ne vous privez pas......................bien
Revenir en haut Aller en bas
laurent59


laurent59

Moto : xt1200z
Kms de ma moto : 30000 km
Pneu AV/AR : michelin
Messages : 65
Date d'inscription : 02/09/2013
Age : 47
Ville ou région : douai nord

en panne avec mon xtz  Empty
MessageSujet: Re: en panne avec mon xtz    en panne avec mon xtz  EmptyLun 9 Sep 2013 - 15:53

merci ludo je vais faire une tres grosse révision dessus .
j'ai recharger ma batterie elle redémarre dans un 1er temps je vais la changer pour en avoir une nouvelle en j’espère que ce serra tout clin d\'oeil
Revenir en haut Aller en bas
krofil


krofil

Moto : 1200 XTZ Super Ténéré First Edition n°825 juillet 2010.
Kms de ma moto : 47 800
Pneu AV/AR : Dunlop Trailmax TR 91
Messages : 1251
Date d'inscription : 18/07/2010
Age : 59
Ville ou région : Sur l'île singulière...Sète, et Monistrol d'Allier en Haute Loire 43

en panne avec mon xtz  Empty
MessageSujet: Re: en panne avec mon xtz    en panne avec mon xtz  EmptyLun 9 Sep 2013 - 18:55

@laurent59 a écrit:
merci ludo je vais faire une tres grosse révision dessus .
j'ai recharger ma batterie elle redémarre dans un 1er temps je vais la changer pour en avoir une nouvelle en j’espère que ce serra tout clin d\'oeil
...Salut

Ce n'est peut être pas un problème de batterie, c'est un problème récurant sur le 1200 XTZ les soucis de démarage, peut être les soupapes qui ferment mal ...ect... Va faire un p'tit tour sur "mécanique" nous en avons souvent parlé sur le forum.
Comme ici ....  https://www.super-tenere.org/t3208p20-probleme-de-demarrage?highlight=probl%C3%A8me+de+d%C3%A9marage

_________________
en panne avec mon xtz  Ffmc-a11en panne avec mon xtz  Bonett10 en panne avec mon xtz  Logo_l10en panne avec mon xtz  Sans_t10en panne avec mon xtz  98355710 en panne avec mon xtz  Vercor10

                                                                        en panne avec mon xtz  Mr84_113
Revenir en haut Aller en bas
Invité

Invité
avatar


en panne avec mon xtz  Empty
MessageSujet: Re: en panne avec mon xtz    en panne avec mon xtz  EmptyLun 9 Sep 2013 - 20:13

Ah ouais au temps pour moi je n'avais pas remarqué qu'il s'agissait d'une 1200 alors que je parlais de ma 660......
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 110000
Pneu AV/AR : Heidenau K 60
Messages : 2423
Date d'inscription : 21/02/2011
Age : 63
Ville ou région : Loir et Cher- Selles sur Cher

en panne avec mon xtz  Empty
MessageSujet: Re: en panne avec mon xtz    en panne avec mon xtz  EmptyLun 9 Sep 2013 - 22:55

La prochaine fois que la mienne refait son caprice, je pense que j'essaierai d'atteler une corde à la bagnole pour me faire remorquer plutôt que de dézinguer le démarreur pendant 3 plombes .Il y a quelques années, on mettait les bécanes cul à cul sur la centrale et on essayait de faire des "burns intelligents" avec les pneus, mais avec les trails , c'est raté, les garde boues sont trop longs à virer !
Revenir en haut Aller en bas
alain.ritter.750


alain.ritter.750

Moto : super ténéré XT1200Z
Kms de ma moto : 60000
Pneu AV/AR : Metzeler Tourance next
Messages : 221
Date d'inscription : 20/01/2013
Age : 54
Ville ou région : Alsace

en panne avec mon xtz  Empty
MessageSujet: Re: en panne avec mon xtz    en panne avec mon xtz  EmptyMar 10 Sep 2013 - 8:01

Deux règles qu'il n'est pas inutile de rappeler 
1 Ne JAMAIS JAMAIS au grand jamais donner de gaz sur un moteur à injection (sauf exception) au démarrage
2 Le XTZ en raison de son gros bi et de ses multiples calculateurs a besoin de beaucoup de jus pour démarrer, ajouter à cela l'amorçage de la pompe à carburant. Donc achète toi un voltmètre (bas de gamme 10 € ça suffit) vérifie la tension de ta batterie le XTZ a besoin d'un minimum de 12,7 pour démarrer, à 12,4 elle prend plus. Donc achète toi un chargeur entretien de batterie type Optima. Il fera monter la tension à 13,2 idéal, et ensuite ça ne doit pas redescendre en dessous de 12,7 pendant au moins une semaine. Sinon batterie à changer. Compris ? en panne avec mon xtz  57470 en panne avec mon xtz  908339

_________________
Yamaha et bleue en plus...
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 110000
Pneu AV/AR : Heidenau K 60
Messages : 2423
Date d'inscription : 21/02/2011
Age : 63
Ville ou région : Loir et Cher- Selles sur Cher

en panne avec mon xtz  Empty
MessageSujet: Re: en panne avec mon xtz    en panne avec mon xtz  EmptyMar 10 Sep 2013 - 8:42

J'ignore si ça t'est déjà arrivé, mais, quand c'est le cas, gaz ou pas gaz, batterie bonne ou pas...Tintin !
De toutes façons, tu peux bien tourner la poignée à fond, les papillons ne décollent pas d'un mil tant que ça ne tourne pas; si tu veux qu'ils obéissent, tu passes en  mode D 14, mais ...Faut pas rêver...Ca te coupe aussi l'allumage !...Et sûrement l'injection, je suppose !
Quand j'ai eu ce souci...Plus de compression (c'est pas une supposition )...Explique un peu tes 12,4 ou 12,7...Ca aurait aidé quoi ?La seule solution , c'est de faire tourner le moulin pour chasser la saloperie de calamine qui a été se nicher sur un siège . Et d'éviter de rouler à 3000 tours comme un papy .
Et pi..Tiens! Pour le bol classique, le week end prochain, ça ne m'arrivera pas, je prends ma chiotte à démarrage "j'appuie "! Là, quand 45 volts, ça suffit pas, je passe au 51 !tape du poing rire
Revenir en haut Aller en bas
alain.ritter.750


alain.ritter.750

Moto : super ténéré XT1200Z
Kms de ma moto : 60000
Pneu AV/AR : Metzeler Tourance next
Messages : 221
Date d'inscription : 20/01/2013
Age : 54
Ville ou région : Alsace

en panne avec mon xtz  Empty
MessageSujet: Re: en panne avec mon xtz    en panne avec mon xtz  EmptyMar 10 Sep 2013 - 13:14

Cher Dédé. Je lis soigneusement tes posts Depuis Un certain temps et une question me taraude. ..Comment sais tu tout ça ? Donc et très sérieusement,  je t'attends en Alsace pour un check up complet de ma douce. .. Je parle bien entendu de ma 1200. Boire et manger dans la plus pure tradition régionale.  Nous parlerons aussi de l'influence du taux de remplissage du réservoir sur les sautes d' humeur du démarrage de cette grosse et belle sauterelle.  Maintenant essaye... 12, 7 elle démarre 12, 4 elle tousse et se rendort
..

_________________
Yamaha et bleue en plus...
Revenir en haut Aller en bas
krofil


krofil

Moto : 1200 XTZ Super Ténéré First Edition n°825 juillet 2010.
Kms de ma moto : 47 800
Pneu AV/AR : Dunlop Trailmax TR 91
Messages : 1251
Date d'inscription : 18/07/2010
Age : 59
Ville ou région : Sur l'île singulière...Sète, et Monistrol d'Allier en Haute Loire 43

en panne avec mon xtz  Empty
MessageSujet: Re: en panne avec mon xtz    en panne avec mon xtz  EmptyMar 10 Sep 2013 - 20:35

@Dédé a écrit:
J'ignore si ça t'est déjà arrivé, mais, quand c'est le cas, gaz ou pas gaz, batterie bonne ou pas...Tintin !
De toutes façons, tu peux bien tourner la poignée à fond, les papillons ne décollent pas d'un mil tant que ça ne tourne pas; si tu veux qu'ils obéissent, tu passes en  mode D 14, mais ...Faut pas rêver...Ca te coupe aussi l'allumage !...Et sûrement l'injection, je suppose !
Quand j'ai eu ce souci...Plus de compression (c'est pas une supposition )...Explique un peu tes 12,4 ou 12,7...Ca aurait aidé quoi ?La seule solution , c'est de faire tourner le moulin pour chasser la saloperie de calamine qui a été se nicher sur un siège . Et d'éviter de rouler à 3000 tours comme un papy .
Et pi..Tiens! Pour le bol classique, le week end prochain, ça ne m'arrivera pas, je prends ma chiotte à démarrage "j'appuie "! Là, quand 45 volts, ça suffit pas, je passe au 51 !tape du poing rire
bien   Bienvenue chez Dédé  bien  Je suis un "mécréant", d'habitude je ne crois en rien mais en Dédé Oui !!!  bien 

premier

_________________
en panne avec mon xtz  Ffmc-a11en panne avec mon xtz  Bonett10 en panne avec mon xtz  Logo_l10en panne avec mon xtz  Sans_t10en panne avec mon xtz  98355710 en panne avec mon xtz  Vercor10

                                                                        en panne avec mon xtz  Mr84_113
Revenir en haut Aller en bas
mecanix


mecanix

Moto : KTM 1190 ADVENTURE
Kms de ma moto : 8000KM
Messages : 183
Date d'inscription : 20/10/2012
Age : 56
Ville ou région : LILLE

en panne avec mon xtz  Empty
MessageSujet: Re: en panne avec mon xtz    en panne avec mon xtz  EmptyMar 10 Sep 2013 - 20:55

plus je lis les post sur la 1200 et plus ça me rappelle  ma 850 "en plus gros" ,d'ailleurs de loin le moteur ressemble au 850 ,est de même conception calé à 270° avec ce même inconfort à bas régime et malheureusement  il est impossible de solutionner le problème comme sur la tdm à cause du cardan impossible de la faire tirer plus cour ce qui transfigure totalement le 850 
le fonctionnement batterie alternateur démarreur est identique, la tension de charge est trop basse
13.7 sur la moto pour 14.5 sur une voiture :la batterie n'a pas un cycle optimum ,elle devient peu à peu fainéante 
pour Dédé un peu de 51 dans l 'essence ça peut aider:(:clinoeil:
Revenir en haut Aller en bas
laurent59


laurent59

Moto : xt1200z
Kms de ma moto : 30000 km
Pneu AV/AR : michelin
Messages : 65
Date d'inscription : 02/09/2013
Age : 47
Ville ou région : douai nord

en panne avec mon xtz  Empty
MessageSujet: Re: en panne avec mon xtz    en panne avec mon xtz  EmptyMar 10 Sep 2013 - 21:01

du pastis 51 ?en panne avec mon xtz  210464
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 110000
Pneu AV/AR : Heidenau K 60
Messages : 2423
Date d'inscription : 21/02/2011
Age : 63
Ville ou région : Loir et Cher- Selles sur Cher

en panne avec mon xtz  Empty
MessageSujet: Re: en panne avec mon xtz    en panne avec mon xtz  EmptyMar 10 Sep 2013 - 21:25

Je sais quelques trucs au sujet de la compression tout simplement parce que ma brêle étant sous garantie quand ça m'est arrivé, ayant un allumage d'enfer et retrouvant à chaque essai les bougies noyées, quand j'en ai eu assez de tourner autour du moulin, j'ai grimpé la chignole sur le porte moto et ouste...chez YAM ; quelques jours après le diagnostic était tombé: Plus de compote ! Ils ont heureusement les outils qui vont bien pour aller sicoter les soupapes sans déculasser (elles sont très proches du bord de la culasse). Pour le reste...Un peu de passion pour la méca...Quand même, "depuis qui n'est tout p'tit ", mais plus par obligation, par trouille peut être de me retrouver sur le bord de la route comme monsieur Talerdin ; ça m'arrive quand même, si ça peut te rassurer, mais c'est un peu cherché...comme en partant au bol classique sur un tromblon de 40 balais, et , au cas ou j'en reviendrais sans histoire, je repars en Ardèche 2 semaines plus tard...Mes bottes sont un peu sèches, le cuir se fendille, il devient urgent de le nourrir ! A chaque fois que je pars à moto, c'est avec une trousse à outils bien fournie, et c'est souvent justifié, pour moi ou pour les autres du même style qui m'accompagnent; Avec les motos modernes , c'est différent, on n'a plus qu'à prendre une bonne assurance rapatriement, puisque ça ne tombe plus en panne souvent, mais quand ça arrive....Les vacances sont souvent foutues pour de bon . Le milieu de la moto a évolué de façon significative, avec du bon et du moins bon, et quoi qu'il en soit, on peut quand même faire un petit retour en arrière quand ça nous plait dans le monde des anciennes, on y parle davantage de méca que de voyage...Et pour cause !
Revenir en haut Aller en bas
Jack56


Jack56

Moto : MT-01 et XTZ1200
Messages : 88
Date d'inscription : 05/02/2013
Age : 63
Ville ou région : Verviers Ardennes Belges

en panne avec mon xtz  Empty
MessageSujet: Re: en panne avec mon xtz    en panne avec mon xtz  EmptyMar 17 Déc 2013 - 21:48

alain.ritter.750 a dit :: essaye... 12, 7 elle démarre 12, 4 elle tousse et se rendort



Ben, ça doit être vrai, parce que la mienne n'a pas voulu démarrer hier  cry 

Contrôle aujourd'hui 12.37 volts après 24h sur Optimate III (au vert pourtant)

(elle a juste laché un "mini pet" quand j'ai ré-essayer en débrayant )

Bon, elle ne pète pas non plus avec les càbles sur la bagnole (mais bon, 12.8 v à la voiture et câbles bon marché
=> c'est forcément limite    scratch

_________________
MT-01 + XTZ1200  en panne avec mon xtz  49290 ... pfff: Gros Gourmand va... et jamais content en plus   en panne avec mon xtz  539607
Revenir en haut Aller en bas
alain.ritter.750


alain.ritter.750

Moto : super ténéré XT1200Z
Kms de ma moto : 60000
Pneu AV/AR : Metzeler Tourance next
Messages : 221
Date d'inscription : 20/01/2013
Age : 54
Ville ou région : Alsace

en panne avec mon xtz  Empty
MessageSujet: Re: en panne avec mon xtz    en panne avec mon xtz  EmptyMer 18 Déc 2013 - 8:15

Oui Jack, mais c'est pas aussi simple, il y'a aussi le niveau de remplissage du réservoir (elle aime pas presque vide) la faiblesse du démarreur sur certains modèles et bien rester sur le bouton du démarrage LA PREMIERE FOIS jusqu'à ce qu'elle démarre !!! Et malgré ce que certains te diront NE JAMAIS AU GRAND JAMAIS  donner de gaz pendant le démarrage JA MAIS. Car cette action peut donner de fausses informations (en prime) aux calculateurs qui provoqueront une montée en régime non désirée au roulage (c'est arrivé au XTZ d'un ami de Mulhouse dans la déscente d'un col, il a beaucoup aimé)
Bonne journée à tous

_________________
Yamaha et bleue en plus...
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 110000
Pneu AV/AR : Heidenau K 60
Messages : 2423
Date d'inscription : 21/02/2011
Age : 63
Ville ou région : Loir et Cher- Selles sur Cher

en panne avec mon xtz  Empty
MessageSujet: Re: en panne avec mon xtz    en panne avec mon xtz  EmptyJeu 19 Déc 2013 - 13:50

Tiens donc ! L'auteur de cette info (fausses infos à l' ECU) doit pouvoir démontrer ce qu'il avance...Ca semble bien dangereux comme histoire !  J'aurais plutôt incriminé un défaut intermittent dans les circuits des capteurs de positions,soit des papillons, soit de la commande de la poignée de gaz...Mais...Bon!
Pourquoi chercher simple quand on peut mettre en cause quelque chose dont on ne maîtrise pas vraiment ce qui se passe à l'intérieur ? Si j'étais à la place de ton ami, j'aurais tendance à ne plus partir vraiment tranquille sur sa machine...Perso, je n'y crois pas ! Non pas à ce qui lui est arrivé, mais à la cause ! Ce serait vraiment un loupé de conception, ça me fait penser au procès qu'un mec a intenté contre Renault parce que le régu de sa bagnole avait foiré et s'était bloqué...Tu parles ! Avec l'esprit procédurier qu'ont beaucoup de gens à l'heure actuelle, les calculateurs sont étudiés dans tous les sens pour que la sécurité ne soit jamais mise en cause .Quand on parle sécurité dans le domaine professionnel, on ne tergiverse pas d'un millimètre, ce fut mon métier dans un autre domaine, j'ai du mal à imaginer que les ingénieurs de chez YAM ou leurs sous traitants aient laissé passer une seule faille possible dans ce genre de fonctionnement...L'avenir nous le dira ...
En attendant, ton pote a du avoir chaud quelques secondes .
Revenir en haut Aller en bas
mike-bike


mike-bike

Moto : XT1200ZE bleue 2014 - Moto GUZZI V7 850GT de 1972
Kms de ma moto : 17500km
Messages : 427
Date d'inscription : 17/10/2011
Age : 66
Ville ou région : Limeil-Brévannes

en panne avec mon xtz  Empty
MessageSujet: Re: en panne avec mon xtz    en panne avec mon xtz  EmptyJeu 19 Déc 2013 - 16:44

Il y a environ un mois, le matin, refus de démarrer après être restée quelques minutes avec contact mis. 
Après plusieurs essais => batterie vidée.
Je n'ai pu la remettre en route que le soir après 10 heures de charge....
Ai du annuler plusieurs RDV   GGGRRRRRRR

_________________
en panne avec mon xtz  Signat11en panne avec mon xtz  Guzzi_10en panne avec mon xtz  Dsc_0010
Mike-bike

La vie est trop courte pour se prendre le chou!!!
By michelu at 2011-10-25
Revenir en haut Aller en bas
Invité

Invité
avatar


en panne avec mon xtz  Empty
MessageSujet: Re: en panne avec mon xtz    en panne avec mon xtz  EmptyJeu 19 Déc 2013 - 19:07

Cte meule, c'est comme une nana, si tu la loupes au premier coup, après tu rames comme un malade pour te rattraper...
  hihihi 
 
 en panne avec mon xtz  800635
Revenir en haut Aller en bas
Contenu sponsorisé





en panne avec mon xtz  Empty
MessageSujet: Re: en panne avec mon xtz    en panne avec mon xtz  Empty

Revenir en haut Aller en bas
 
en panne avec mon xtz
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: SUPER TENERE YAMAHA :: LE BAR-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit