Derniers sujets
» JURASSO 30 mai au 2 juin 2019 est lancé!
Sondage problème démarrage - Page 2 Emptypar guillaume.l Aujourd'hui à 15:26

» Restauration Super T XTZ 750 1989
Sondage problème démarrage - Page 2 Emptypar Skippercat Aujourd'hui à 15:12

» Graisseurs
Sondage problème démarrage - Page 2 Emptypar gibaudan Aujourd'hui à 14:57

» Gros dilemme avec ma XTZ750
Sondage problème démarrage - Page 2 Emptypar alligator427 Aujourd'hui à 10:29

» Ma XTZ 750 de 89
Sondage problème démarrage - Page 2 Emptypar Borgil Aujourd'hui à 10:01

» Salut la foule
Sondage problème démarrage - Page 2 Emptypar Tizot Aujourd'hui à 10:00

» Polarité injecteurs ?
Sondage problème démarrage - Page 2 Emptypar lbaroudeur Hier à 20:10

» METZELER TOURANCE ou TKC70
Sondage problème démarrage - Page 2 Emptypar Cfrançois Hier à 19:37

» le bonheur d'un plein d'essence à moins de 10€
Sondage problème démarrage - Page 2 Emptypar Rackham Hier à 19:30

» sifflement moteur XTZ1200
Sondage problème démarrage - Page 2 Emptypar Simon59 Hier à 17:35

» T7 ça commence a sentir bon....
Sondage problème démarrage - Page 2 Emptypar thebub Hier à 15:21

» Enfin trouvé ma XTZ
Sondage problème démarrage - Page 2 Emptypar joxt1200 Ven 17 Mai 2019 - 21:02

» Supports bagagerie Yamaha sur XT1200
Sondage problème démarrage - Page 2 Emptypar Faufilé Ven 17 Mai 2019 - 19:53

» Balade Franco-Belge 2019
Sondage problème démarrage - Page 2 Emptypar maxlebelge Ven 17 Mai 2019 - 19:24

» À coups XTZ 1200 2012
Sondage problème démarrage - Page 2 Emptypar t-teuf Ven 17 Mai 2019 - 19:09

» Des nouvelles motos pour l’armée de Terre....XTZ660Z.
Sondage problème démarrage - Page 2 Emptypar Tranbert Ven 17 Mai 2019 - 18:30

» 1er Moto Trail Morvan 9 au 12 mai
Sondage problème démarrage - Page 2 Emptypar Debulmont Jeu 16 Mai 2019 - 14:16

» Dermarrer sa Tenere en la poussant?
Sondage problème démarrage - Page 2 Emptypar filouloufi Jeu 16 Mai 2019 - 14:03

» Chèche ou pas chèche
Sondage problème démarrage - Page 2 Emptypar nomadbouca Jeu 16 Mai 2019 - 10:18

» hauteur de selle
Sondage problème démarrage - Page 2 Emptypar Faufilé Mer 15 Mai 2019 - 23:07

» A vendre xtz 1200 noire 2011 / 17 000 kms 5500 €
Sondage problème démarrage - Page 2 Emptypar BALADUM08 Mer 15 Mai 2019 - 22:27

» XTZ 1200 2011 NOIR
Sondage problème démarrage - Page 2 Emptypar Simon59 Mer 15 Mai 2019 - 22:05

» Hello à tous!
Sondage problème démarrage - Page 2 Emptypar benproof Mer 15 Mai 2019 - 20:40

» Vend Bulle haute Givi D2119ST + support Touratech pour XTZ1200
Sondage problème démarrage - Page 2 Emptypar cyril91 Mer 15 Mai 2019 - 16:38

» contenance valise heavy duties
Sondage problème démarrage - Page 2 Emptypar pat56 Mer 15 Mai 2019 - 16:02

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
galére support boue fourche huile Pneu manuel vidange essence réservoir carburateur batterie Bulle garde feux 1200 additionnel reglage suis moteur rabaissement frein arrière filtre crash embrayage

Partagez | 
 

 Sondage problème démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2

Problèmes de démarrage depuis acquisition du 1200 ?
Jamais.
Sondage problème démarrage - Page 2 Bar_left42%Sondage problème démarrage - Page 2 Bar_right
 42% [ 18 ]
Rarement, sans explication particulière.
Sondage problème démarrage - Page 2 Bar_left56%Sondage problème démarrage - Page 2 Bar_right
 56% [ 24 ]
Régulièrement.
Sondage problème démarrage - Page 2 Bar_left2%Sondage problème démarrage - Page 2 Bar_right
 2% [ 1 ]
Systématiquement.
Sondage problème démarrage - Page 2 Bar_left0%Sondage problème démarrage - Page 2 Bar_right
 0% [ 0 ]
Total des votes : 43
 

AuteurMessage
Eric 78


Eric 78

Moto : 1200 XTZ
Kms de ma moto : 20 Mkm
Pneu AV/AR : METZELER : TOURANCE EXP C
Messages : 403
Date d'inscription : 05/07/2011
Age : 48
Ville ou région : 78

Sondage problème démarrage - Page 2 Empty
MessageSujet: Re: Sondage problème démarrage   Sondage problème démarrage - Page 2 EmptyDim 19 Jan 2014 - 18:05

mod. 2010, 23 300 km à ce jour.

R.A.S, pour ma part,
elle dort en parking N-3, 
quand je roule pas, je la fait tourner 1 fois par semaine.

_________________
du 750 au 1200 XTZ Super T.
         
       Sondage problème démarrage - Page 2 Img_0811   Sondage problème démarrage - Page 2 Img_1211   Sondage problème démarrage - Page 2 Img_1110
Revenir en haut Aller en bas
babouille


babouille

Moto : mt01 et 1200 xtz
Kms de ma moto : 15000
Messages : 63
Date d'inscription : 14/12/2013
Age : 44
Ville ou région : ille et vilaine

Sondage problème démarrage - Page 2 Empty
MessageSujet: Re: Sondage problème démarrage   Sondage problème démarrage - Page 2 EmptyDim 19 Jan 2014 - 20:43

@Dédé a écrit:
@babouille a écrit:
Moi j'ai la mienne depuis le10/01/2014 !
Je n'ai donc pas assez de recul et surtout, je n'ai pas encore été confronté à ce problème .
Par contre lorsqu'elle démarre, son ralenti est très bas voir trop à mon avis (1000 à 1050 tr/m
Sur quelle moto?
Tu ne peux pas augmenter le ralenti sur la 12, c'est l'electronique qui gère le régime de ralenti en fonction des infos que l'ECU reçoit des diverses sondes .
Sur une ST12 de 2010 qui a 16 000 kms !
Revenir en haut Aller en bas
jackal74


jackal74

Moto : XT1200Z...E // 650 V-Strominator
Kms de ma moto : 43000 // 98000
Pneu AV/AR : Anakee II // Mitas 07
Messages : 1052
Date d'inscription : 30/10/2012
Age : 47
Ville ou région : Haute-Savoie

Sondage problème démarrage - Page 2 Empty
MessageSujet: Re: Sondage problème démarrage   Sondage problème démarrage - Page 2 EmptyLun 20 Jan 2014 - 9:04

2 fois en tout

la 1ère fois, c'était lord de ma 1ère sortie avec (nov 2012)...je devais rejoindre un pote qui a aussi l'XTZ 2010...depuis 2010...et qui ne connait pas ce problème
j'ai relâché trop tôt le bouton, alors j'ai insisté et çà a marché au bout de 5 mn...mais pô très rassuré vis à vis de cette moto que je découvrais   pas content 

la 2ème fois, c'était au nouvel an...pareil...relâché trop tôt (voir le post dédié)

_________________
vous avez beau dire...y'a pas seulement que d'la pomme...y'a aut' chose...(M.Audiard)
Sondage problème démarrage - Page 2 Sans_t10Sondage problème démarrage - Page 2 P1010010 Sondage problème démarrage - Page 2 Logo_c10
Revenir en haut Aller en bas
http://www.lescimes.org
interstella


interstella

Moto : XTZ 1200 super ténéré
Kms de ma moto : 13000
Messages : 10
Date d'inscription : 20/10/2013
Age : 54
Ville ou région : Gers

Sondage problème démarrage - Page 2 Empty
MessageSujet: Re: Sondage problème démarrage   Sondage problème démarrage - Page 2 EmptySam 31 Mai 2014 - 11:13

Moto de 2011, acheté elle avait 6000 kms maintenant 13000, débridée.

Problème de démarrage vers les 10000, elle voulait rien savoir et grâce a ce forum, 30 secondes a tiré sur le démarreur (c'est long !), gaz en grand et VROUUMMM !!

Depuis plus rien !

J'ai signalé le problème a mon concessionnaire qui ma dit avoir fait remonter le problème a Yamaha France, il a pas eu de retour.

Sinon c'est une super moto d'ailleurs j'ai commandé une 2014 Hier, Rupture de stock chez YAMAHA France (la grosse boulette !) pas dispo avant septembre octobre, et encore ils savaient pas trop !
Revenir en haut Aller en bas
http://cpc32.pagesperso-orange.fr/
Lapin02


Lapin02

Moto : Super Ténéré XT 1200ZE 2014/R1/Bullet
Kms de ma moto : 35000 (pour l'instant ... )
Pneu AV/AR : Michelin ...
Messages : 801
Date d'inscription : 19/07/2012
Age : 65
Ville ou région : Soissons

Sondage problème démarrage - Page 2 Empty
MessageSujet: Re: Sondage problème démarrage   Sondage problème démarrage - Page 2 EmptySam 31 Mai 2014 - 15:49

Jamais eu ce problème mais recharge régulière avec Optimate ... pas tout le temps mais au moins 1 fois par mois si long arrêt. Sur toutes mes bécanes j'ai remarqué que la batterie revenait un peu moins chargée même si fait beaucoup de km  ... (avec analyseur de batterie).
Revenir en haut Aller en bas
Varaderomania


Varaderomania

Moto : XTZ Edition Limited (2012)
Kms de ma moto : 10300 km
Pneu AV/AR : Bridgestone Battle Wing
Messages : 89
Date d'inscription : 04/10/2013
Age : 61
Ville ou région : Maisons Alfort 94 ou Les Ulis 91

Sondage problème démarrage - Page 2 Empty
MessageSujet: Re: Sondage problème démarrage   Sondage problème démarrage - Page 2 EmptyVen 13 Juin 2014 - 23:01

Trois fois en 6 mois pour la mienne  Sondage problème démarrage - Page 2 916683 
2 fois sur la latérale avec un cran sur la jauge
Et fois en la sortant cette aprem, 2 crans sur la jauge d'essence et moto sur la centrale depuis une semaine dans le box.
Poignée a fond et au moins 30 secondes avant qu'elle démarre  applaudit

_________________
Sondage problème démarrage - Page 2 20131102100214-f77e54bf
Honda 125 CBS - 125 SL  - 750 Four - Yamaha  500 XS - 500 XT - 
Honda 750 Africa Twin - 100 Varadero Carbu - 100 Varadero Injection - Yamaha XTZ 1200 - 
Revenir en haut Aller en bas
http://www.varadero1000france.fr/
Red-Caponord


Red-Caponord

Moto : Super Ténéré 1200 bleue First Edition n°388
Kms de ma moto : 38.000
Pneu AV/AR : TR91/TR91
Messages : 97
Date d'inscription : 05/07/2010
Age : 65
Ville ou région : Marche-en-Famenne (B)

Sondage problème démarrage - Page 2 Empty
MessageSujet: Re: Sondage problème démarrage   Sondage problème démarrage - Page 2 EmptySam 14 Juin 2014 - 5:57

Edition 2010 38.000 km Garage en sous-sol. Une seule fois après le 1er hiver (2,5 mois sans rouler). Poignée à fond pour la faire démarrer. Depuis plus rien. Est sous Optimate pendant les arrêts prolongés.
Revenir en haut Aller en bas
le marin


le marin

Moto : XTZ 1200 2010 first edition
Kms de ma moto : 13000
Pneu AV/AR : Metzeler tourence next
Messages : 200
Date d'inscription : 23/09/2010
Age : 50
Ville ou région : Gironde

Sondage problème démarrage - Page 2 Empty
MessageSujet: Re: Sondage problème démarrage   Sondage problème démarrage - Page 2 EmptyDim 12 Aoû 2018 - 8:07

Modèle 2010 aucun problème de démarrage je pense que c'est quel ne boit que du 98
Revenir en haut Aller en bas
babu80


babu80

Moto : Yamaha 900 Diversion et 1200 xtz N° 621
Kms de ma moto : 88 000 et 70 100
Pneu AV/AR : Bridgestone A 41
Messages : 413
Date d'inscription : 14/10/2013
Age : 60
Ville ou région : Périgord

Sondage problème démarrage - Page 2 Empty
MessageSujet: Re: Sondage problème démarrage   Sondage problème démarrage - Page 2 EmptyDim 12 Aoû 2018 - 11:09

Par deux fois  au début que je l'avais , batterie un peu faible   j’ai eu alors BEAUCOUP de mal a la faire démarrer même avec  une batterie auto.

Aujourd’hui plus de problème  changer la batterie après 7 ans de bon service par une plus forte mais surtout j'hésite pas a la mener quelque fois dans les tours
2010  80 000 Kms
Revenir en haut Aller en bas
Contenu sponsorisé





Sondage problème démarrage - Page 2 Empty
MessageSujet: Re: Sondage problème démarrage   Sondage problème démarrage - Page 2 Empty

Revenir en haut Aller en bas
 
Sondage problème démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: SONDAGES 1200xtz-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit