Derniers sujets
» Amis Ténériste, bonjour!
par Fds Hier à 23:50

» Mon XTZ ne démarre pas !
par midsad Hier à 23:33

» [vends] Tripmaster Honda
par Fds Hier à 20:00

» Un nouveau en recherche de la bonne occas!
par joe64 Hier à 19:18

» Mille vaches 2016
par nomadbouca Hier à 15:38

» vente XTZ 750 91 blanche rouge
par guillaume.l Hier à 12:17

» compte-tours défaillant
par Nicolas L. Hier à 11:03

» compte tours paresseux
par Nicolas L. Hier à 10:56

» Hello la gang !
par banditos Hier à 9:13

» Ma nouvelle monture .
par banditos Hier à 9:12

» Boitier CDI pour XTZ...?
par Fds Mer 7 Déc 2016 - 23:17

» Les Lavagnes D122
par jungle973 Mer 7 Déc 2016 - 21:42

» XTX 1200 ... xtz 1200 supermotard
par daredevil43 Mer 7 Déc 2016 - 20:47

» Bonsoir a tous !
par Piaf60 Mer 7 Déc 2016 - 19:24

» sitôt achetée sitôt restaurée
par jean13720 Mer 7 Déc 2016 - 16:25

» Allez 1 de plus !
par Jabindia Mer 7 Déc 2016 - 13:21

» Quelle marque pour changer batterie 1200XTZ
par ST12DU31 Mer 7 Déc 2016 - 11:37

» SP 95-E-10 ? Bon pour les 660 ?
par Phil11 Mar 6 Déc 2016 - 20:55

» Conso qui monte ,monte, monte...
par thomasmic125 Mar 6 Déc 2016 - 20:33

» suport de pare-brise "Touratech"
par joe64 Mar 6 Déc 2016 - 18:16

» Entre Lot et Truyère
par joe64 Mar 6 Déc 2016 - 17:48

» La mienne (à moi) ;)
par F38 Mar 6 Déc 2016 - 16:50

» compatibilité valise latérale Yamaha et top case Givi
par fjrside85 Mar 6 Déc 2016 - 10:49

» Durée de vie du kit chaine d'origine
par bart_aba Lun 5 Déc 2016 - 22:39

» Millevaches
par fjrside85 Lun 5 Déc 2016 - 20:40

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
regulateur super BOUE huile pneus 1200 selle réglage echappement crash manuel filtre phare chaine tenere vidange garde embrayage moteur carbu arriere reservoir fourche valises PNEU bulle
Partagez | 
 

 démareur inopérant résolu

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
yef




Moto : PC800 am 89 et XTZ660 am 93
Kms de ma moto : 67000 et 34000
Pneu AV/AR : michelin sirac / michelin anakee
Messages : 6
Date d'inscription : 26/01/2014
Age : 40
Ville ou région : Bonneuil sur Marne

MessageSujet: démareur inopérant résolu   Lun 27 Jan 2014 - 21:28

hé bien voilà, deux jours que je possède mon xtz660 am 93 et les galères commencent.
j'ai roulé 600 bornes pour la ramener de st etienne à creteil sans rencontrer de problèmes de démarrage et le lendemain matin, elle ne démarrait plus, seul le relai émet un clac mais le démarreur ne donne aucun signe de vie.
la veille le démarreur lançait le moteur mais c'était un peu poussif.
je vais essayer une autre batterie en espérant que ce soit ça pourtant celle sur la moto a une tension de 12.45 volts et je l'ai chargée pendant 4 heures avant de réessayer.
alors si vous avez eu la même galère je suis preneur de vos témoignages.
aussi y a t-il des sécurités qui pourraient bloquer le démarrage genre sécurité de béquille ( j'ai essayé en la shintant), contacteur d'embrayage ou autres...
aussi y a t-il un autre fusible à vérifier que le fusible principal qui part du plus de la batterie.
précision, le coupe contact est sur "run", le témoin de neutral s'allume, les phares aussi. seul les clignotants font des siennes pour s'arrêter et parfois le relai grésille.
voilà, j'attends vos conseils et de mon côté je mettrai à jour ce post pour vous dire si elle a redémarré, ou pas...
merci à vous.


Dernière édition par yef le Ven 7 Mar 2014 - 21:42, édité 2 fois
Revenir en haut Aller en bas
cristi-mic




Moto : Yamaha Super Tenere 850
Messages : 283
Date d'inscription : 31/08/2010
Age : 42
Ville ou région : Tulcea, Roumanie

MessageSujet: Re: démareur inopérant résolu   Lun 27 Jan 2014 - 21:37

Si le relais fait son click, le circuit est OK et il faut changer la batterie.

_________________
Photo Album
Revenir en haut Aller en bas
http://www.cristi-mic.blogspot.com
yef




Moto : PC800 am 89 et XTZ660 am 93
Kms de ma moto : 67000 et 34000
Pneu AV/AR : michelin sirac / michelin anakee
Messages : 6
Date d'inscription : 26/01/2014
Age : 40
Ville ou région : Bonneuil sur Marne

MessageSujet: Re: démareur inopérant résolu   Lun 27 Jan 2014 - 21:45

ok merci, un ami m'a donné le même avis, après ce qui m'a étonné c'est qu'elle ne fasse absolument pas bouger le démarreur même un petit peu... la suite au prochain épisode.
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: démareur inopérant résolu   Lun 27 Jan 2014 - 23:28

Batterie morte................. 
Revenir en haut Aller en bas
rebel974

Modérateur
Modérateur


Moto : 1200 gs - R 80 RT
Messages : 3416
Date d'inscription : 01/06/2010
Age : 104
Ville ou région : ile de la réunion

MessageSujet: Re: démareur inopérant résolu   Mar 28 Jan 2014 - 6:28

il arrive que la batterie ait un voltage correct au repos mais soit incapable de délivrer un courant suffisant .

pour le savoir , tu branches ton " métrix " aux bornes de la batterie au repos , tu contrôles la tension puis tu actionnes ton démarreur en regardant la chute de tension , si la chute de tension est importante ( genre ça tombe à 3 v ) , ta batterie est foutue .

_________________
Revenir en haut Aller en bas
yef




Moto : PC800 am 89 et XTZ660 am 93
Kms de ma moto : 67000 et 34000
Pneu AV/AR : michelin sirac / michelin anakee
Messages : 6
Date d'inscription : 26/01/2014
Age : 40
Ville ou région : Bonneuil sur Marne

MessageSujet: Re: démareur inopérant résolu   Mar 28 Jan 2014 - 19:27

Merci à vous pour vos messages.
J'ai essayé avec une autre batterie de xtz660 qui fonctionne et j'ai toujours le même résultat, juste un clac émis par le relai et rien d'autre.
Reste donc à tester le démarreur, donc à le sortir :-(
Affaire à suivre...
Revenir en haut Aller en bas
yef




Moto : PC800 am 89 et XTZ660 am 93
Kms de ma moto : 67000 et 34000
Pneu AV/AR : michelin sirac / michelin anakee
Messages : 6
Date d'inscription : 26/01/2014
Age : 40
Ville ou région : Bonneuil sur Marne

MessageSujet: Re: démareur inopérant résolu   Jeu 30 Jan 2014 - 21:17

bon le démarreur est sortit, sans trop de difficultés finalement, merci la revue technique!
après avoir envisagé d'en acheter un autre d'occasion, j'ai quand même tenté de l'apporter à un spécialiste des équipements électrique automobile.
le responsable m'a dit "laisse le moi, si c'est réparable tu donneras un billet à mon mécano, dans le cas contraire on te le rend" et aujourd'hui il m'appelle pour me dire que c'est réparé, un simple fil dessoudé!
bon y a plus qu'à le remonter et à croiser les doigts pour que tout fonctionne bien...
Revenir en haut Aller en bas
 
démareur inopérant résolu
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 660 XTZ TENERE (de 1991 à 1999) [3yf] :: MECANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit