Derniers sujets
» [vends] Tripmaster Honda
par Fds Hier à 23:24

» Amis Ténériste, bonjour!
par Fds Hier à 23:20

» Boitier CDI pour XTZ...?
par Fds Hier à 23:17

» Les Lavagnes D122
par jungle973 Hier à 21:42

» Hello la gang !
par Faufilé Hier à 21:32

» XTX 1200 ... xtz 1200 supermotard
par daredevil43 Hier à 20:47

» Mille vaches 2016
par Rony4 Hier à 20:23

» Ma nouvelle monture .
par Piaf60 Hier à 19:39

» Bonsoir a tous !
par Piaf60 Hier à 19:24

» sitôt achetée sitôt restaurée
par jean13720 Hier à 16:25

» Allez 1 de plus !
par Jabindia Hier à 13:21

» Quelle marque pour changer batterie 1200XTZ
par ST12DU31 Hier à 11:37

» vente XTZ 750 91 blanche rouge
par genepy Mar 6 Déc 2016 - 22:08

» SP 95-E-10 ? Bon pour les 660 ?
par Phil11 Mar 6 Déc 2016 - 20:55

» Conso qui monte ,monte, monte...
par thomasmic125 Mar 6 Déc 2016 - 20:33

» suport de pare-brise "Touratech"
par joe64 Mar 6 Déc 2016 - 18:16

» Entre Lot et Truyère
par joe64 Mar 6 Déc 2016 - 17:48

» La mienne (à moi) ;)
par F38 Mar 6 Déc 2016 - 16:50

» compatibilité valise latérale Yamaha et top case Givi
par fjrside85 Mar 6 Déc 2016 - 10:49

» Durée de vie du kit chaine d'origine
par bart_aba Lun 5 Déc 2016 - 22:39

» Millevaches
par fjrside85 Lun 5 Déc 2016 - 20:40

» Manchons pour ZE ?
par babu80 Lun 5 Déc 2016 - 19:33

» 1300 XJR vous connaissez ??
par jolijojo Lun 5 Déc 2016 - 17:51

» Des manchons pour l'hiver...
par Rackham Lun 5 Déc 2016 - 16:03

» [DR 600] Remise sur roue d'un mono
par Tamasheq Lun 5 Déc 2016 - 7:29

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
echappement selle filtre manuel réglage huile chaine carbu PNEU bulle tenere reservoir pneus crash BOUE arriere fourche embrayage super moteur garde vidange valises regulateur phare 1200
Partagez | 
 

  help...problème de sonde

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4, 5  Suivant
AuteurMessage
legrandyan




Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: help...problème de sonde   Mer 29 Sep 2010 - 12:49

hello les amis,
voilà suite à prob de température qui monte pas, j'ai démonté les sondes, et hop que vois-je une sonde fissurée,
comment faire pour tester si elles sont ok ? la petite est la grosse ?
est ce que qulqu'un aurait ça en stock pour éventuellement la changer



_________________
avis d'air zen
Revenir en haut Aller en bas
legrandyan




Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: help...problème de sonde   Mer 29 Sep 2010 - 12:50

et voici l'autre photo


_________________
avis d'air zen
Revenir en haut Aller en bas
le marin




Moto : XTZ 1200 2010 first edition
Kms de ma moto : 13000
Pneu AV/AR : Metzeler tourence next
Messages : 193
Date d'inscription : 23/09/2010
Age : 48
Ville ou région : Gironde

MessageSujet: Re: help...problème de sonde   Mer 29 Sep 2010 - 17:08

je suis pas super calé la dedans
Mais pour la sonde il te faut un Ohms/metres que tu relis sur les deux cosses tu plonge la sonde dans de l'eau bouillante est tu verra ton Ohms/metre qui va bougé si y bouge pas c est qu'elle est morte

Revenir en haut Aller en bas
Flo44

Modérateur
Modérateur


Moto : 950 Adventure-Aprilia RS250-yam WRZ 250 rallye routier DUke 690 R rallye routier
Kms de ma moto : 9999999999999999
Messages : 1743
Date d'inscription : 22/08/2010
Age : 29
Ville ou région : nantes et ailleurs surtout

MessageSujet: Re: help...problème de sonde   Mer 29 Sep 2010 - 22:53

la grosse c'est le termocontact. j'ai fait un poste là dessus, mais si ton ventilo se declenche no soucis.
Pour l'autre, tu dois avoir à 50° 154ohms, à 80°-47 à 53 ohms, à 100° 26 à 29ohms, et à 120° 16ohms

evidement de l'eau de monte pas à 120° dans ta casserole!


A plus

_________________
KTM ADDDDDDDDDIICCTTT
RTT: Ready to travel
Revenir en haut Aller en bas
legrandyan




Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: help...problème de sonde   Jeu 30 Sep 2010 - 8:19

Merci pour les infos,
vu que je suis une tanche, je sais même pas si j'ai un ohmètre, faut je verifie si mon voltmetre le fait ou pas...par contre je peux brancher qu'un fil ..je le met où l'autre ???
heuuuuu je vois d'ici quelques commentaires qui me dirait de le mettre dans une partie intime de moi même..et ben sans façon c'est pas ma cup of tea.... :lol:

_________________
avis d'air zen
Revenir en haut Aller en bas
Flo44

Modérateur
Modérateur


Moto : 950 Adventure-Aprilia RS250-yam WRZ 250 rallye routier DUke 690 R rallye routier
Kms de ma moto : 9999999999999999
Messages : 1743
Date d'inscription : 22/08/2010
Age : 29
Ville ou région : nantes et ailleurs surtout

MessageSujet: Re: help...problème de sonde   Jeu 30 Sep 2010 - 11:13

pour reprendre ton expression, tu le met sur le cul.......lot de la sonde l'autre fil! :bball:

tu vois tu y étais presque banane 1

_________________
KTM ADDDDDDDDDIICCTTT
RTT: Ready to travel
Revenir en haut Aller en bas
legrandyan




Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: help...problème de sonde   Jeu 30 Sep 2010 - 11:25

@Flo44 a écrit:
pour reprendre ton expression, tu le met sur le cul.......lot de la sonde l'autre fil! :bball:

tu vois tu y étais presque banane 1





donc un fil coté connecteur sonde et l'autre coté cuivre ? c'est bien, ça ?
et j'suis obligé de mettre tout ça dans ma casserole...oh pitain ça sent la connerie.......

_________________
avis d'air zen
Revenir en haut Aller en bas
Flo44

Modérateur
Modérateur


Moto : 950 Adventure-Aprilia RS250-yam WRZ 250 rallye routier DUke 690 R rallye routier
Kms de ma moto : 9999999999999999
Messages : 1743
Date d'inscription : 22/08/2010
Age : 29
Ville ou région : nantes et ailleurs surtout

MessageSujet: Re: help...problème de sonde   Jeu 30 Sep 2010 - 11:43

oui, et pour avoir plus de 100° dans l'huouile :lol:

_________________
KTM ADDDDDDDDDIICCTTT
RTT: Ready to travel
Revenir en haut Aller en bas
legrandyan




Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: help...problème de sonde   Jeu 30 Sep 2010 - 11:45

et sans trempage afin d"éviter l'éléctrocution , ça peut se faire comment selon touaaaa ?

_________________
avis d'air zen
Revenir en haut Aller en bas
Flo44

Modérateur
Modérateur


Moto : 950 Adventure-Aprilia RS250-yam WRZ 250 rallye routier DUke 690 R rallye routier
Kms de ma moto : 9999999999999999
Messages : 1743
Date d'inscription : 22/08/2010
Age : 29
Ville ou région : nantes et ailleurs surtout

MessageSujet: Re: help...problème de sonde   Jeu 30 Sep 2010 - 11:51

electrocution?? scratch

_________________
KTM ADDDDDDDDDIICCTTT
RTT: Ready to travel
Revenir en haut Aller en bas
legrandyan




Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: help...problème de sonde   Jeu 30 Sep 2010 - 11:59

@Flo44 a écrit:
electrocution?? scratch


bé je t'avais dit j'suis une tanche....

_________________
avis d'air zen
Revenir en haut Aller en bas
le marin




Moto : XTZ 1200 2010 first edition
Kms de ma moto : 13000
Pneu AV/AR : Metzeler tourence next
Messages : 193
Date d'inscription : 23/09/2010
Age : 48
Ville ou région : Gironde

MessageSujet: Re: help...problème de sonde   Jeu 30 Sep 2010 - 15:29

@Flo44 a écrit:
la grosse c'est le termocontact. j'ai fait un poste là dessus, mais si ton ventilo se declenche no soucis.
Pour l'autre, tu dois avoir à 50° 154ohms, à 80°-47 à 53 ohms, à 100° 26 à 29ohms, et à 120° 16ohms
heuuu Flo44 je vois que tu gère l'électricité Congratulation ca c'est précis !
Revenir en haut Aller en bas
legrandyan




Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: help...problème de sonde   Jeu 30 Sep 2010 - 16:01

gros problème !! la jauge fonctionne mais au moment où le ventilo devrait se declencher la moto cale, et ne veut pu redemarrer.....
Flo selon toi, si j'avais interverti les fils bleu et marron du thermo contact ça pourrait mettre la moto en cours circuit et la faire caler ?
j'ai testé le ventilo, il tourne en le shintant ...

_________________
avis d'air zen
Revenir en haut Aller en bas
legrandyan




Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: help...problème de sonde   Jeu 21 Oct 2010 - 18:31

bon et bien pièces changées pour rien ça marche toujours pas.....
pour info j'ai pris sonde et thermocontact de 850 tdm ça se monte ....

_________________
avis d'air zen
Revenir en haut Aller en bas
Flo44

Modérateur
Modérateur


Moto : 950 Adventure-Aprilia RS250-yam WRZ 250 rallye routier DUke 690 R rallye routier
Kms de ma moto : 9999999999999999
Messages : 1743
Date d'inscription : 22/08/2010
Age : 29
Ville ou région : nantes et ailleurs surtout

MessageSujet: Re: help...problème de sonde   Jeu 28 Oct 2010 - 1:56

@legrandyan a écrit:
gros problème !! la jauge fonctionne mais au moment où le ventilo devrait se declencher la moto cale, et ne veut pu redemarrer.....
Flo selon toi, si j'avais interverti les fils bleu et marron du thermo contact ça pourrait mettre la moto en cours circuit et la faire caler ?
j'ai testé le ventilo, il tourne en le shintant ...

ooops, j'ai pas vu ton message...

non, ça ne peut pas influer, c'est un contact, peut importe le sens de branchement :bball:

par contre lors de l'enclenchement le moteur de ventilo demande une intensité... supérieur... mais étonnant ton truc.

Réessaye avec une batterie de voiture branché en // à ta batterie de moto

_________________
KTM ADDDDDDDDDIICCTTT
RTT: Ready to travel
Revenir en haut Aller en bas
legrandyan




Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: help...problème de sonde   Jeu 28 Oct 2010 - 10:49

bé j'ai pas le matos, pour, mais bon je peux mettre en charge la batterie moto..
tu crois que ça suffirait ?
merci à toi

_________________
avis d'air zen
Revenir en haut Aller en bas
Flo44

Modérateur
Modérateur


Moto : 950 Adventure-Aprilia RS250-yam WRZ 250 rallye routier DUke 690 R rallye routier
Kms de ma moto : 9999999999999999
Messages : 1743
Date d'inscription : 22/08/2010
Age : 29
Ville ou région : nantes et ailleurs surtout

MessageSujet: Re: help...problème de sonde   Jeu 28 Oct 2010 - 18:40

dans un premier temps oui, mais la batterie peut prendre la tension mais ne plus délivrer de courant... si je pars là dedans, ça va partir en vrille dans mes explications Double V

_________________
KTM ADDDDDDDDDIICCTTT
RTT: Ready to travel
Revenir en haut Aller en bas
legrandyan




Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: help...problème de sonde   Jeu 28 Oct 2010 - 19:10

et vu que j'suis une tanche 100 pour 100 nez de boeuf, je vais avoir du mal à piger....

_________________
avis d'air zen
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84


Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5057
Date d'inscription : 09/06/2010
Age : 50
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: help...problème de sonde   Ven 29 Oct 2010 - 3:31

Hello à tous ...

Yan : Vraiment désolé mais quand tu m'avais dit que quand la moto chauffait, elle s'arrêtait toute seule, j'avais pas du tout compris compris qu'en faite elle calait !!! ...

C'est quand même énorme que le ventilo pompe autant au démarrage et fasse caler le moteur ... Je sais que si la tension aux bornes du CDI n'est pas correcte, le CDI peut ne plus fonctionner correctement et ne pas délivrer l'éteincelle (Yam à même ajouté une masse directe batterie/CDI (le petit fil qui part de la batterie) pour pallier à ce problème d'alimentation) et de ce fait faire caler le moulin ...

Pour rejoindre ce que dit Flo, mon chargeur de voiture fait chargeur/démarreur ... En basculant un switch, le courant délivré n'est plu limité aux 10% du courant de décharge de la batterie et ainsi délivre assez de courant pour démarrer le moteur ...

Si ton chargeur fait la même chose, met le dans cette position, ainsi lorsqu'il y aura appel de courant, le chargeur prendra le relais sur la batterie ... Sinon essaye comme ça ...

Si avec le chargeur ça fonctionne c'est certainement ta batterie qui est en cause (trop faible, ne donne plus assez de courant ou a un élément en court-circuit, mauvaise tension et courant amputé d'autant).

Tchüss Man et bon courage !...

_________________
Resto - Préz
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
legrandyan




Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: help...problème de sonde   Ven 29 Oct 2010 - 10:54

merci de vous creuser le crâne,
d'autant plus que je ne posséde pas la moitié de votre matos...
juste un ohmètre mais là encore je sais juste mettre les piles dedans.....
mon chargeur est juste un p'tite chargeur de daube, mais comme j'habite en immeuble ma moto est en parking sous terrain éclairé par des néons tout pourrit , et bien sur pas de prises éléctriques....ben ouais les gars c'est ça le 9.3 aussi....
Bon admettons que la batterie soit assez faiblarde, mais pourquoi donc la moto une fois calée ..et ben ne redémarre plus !! tant que la température ne soit pas assez baissée ???
bon allez je vais mettre la batterie a charger ce WE et pis je vous tiens au courant.....( moyen comme vanne)
Merci Derfu, et Merci FLo44
et avis d'air zen

_________________
avis d'air zen
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84


Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5057
Date d'inscription : 09/06/2010
Age : 50
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: help...problème de sonde   Ven 29 Oct 2010 - 17:19

Hello Yan ...
@legrandyan a écrit:
merci de vous creuser le crâne, d'autant plus que je ne possède pas la moitié de votre matos...
juste un Ohmètre mais là encore je sais juste mettre les piles dedans.....
Yo Man ... je te prépare ça dès que possible ... j'étofferai par la suite dans un topic "spécial mesures" ...

Citation :
mon chargeur est juste un p'tite chargeur de daube, mais comme j'habite en immeuble ma moto est en parking sous terrain éclairé par des néons tous pourris , et bien sûr pas de prises électriques ... ben ouais les gars c'est ça le 9.3 aussi ...
Hey Yan ... t'as pas un pote qui peux te poser un câble à partir d'un néon vers ton box ? ... Pit1 ... ça a changé le 9.3 ! avant on se gênait pas ... pas plus dans le 5.9 que das la 8.4 !!!

Citation :
Bon admettons que la batterie soit assez faiblarde, mais pourquoi donc la moto une fois calée ..et ben ne redémarre plus !! tant que la température ne soit pas assez baissée ???
Deux solutions ...
A l'une tu as répondu tout seul ... la batterie est trop faiblarde ...
La deuxième ... là c'est la colle ... plein de trucs me viennent en tête mais j'ai pas envie de t'embrouiller ...
Je crois qu'il va falloir faire une synthèse de ce qui a déjà été fait et pas fait ... pour y voir plus clair ... Je mets ça sur papier et y réfléchis ce soir ...
Ca me rappelle la panne de ma machine ... en fait 3 pannes en même temps, le régulo & la batterie avec eun plus la fausse masse du CDI au niveau des fils de branchement de la batterie (petit fil coupé dans la gaine à cause de la corrosion) ...

Citation :
bon allez je vais mettre la batterie a charger ce WE et pis je vous tiens au courant ... ( moyen comme vanne)
Merci Derfu, et Merci FLo44
et avis d'air zen
Yo Man ... Courage ... T'inquiète pas ... On va te faire revivre tout ça ...
Tchüss à tous ...

_________________
Resto - Préz
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
legrandyan




Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: help...problème de sonde   Ven 29 Oct 2010 - 20:01

pit 1 de moine tu crois que j'ai le droit au 3 zan 1 ..comme head et soulders ?
en fait pour la corrosion, j'suis un peu septique (nan je ferai pas le coup de la fausse )
car la moto est de 92 mais en état quasi nickel, car mis à part une chute coté gauche elle a environ 22000 kms..... 24000 au compteur mais une jante de 18 pouces....bon il se peut que la batterie soit d'origine aussi remarque......
Ps si un pote me tire une prise dans le boxc ça va se voir en fait c'est un parking soutterain pas de box .....faudrait que je la dissimule dans un faux extincteur.......
bon je vais essayer de charger la batterie dans un premier temps.... Very Happy
juste pour la récap
- sonde + thermo-contact changés
- ventilo qui tourne quand on le shunte avé le coup du trombone
calage de la moto à environ 3 mm de la zone rouge (par rapport à la photo l'auguille est décalé vers la droite de 2 mm environ )
la moto ne redémarre plus tant que la température n'est pas redescendue de quelques degrès environ 5 minutes après le calage..difficile de définir le nombre de degrès hein ?? je lui colle mon thermo dans le pot ?
a bientôt et merci pour ce coup main !!



_________________
avis d'air zen
Revenir en haut Aller en bas
Flo44

Modérateur
Modérateur


Moto : 950 Adventure-Aprilia RS250-yam WRZ 250 rallye routier DUke 690 R rallye routier
Kms de ma moto : 9999999999999999
Messages : 1743
Date d'inscription : 22/08/2010
Age : 29
Ville ou région : nantes et ailleurs surtout

MessageSujet: Re: help...problème de sonde   Sam 30 Oct 2010 - 0:57

y'a un bleme, car si tu provoque le démarrage moteur de ventilo avec un trombone, et que le symptôme calage ne rentre pas en effet....... euh c'est pas logique, et c'est pas ta batterie........

_________________
KTM ADDDDDDDDDIICCTTT
RTT: Ready to travel
Revenir en haut Aller en bas
legrandyan




Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: help...problème de sonde   Sam 30 Oct 2010 - 10:46

bé moi aussi j'me gratte le crâne...mais bon un coup de charge lui fera pas de mal de toute façon ....ça mange pas de pain...
heureusement d'ailleurs je me vois mal aller à la boulange pour demander une baguette pour XTZ....... pas possible


_________________
avis d'air zen
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84


Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5057
Date d'inscription : 09/06/2010
Age : 50
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: help...problème de sonde   Sam 30 Oct 2010 - 14:02

Hello Yan ...
Pareil ... et ça fume sur ton truc ... j'en fais des cauchemars ... (Nan là je déconne ... je suis grand maintenant ... j'ai pu peur de rien ...)

Juste une question ... le test du ventilo ... tu l'as fait quand la moto tourne ou moteur arrêté ?

parceque si c'est moteur arrêté ... toute la pw de la batterie est dispo pour le ventilo ... donc même si la tension chute, pas de soucis pour le reste des équipements qui ont besoin de jus puisqu'ils ne sont pas en fonction ...

On est dessus ... on lâche rien ...
Tchüss Man !

_________________
Resto - Préz
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
 
help...problème de sonde
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 5Aller à la page : 1, 2, 3, 4, 5  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit