Derniers sujets
» Entre Lot et Truyère
par Papito Aujourd'hui à 9:02

» compatibilité valise latérale Yamaha et top case Givi
par fabbulous Aujourd'hui à 8:34

» SP 95-E-10 ? Bon pour les 660 ?
par Phil11 Hier à 23:37

» Durée de vie du kit chaine d'origine
par bart_aba Hier à 22:39

» sitôt achetée sitôt restaurée
par jean13720 Hier à 21:33

» Millevaches
par fjrside85 Hier à 20:40

» suport de pare-brise "Touratech"
par fjrside85 Hier à 20:34

» Boitier CDI pour XTZ...?
par Fds Hier à 20:25

» Amis Ténériste, bonjour!
par Fds Hier à 20:23

» Manchons pour ZE ?
par babu80 Hier à 19:33

» 1300 XJR vous connaissez ??
par jolijojo Hier à 17:51

» La mienne (à moi) ;)
par yop1025 Hier à 16:23

» Des manchons pour l'hiver...
par Rackham Hier à 16:03

» Hello la gang !
par Boulonnais62 Hier à 15:52

» [DR 600] Remise sur roue d'un mono
par Tamasheq Hier à 7:29

» Un Narbonnais dans la place
par cricri Dim 4 Déc 2016 - 23:49

» Gants chauffants V-Quattro Alpha, qui connait ?
par Papito Dim 4 Déc 2016 - 20:56

» Ressort hyper pro xtz 750
par Dosrider Dim 4 Déc 2016 - 20:07

» POIGNEES CHAUFFANTES
par michelside78 Dim 4 Déc 2016 - 19:48

» VIDE SOUS LE BLOC PHARE
par fabbulous Dim 4 Déc 2016 - 19:32

» Mon XTZ ne démarre pas !
par zorbec53 Dim 4 Déc 2016 - 13:05

» Vends sacoches cavalières
par MX steph Dim 4 Déc 2016 - 11:11

» Vends 660 XTZ TENERE 1994
par David Dim 4 Déc 2016 - 10:18

» un rayon roue arrière perdu à 7050 km : danger!
par nounours Dim 4 Déc 2016 - 9:50

» Bonjour à tous du 31
par Traknanar 40 Dim 4 Déc 2016 - 9:43

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
bulle manuel BOUE carbu fourche huile 1200 PNEU garde arriere regulateur réglage chaine pneus selle super valises phare embrayage reservoir crash vidange moteur echappement filtre tenere
Partagez | 
 

  help...problème de sonde

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
AuteurMessage
legrandyan




Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: help...problème de sonde   Mar 16 Nov 2010 - 23:01

t'as raison,
on fait comme ça
passe une bonne soirée avec la journée à venir qui va avec Double V

atout +

_________________
avis d'air zen
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84


Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5057
Date d'inscription : 09/06/2010
Age : 50
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: help...problème de sonde   Mer 17 Nov 2010 - 1:25

Hello Yan ...
Voilà, j'ai un fait mumuse ;-) ...
Pour les mesures tu n'as juste qu'à faire (pour le moment) les mesures marquées en cyan pour les mesures à froid et celles marquées en rouge pour les mesures à chaud ... Le reste ce ne sont que des calculs ;-) ...

Pour les résultats, tu n'as qu'à faire "citer" sur ce post et tu auras récupéré la structure du tableau ... je sais c'est un peu fouillis mais si tu as bien rempli toutes les cases, tu n'as plu qu'à remplacer les pointillés par les valeurs que tu as trouvées ...

Tchüss Man ! et bon courage !!!


















Tableau de mesures
MESURES à FROIDCalculs
Organe(s) à testerCalibreVal. (C)âbles de mesureVal. (TH)éoriqueCôtéVal. (M)esuréeVal. (R)éelle = M-C(D)ifférence = TH-R
Anti-parasites RTM p134-520 kOhmsC = ...............9 à 11 kOhmsGaucheM = ...............R = ...............D = ...............
DroitM = ...............R = ...............D = ...............
Bobine d'allumage RTM p134-6200 Ohmsidem dessus2,4 à 3,2 OhmsPrimaireM = ...............R = ...............D = ...............
20 kOhmsC2 = ...............12 à 18 kOhmsSecondaireM = ...............R = ...............D = ...............
MESURES à CHAUDCalculs
Organe(s) à testerCalibreVal. (C)âbles de mesureVal. (TH)éoriqueCôtéVal. (M)esuréeVal. (R)éelle = M-C(D)ifférence = TH-R
Anti-parasites RTM p134-520 kOhmsC = idem à froid9 à 11 kOhmsGaucheM = ...............R = ...............D = ...............
DroitM = ...............R = ...............D = ...............
Bobine d'allumage RTM p134-6200 Ohmsidem dessus2,4 à 3,2 OhmsPrimaireM = ...............R = ...............D = ...............
20 kOhmsC2 = idem à froid12 à 18 kOhmsSecondaireM = ...............R = ...............D = ...............

_________________
Resto - Préz
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de





Dernière édition par Derfu le Mer 17 Nov 2010 - 23:25, édité 2 fois
Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
biloute




Moto : XTZ 750 67000km
Messages : 7
Date d'inscription : 17/11/2010
Age : 37
Ville ou région : CORREZE

MessageSujet: Re: help...problème de sonde   Mer 17 Nov 2010 - 4:35

Salut à tout le monde

Je suis un petit nouveau sur ce site.

Tout d'abord félicitation pour toutes vos modif du beau boulot.

Le probléme de sonde je l'ai réglè en changent le fusible situé sous la selle

dans une capsule plastique blanche,car dans la capsule le fusible testé ok,

une fois sorti de la capsule il s'est cassé en plusieur morceaux depuis plus

de souçi,j ai mis 2 mois à trouver.

si ça peut aider

a plus
Revenir en haut Aller en bas
legrandyan




Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: help...problème de sonde   Mer 17 Nov 2010 - 10:26

@biloute a écrit:
Salut à tout le monde

Je suis un petit nouveau sur ce site.

Tout d'abord félicitation pour toutes vos modif du beau boulot.

Le probléme de sonde je l'ai réglè en changent le fusible situé sous la selle

dans une capsule plastique blanche,car dans la capsule le fusible testé ok,

une fois sorti de la capsule il s'est cassé en plusieur morceaux depuis plus

de souçi,j ai mis 2 mois à trouver.

si ça peut aider

a plus

Merci à toi "Boulite" content
j'ai déjà verifier ce fusible, en fait moi il est sur coté de la batterie...mais je crois que dans mon cas c'est plus grave que ça....
en tout Bienvenue à toi et mille

_________________
avis d'air zen
Revenir en haut Aller en bas
legrandyan




Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: help...problème de sonde   Mer 17 Nov 2010 - 10:28

Fred t'as fait un travail de big boss,
je vais imprimer le screen et faire un tour dans le box avec mon ohmètre, et je vais essayer de faire avancer le ch'mil blick......

avis d'air tchuss

_________________
avis d'air zen
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84


Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5057
Date d'inscription : 09/06/2010
Age : 50
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: help...problème de sonde   Mer 17 Nov 2010 - 12:16

Hello Yan ...
@legrandyan a écrit:
Fred t'as fait un travail de big-boss,
je vais imprimer le screen et faire un tour dans le box avec mon ohmmètre, et je vais essayer de faire avancer le ch'mil blick......
avis d'air tchuss
Ouais je me suis un peu amusé, ça m'entraîne pour les tutos que je suis en train d'en pondre pour le Forum ...
L'imprimer ... C'était bien le but du tableau !
Pi après il va te falloir le remplir sur le Forum ... Hihihi ... banane rouge

Tchüss Man !

(Au fait, petit cours de dialectique ... Tchüss, le "U" se prononce "U" grâce au "¨" et ça veux dire "Bye" en "Alsassien" et on prononce "Tchuuuuusssss" en accentuant le "U" long. Si tu écris "U" sans le "¨", ça fait "OU" ... et la ça veux plus dire "Bye" mais ça fait le bruit du Suisse qui descend une pente à fond à skis ! ... Le clin d'oeil était tout de même sympa ... ;-) ... )

Re-Tchüss Man !

_________________
Resto - Préz
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de





Dernière édition par Derfu le Mer 17 Nov 2010 - 22:54, édité 1 fois
Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
biker57




Moto : super ténéré 1200 n°916
Pneu AV/AR : j'en ai un à l'avant et à l'arrière aussi
Messages : 1980
Date d'inscription : 18/10/2010
Age : 53
Ville ou région : forbach (moselle)

MessageSujet: Re: help...problème de sonde   Mer 17 Nov 2010 - 12:52

Derfu

tchüss c'est pas alsacien, c'est allemand ......... sinon t'as tout bon !

_________________


Revenir en haut Aller en bas
Rascal




Moto : XTZ 750
Messages : 2390
Date d'inscription : 12/06/2010
Age : 50
Ville ou région : Montpellier Plage

MessageSujet: Re: help...problème de sonde   Mer 17 Nov 2010 - 13:43

MAN , c'est pas Allemand , c'est Anglais . ( Mann en Allemand )

Bref , le Derfu , il ne sait plus où il habite t\\'es fou

_________________
Revenir en haut Aller en bas
legrandyan




Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: help...problème de sonde   Mer 17 Nov 2010 - 16:57

heuu Fred pour le test des anti-parasite t'es sur que le calibrage est en 200 OHms, car que dalle... par contre en 20 KOhms, j'ai queque délires..... content

_________________
avis d'air zen
Revenir en haut Aller en bas
legrandyan




Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: help...problème de sonde   Mer 17 Nov 2010 - 21:10

@legrandyan a écrit:
heuu Fred pour le test des anti-parasite t'es sur que le calibrage est en 200 OHms, car que dalle... par contre en 20 KOhms, j'ai queque délires..... content

en gros je m'explique,
pour info ma RTM c'estla page 148 qui correspond à ta 134...
brefs je ne suis pas sur de bien savoir tester les anti-parasites....pas de schèma ni d'explication...
don cj'ai mis le fil rouge de l'ohmétre dans l'antiparasite droit et le fil noir dans le gauche..et là en version "calibrage 200 OHms, aucune valeur.....par contre si je mets sur 20 KOhms, bin j'obtiens des valeurs délirantes mais non constantes un coup 13,8, un coup 14 et quelques, un coup 17,54, un coup 18....mais à chaque fois en cherchant un nouveau contact avec mes pointeurs d'ohmétre car la valeur s'affiche et disparait de suite d'où l'obligation de re-provoquer un nouveau contact.....

sinon étape 6 (a) resistance des enroulements de la bobine HT
valeur primaire suivant schéma de gauche p.148 (134 pour toi) calibrage 200 Ohms valeur mesurée = 3,2 Ohms

Etape 6 (b) calibrage 20 KOhms fils sans capuchons bougies 14.66 KOms


qu'en penses tu; les antiparasites seraient mort ?

à te lire mon ami, je ne fais pas "citer" sur ton tableau car çela donne un truc tout bizarre....

_________________
avis d'air zen
Revenir en haut Aller en bas
legrandyan




Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: help...problème de sonde   Mer 17 Nov 2010 - 21:13


_________________
avis d'air zen
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84


Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5057
Date d'inscription : 09/06/2010
Age : 50
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: help...problème de sonde   Mer 17 Nov 2010 - 23:16

Hello Biker ...
@biker57 a écrit:
Derfu
tchüss c'est pas alsacien, c'est allemand ......... sinon t'as tout bon !
Yoooo Mais qu'est-ce qu'il a le Paikser du Paikserland ! Il va nous faire un cour d'Alssassien, le Lorrain ??? (C'est teinté d'humour bien sûr, hein !!!)

Yo mais c'est vrai ! ... mais t'as déjà fait la différence entre un Allemand et un Alssassien toi ?

Tiens j'en profite pour vous glisser une devinette ... avec une anecdote véridique qui m'est arrivé au boulot il y a quelques temps ...
Un pote Alssassien (Jean-Luc) dit à un pote Lorrain (Christian) : - "Yo Christian, est-ce que tu sais pourquoi les Lorrains ont des grandes oreilles ?"
Le pote Lorrain qui répond : - "Né" (Non)
L'Alssassien : -"Bin c'est donc passkeuu leur maman elle les attrapaient par les zôreilles pour leur montrer que par delà les Vôsges il y a un pays merveilleux appelé Elsass !"
Le pote Lorrain :- "Pas possible !!! On voit rien par delà les Vosges, y a tout le temps du prouillard !"
Moi : - "Mais non y a pas tout le temps du prouillard mais cette fois là on ne voyait rien quand même !!!"
Le pote Alssassien : - "Et pourquoi on voit rien quand même, Môsieu Fred ???"
Moi : - "Bin c'est passkeuu la maman du petit Jean-Luc elle le tenait par les oreilles en face du petit Christian pour lui montrer qu'en Lorraine, les mamans elle tirent aussi les oreilles des petits enfants quand ils ne sont pas sage !!!"

Tous morts de rire ... Et j'ai pu apprendre plein de noms d'oiseau en plus ;-) ...

Ils ont été d'un calme ... tout le reste de la journée !!! Hihi ;-)

Tchüss à tous ...

_________________
Resto - Préz
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de





Dernière édition par Derfu le Mer 17 Nov 2010 - 23:22, édité 1 fois
Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
Der Fu

Membre MR84
Membre MR84


Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5057
Date d'inscription : 09/06/2010
Age : 50
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: help...problème de sonde   Mer 17 Nov 2010 - 23:21

Hello Rascal ...
@Rascal a écrit:
MAN , c'est pas Allemand , c'est Anglais . ( Mann en Allemand )
Bref , le Derfu , il ne sait plus où il habite t\\'es fou
Peut-être mais par contre, je sais très bien où je la glisse ;-) ...

"Man" c'est Mec en Anglais (traduction non littérale) ...
"Mann" c'est "on" en Allemand ...

Tchüss Man ... (traduction : Salut Mec ! ... et pas "salut on" hein ;-)

_________________
Resto - Préz
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de





Dernière édition par Derfu le Jeu 18 Nov 2010 - 16:08, édité 1 fois
Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
Der Fu

Membre MR84
Membre MR84


Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5057
Date d'inscription : 09/06/2010
Age : 50
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: help...problème de sonde   Jeu 18 Nov 2010 - 0:04

Hello Yan ...
@legrandyan a écrit:
Heuu Fred pour le test des anti-parasite t'es sur que le calibrage est en 200 Ohms, car que dalle ... par contre en 20 kOhms, j'ai quelques délires..... content
P1 mais je suis môvé ! ... Je devais avoir la tête là où j'aurais jamais dû le mettre !!!
T'as tout bon camarade ... je viens de modifier le tableau ... C'est bien 9 à 11kOhms pour un calibre sur 20kOhms qu'il fallait lire !!!
Désolé Man !

Citation :
... en gros je m'explique,
pour info ma RTM c'est la page 148 qui correspond à ta 134 ...
C'est ça ta Revue Technique Moto ? de janvier-février-mars 1990 (au dessus du sommaire) ...

Citation :
... brefs je ne suis pas sur de bien savoir tester les anti-parasites ... pas de schéma ni d'explication ...
donc j'ai mis le fil rouge de l'ohmmètre dans l'antiparasite droit et le fil noir dans le gauche ... et là en version "calibrage 200 Ohms, aucune valeur ...
Normal, je t'avais filé le mauvais calibre !!!

Citation :
... par contre si je mets sur 20 kOhms, bin j'obtiens des valeurs délirantes mais non constantes un coup 13,8, un coup 14 et quelques, un coup 17,54, un coup 18 ... mais à chaque fois en cherchant un nouveau contact avec les pointes de l'ohmmètre, car la valeur s'affiche et disparait de suite d'où l'obligation de re-provoquer un nouveau contact ...
Rien de surprenant à cela ... Ce que tu es en train de tester c'est une bobine en série avec deux résistances, ce qu'il te fallait faire c'est de dévisser proprement les antiparasites des câbles HT, et de mesurer leur résistance propre à chacun ...

Citation :
... sinon étape 6 (a) résistance des enroulements de la bobine HT, valeur primaire suivant schéma de gauche p.148 (134 pour toi), calibrage 200 Ohms, valeur mesurée = 3,2 Ohms
On est bien entre 2,4 et 3,2 Ohms, le primaire de la bobine HT est OK.

Citation :
... Etape 6 (b), calibrage 20 kOhms, fils sans capuchons bougies, 14,66 kOhms
On est bien entre 12 et 18kOhms, le secondaire de la bobine HT est OK.

==> La bobine HT est donc bonne à froid.


Citation :
... qu'en penses tu; les antiparasites seraient mort ?
Je sais pas, faudrait les mesurer seuls ...
La RTM les donne bon entre 9 et 11kOhms.
NGK indique que la valeur à mesurer est gravée dessus (5 = 5kOhms, 10 = 10kOhms ...) et se situerai entre 5 et 15 kOhms.
En dehors de ces valeurs, l'anti-parasite est à remplacer !!!

Citation :
... à te lire mon ami, je ne fais pas "citer" sur ton tableau car çela donne un truc tout bizarre ...
Oui je sais, je savais que ça te ferait marrer !!!




















Synthèse : Tableau de mesures de Yan ...
MESURES à FROIDCalculs
Organe(s) à testerCalibreVal. (C)âbles de mesureVal. (TH)éoriqueCôtéVal. (M)esuréeVal. (R)éelle = M-C(D)ifférence = TH-R
Anti-parasites RTM p134-520 kOhmsC = ?9 à 11 kOhmsGaucheM = ...............R = ...............D = ...............
DroitM = ...............R = ...............D = ...............
Bobine d'allumage RTM p134-6200 Ohms(Val. mesurée OK)2,4 à 3,2 OhmsPrimaireM = 3,2(Val. mesurée OK)(Val. mesurée OK)
20 kOhms(Val. mesurée OK)12 à 18 kOhmsSecondaireM = 14,66(Val. mesurée OK)(Val. mesurée OK)
MESURES à CHAUDCalculs
Organe(s) à testerCalibreVal. (C)âbles de mesureVal. (TH)éoriqueCôtéVal. (M)esuréeVal. (R)éelle = M-C(D)ifférence = TH-R
Anti-parasites RTM p134-520 kOhmsC = idem à froid9 à 11 kOhmsGaucheM = ...............R = ...............D = ...............
DroitM = ...............R = ...............D = ...............
Bobine d'allumage RTM p134-6200 Ohmsidem dessus2,4 à 3,2 OhmsPrimaireM = ...............R = ...............D = ...............
20 kOhmsC2 = idem à froid12 à 18 kOhmsSecondaireM = ...............R = ...............D = ...............

Le primaire de la bobine est : Bon à froid
Le secondaire de la bobine est : Bon à froid
Les câbles sont : Bons à froid (testés avec le secondaire de la bobine d'allumage)
Les anti-parasites sont : On ne sait pas
Les bougies sont : Une on sait qu'elle est bonne (test de l'étincelle), l'autre ???

Voilà Man ! Tu sais où on en est ... Y a plus qu'à continuer ;-) ...

Tchüss à tous ... et bon courage Yan ... Keep the faith Man !!!

_________________
Resto - Préz
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de





Dernière édition par Derfu le Jeu 18 Nov 2010 - 17:07, édité 2 fois
Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
Rascal




Moto : XTZ 750
Messages : 2390
Date d'inscription : 12/06/2010
Age : 50
Ville ou région : Montpellier Plage

MessageSujet: Re: help...problème de sonde   Jeu 18 Nov 2010 - 0:05

On dirait le gringalet Autrichien qui cherche Sarah Connor et qui s'exprime dans un mélange d'Espagnol et d'Anglais :
Hasta la vista Baby.Very Happy

Veinards d'Alsaciens avec Yvan Muller qui devient Champion du Monde cet aprem .


Aux fines herbes !

_________________
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84


Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5057
Date d'inscription : 09/06/2010
Age : 50
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: help...problème de sonde   Jeu 18 Nov 2010 - 0:57

Hello à tous ...
@Rascal a écrit:
On dirait le gringalet Autrichien qui cherche Sarah Connor et qui s'exprime dans un mélange d'Espagnol et d'Anglais :
Hasta la vista Baby.Very Happy
Veinards d'Alsaciens avec Yvan Muller qui devient Champion du Monde cet aprem.
Aux fines herbes !
Avec Seb ... ça fait deux grand sportifs locaux ... ou locos ... avec toutes ces langues je ne sais plus bien ;-) ...
Si j'ai le temps je vous mettrai quelques p'tit trucs Alssassiens au Bar ... Attention les yeux !!! Je suis sûr que vous n'en avez pas des comme ça chez vous (c'est en Alssassien ... mais c'est sous-titré) ... Quoi que ... En pensant à "Striptease" sur France3 ... Y a p'tet des concurrents potentiels dans d'autres régions ...

Tchüss Man !

_________________
Resto - Préz
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de





Dernière édition par Derfu le Jeu 18 Nov 2010 - 17:10, édité 1 fois
Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
biker57




Moto : super ténéré 1200 n°916
Pneu AV/AR : j'en ai un à l'avant et à l'arrière aussi
Messages : 1980
Date d'inscription : 18/10/2010
Age : 53
Ville ou région : forbach (moselle)

MessageSujet: Re: help...problème de sonde   Jeu 18 Nov 2010 - 9:33

Derfu a écrit:
Hello Biker ...
@biker57 a écrit:
Derfu
tchüss c'est pas alsacien, c'est allemand ......... sinon t'as tout bon !
Yoooo Mais qu'est-ce qu'il a le Paikser du Paikserland ! Il va nous faire un cour d'Alssassien, le Lorrain ??? (C'est teinté d'humour bien sûr, hein !!!)

Yo mais c'est vrai ! ... mais t'as déjà fait la différence entre un Allemand et un Alssassien toi ?

Tiens j'en profite pour vous glisser une devinette ... avec une anecdote véridique qui m'est arrivé au boulot il y a quelques temps ...
Un pote Alssassien (Jean-Luc) dit à un pote Lorrain (Christian) : - "Yo Christian, est-ce que tu sais pourquoi les Lorrains ont des grandes oreilles ?"
Le pote Lorrain qui répond : - "Né" (Non)
L'Alssassien : -"Bin c'est donc passkeuu leur maman elle les attrapaient par les zôreilles pour leur montrer que par delà les Vôsges il y a un pays merveilleux appelé Elsass !"
Le pote Lorrain :- "Pas possible !!! On voit rien par delà les Vosges, y a tout le temps du prouillard !"
Moi : - "Mais non y a pas tout le temps du prouillard mais cette fois là on ne voyait rien quand même !!!"
Le pote Alssassien : - "Et pourquoi on voit rien quand même, Môsieu Fred ???"
Moi : - "Bin c'est passkeuu la maman du petit Jean-Luc elle le tenait par les oreilles en face du petit Christian pour lui montrer qu'en Lorraine, les mamans elle tirent aussi les oreilles des petits enfants quand ils ne sont pas sage !!!"

Tous morts de rire ... Et j'ai pu apprendre plein de noms d'oiseau en plus ;-) ...

Ils ont été d'un calme ... tout le reste de la journée !!! Hihi ;-)

Tchüss à tous ...

YO le Wages ! je sais faire la différence, car je comprend l'allemand et je rame avec l'alsacien !

gotfertami nochamol
Revenir en haut Aller en bas
legrandyan




Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: help...problème de sonde   Jeu 18 Nov 2010 - 12:06

pour faire suite à notre panne, excusez moi les z'amis j'ai beau m'appeler Morgenthaler, je pige pas un mot d'allemand...
pas possible

bref, Fred, Ma revue n'est pas tout à fait la même,
c'est bien la 76 la présentation couverture est presque pareille sauf que Kawa et Yam sont annoncées dans un même carré bleu...et l'edition est de 1996....enfin bref le contenu ( en un seul mot) doit être le même.... cheers
ma question est
comment que j'fais t-il pour mesurer individuellement un anti parasite ?
ok j'mets le testeur coté rouge dans celui-ci, mais après le noir je le mets où ???
attention à la réponse je ne mange pas de ce pain là....a nan nan nan pas de ça chez mouaaaa

_________________
avis d'air zen
Revenir en haut Aller en bas
biker57




Moto : super ténéré 1200 n°916
Pneu AV/AR : j'en ai un à l'avant et à l'arrière aussi
Messages : 1980
Date d'inscription : 18/10/2010
Age : 53
Ville ou région : forbach (moselle)

MessageSujet: Re: help...problème de sonde   Jeu 18 Nov 2010 - 14:46

ben à mon avis tu déposes le fil qui part de la bobine et tu places une pointe de ton multimètre sur le fil et l'autre dans le ptit ressort de l'antiparasite .... enfin c'est comme ça que je ferais

_________________


Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84


Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5057
Date d'inscription : 09/06/2010
Age : 50
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: help...problème de sonde   Jeu 18 Nov 2010 - 16:05

Hello Biker ...
@biker57 a écrit:
... YO le Wages ! je sais faire la différence, car je comprend l'allemand et je rame avec l'alsacien !
gotfertami nochamol
Alors "Wages", faut que tu m'expliques, parce que mon pote Lorrain ne ma l'a jamais sorti ce mot ...
Et maintenant j'aimerai savoir si tu sais qui on appelle "Paikser", parce que moi j'ai en fait deux versions sur ce nom d'oiseau ...

Dialectiquement-tien ...
Tchüss Man !

_________________
Resto - Préz
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
biker57




Moto : super ténéré 1200 n°916
Pneu AV/AR : j'en ai un à l'avant et à l'arrière aussi
Messages : 1980
Date d'inscription : 18/10/2010
Age : 53
Ville ou région : forbach (moselle)

MessageSujet: Re: help...problème de sonde   Jeu 18 Nov 2010 - 20:21

Derfu

les Paikser ce sont les mosellans et les Wages (lire vagueuss) ce sont les alsaciens ..... appellations liées à de vieilles rancœurs entre ses peuples des 2 cotés des vosges .... et ça date depuis les celtes, alors c'est pas près de disparaitre lol .... noudidié

_________________


Revenir en haut Aller en bas
biker57




Moto : super ténéré 1200 n°916
Pneu AV/AR : j'en ai un à l'avant et à l'arrière aussi
Messages : 1980
Date d'inscription : 18/10/2010
Age : 53
Ville ou région : forbach (moselle)

MessageSujet: Re: help...problème de sonde   Jeu 18 Nov 2010 - 20:27

oui, j'oubliais, paikser, ou päkser = parler francique !

wages, certainement = à cause d'eux !

_________________


Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84


Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5057
Date d'inscription : 09/06/2010
Age : 50
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: help...problème de sonde   Jeu 18 Nov 2010 - 21:19

Hello Biker ...
@biker57 a écrit:
oui, j'oubliais, paikser, ou päkser = parler francique !
wages, certainement = à cause d'eux !
Yes ... Ca c'est une des versions, en fait la première que j'ai entendue et la plus répandue entre Alsace et Lorraine ...

La deuxième version est qu'il y a aussi une rivalité (de quand date-t-elle ... mystère) entre les Bas-Rhinois et les Haut-Rhinois. Pour ces derniers, les "autres", comprends les Bas-Rhinois, sont aussi des Paiksers !!! ... Information qui m'a été donnée par un pote Colmarien ...

Donc ... Si vous les Lorrains et nous les Bas-Rhinois (merci de m'excuser cet amalgame région/département) nous sommes des paiksers, on devrait pouvoir s'entendre ... Hihi ... ;-)

Merci de m'avoir éclairé de tes lumières dialectiques ...
Tchüss Man !

_________________
Resto - Préz
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
Der Fu

Membre MR84
Membre MR84


Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5057
Date d'inscription : 09/06/2010
Age : 50
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: help...problème de sonde   Jeu 18 Nov 2010 - 21:48

@legrandyan a écrit:
Pour faire suite à notre panne, excusez moi les z'amis j'ai beau m'appeler Morgenthaler, je pige pas un mot d'allemand ... pas possible

Bref, Fred, Ma revue n'est pas tout à fait la même, c'est bien la 76 la présentation couverture est presque pareille sauf que Kawa et Yam sont annoncées dans un même carré bleu...et l'édition est de 1996 ... Enfin bref le contenu (en un seul mot) doit être le même ... cheers
Ma question est :
Comment que j'fais t-il pour mesurer individuellement un antiparasite ?
Ok j'mets le testeur coté rouge dans celui-ci, mais après le noir je le mets où ?
Attention à la réponse je ne mange pas de ce pain là ... Ah nan nan nan pas de ça chez mouaaaa

Yan m'a posé la même question en MP, je poste ses questions et mes réponses ci-après (moins nos commentaires persos ;-)
pour en faire part à tout le monde afin de redonner sa continuité au Topic
:

Derfu a écrit:
@legrandyan a écrit:
Derfu a écrit:
Hello Yan ...
@legrandyan a écrit:
Salut mon Ami Fred,
Dis moi tu me confirmes pour la mesure des antiparasites individuels, un pointeur de l'oHmmètre dans un fil de la bobine et l'autre dans le capuchons coté recevant la bougie ?
Yes Man !
Soit tu déconnectes les antiparasites des câbles HT, et là tu me fait une mesure des antiparasites seuls (je préfère), soit tu déconnectes les câbles HT au niveau de la bobine et tu me fait une mesure câbles HT + antiparasites (là on teste 2 trucs, je suis moins fan)
Pour faire ta mesure :
Une pointe de touche sur la partie de l'antiparasite qui est normalement en contact avec le sommet de la bougie, l'autre pointe de touche en contact avec la partie de l'antiparasite en contact avec le câble HT.

Si tu me fait la mesure où je suis moins fan (voir ci-dessus), la seconde pointe de touche en contact avec la partie métallique du câble HT.
Je suis moins fan because tu peux très bien faire contact avec ta pointe de touche et la bobine ou l'antiparasite, ne font eux pas contact ...
Perso, je préfère contrôler un seul truc à la fois ...

Tchüss Man !
... Bon j'ai pas resisté j'suis descendu (à la vitesse que je peux car je me suis pété le dos avé le bricolage), bref 9.33 KOhms pour le gauche et 9.88 pour l'autre !! ... Tu crois que ce sont les bougies qui sont moertées ?

Hello Yan ...
Bon bin, au vu des mesures, TOUT semble bon ... à froid ...

9,33 et 9,88 kOhms ... Est-ce que par hasard tu as relevé le chiffre gravé sur les antiparasites (si il y en a un ...) ...
Au niveau de tes mesures, on est bien entre 9 et 11 kOhms,
mais là on est près de la limite basse ...

Il faudrait qu'on sache
combien d'erreur induisent les pointes de touche et ton multimètre ...
Pour les autres mesures comme on était bien dans la tranche, pas besoin de déduire cette valeur puisque certainement négligeable ...
Mais là, comme on est limite, le moindre Ohms peut faire basculer la mesure de BON à
MAUVAIS !!!

Donc, il faut que tu mesures tes pointes de touche à vide sur les deux calibres utilisés.

Maintenant, vu que tu n'avais plus d'allumage, et que séparément, les éléments sont bon, ta machine devrait redémarrer vu que tu as tout remonté avec soin.
A moins qu'il y ait un mauvais contact dans le circuit secondaire de l'allumage entre deux éléments, ou pas de commande au primaire !!! ça serait vraiment pas de bol ...

Y a plus qu'à essayer de démarrer la machine.

Attention !!! ... Ne perd pas de vue que même si la machine redémarre, elle peut à nouveau caler à chaud ...
Tiens toi prêt à effectuer ta batterie de mesures à chaud ! ...
ATTENTION à ne pas te cramer !!!

Si elle ne re-démarre pas, je ne vois pas où est le problème puisque tu n'as rien touché d'autre ...
Mais pour l'instant on n'en est pas là, et de toute façon, comme on dit : "Si y a pas de solution, c'est qu'il n'y a pas de problème !!!", comme manifestement il y a un problème, il y a donc obligatoirement une solution ...

Tchüss Man !


_________________
Resto - Préz
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de





Dernière édition par Derfu le Ven 19 Nov 2010 - 13:40, édité 1 fois
Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
biker57




Moto : super ténéré 1200 n°916
Pneu AV/AR : j'en ai un à l'avant et à l'arrière aussi
Messages : 1980
Date d'inscription : 18/10/2010
Age : 53
Ville ou région : forbach (moselle)

MessageSujet: Re: help...problème de sonde   Ven 19 Nov 2010 - 9:16

Derfu a écrit:
Hello Biker ...
@biker57 a écrit:
oui, j'oubliais, paikser, ou päkser = parler francique !
wages, certainement = à cause d'eux !
Yes ... Ca c'est une des versions, en fait la première que j'ai entendue et la plus répandue entre Alsace et Lorraine ...

La deuxième version est qu'il y a aussi une rivalité (de quand date-t-elle ... mystère) entre les Bas-Rhinois et les Haut-Rhinois. Pour ces derniers, les "autres", comprends les Bas-Rhinois, sont aussi des Paiksers !!! ... Information qui m'a été donnée par un pote Colmarien ...

Donc ... Si vous les Lorrains et nous les Bas-Rhinois (merci de m'excuser cet amalgame région/département) nous sommes des paiksers, on devrait pouvoir s'entendre ... Hihi ... ;-)

Merci de m'avoir éclairé de tes lumières dialectiques ...
Tchüss Man !

Yooooo ! hopla

la rivalité existe plus particulièrement entre les alsaciens et les mosellans pas le reste de la lorraine !

entre le haut et bas Rhin j'en sais rien !!!

bref, on s'en tape parce nous sommes pour la réunification ........ et on se retrouve dans une vinstub déguster un bon vädele avec des knepfle et un riesling (qu'il soit du haut ou du bas) hopla !!!
Revenir en haut Aller en bas
 
help...problème de sonde
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 5Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit