Derniers sujets
» Vos plus belles photos de bivouac
par motocool Aujourd'hui à 19:21

» Un petit avis
par Arnaud25 Aujourd'hui à 19:18

» presentation d'un petit breton
par Le Lionel Aujourd'hui à 19:10

» Avis pour achat furtur
par Cfrançois Aujourd'hui à 18:56

» Prix des XTZ à vendre Simple au double
par Le Lionel Aujourd'hui à 18:47

» remise en route d'une super tenere de 1989
par Geebee-Side Aujourd'hui à 17:51

» Mini compresseur 12V fait par vous et pour vous!
par ex-xt Aujourd'hui à 17:51

» La mienne (à moi) ;)
par yop1025 Aujourd'hui à 17:46

» Balade Gardoise Trail 90% route 12 Fev 2017
par Pierro Aujourd'hui à 17:35

» Initiation trail WE 11 & 12 mars 2017
par Pierro Aujourd'hui à 17:32

» POSE LONGUE PORTEE SUR PROTECTION DE FOURCHE DS BIKE
par jlucg Aujourd'hui à 15:29

» Coup de gueule - Leovince
par Babouligreg Aujourd'hui à 13:51

» Leovince et accoups...
par caribou51 Aujourd'hui à 11:27

» recherche 650 klx R
par Geebee-Side Hier à 21:56

» (TROUVER) Déflecteur latéraux de carénage sur 660 XTZ - 3 YF 1992
par Geebee-Side Hier à 18:53

» XTZ 750 dans Youngtimers Moto n° 22
par Geebee-Side Hier à 18:16

» Bientot le maroc
par xavdepolak Hier à 18:01

» rasso 2017
par MAMAR85 Hier à 16:56

» Restauration 750 XTZ de 89.
par Arnaud25 Hier à 16:36

» Sortie bitume samedi 14/01 - Alpilles et Camargue
par Ferdi Hier à 13:02

» [Vendu] garmin etrex30 + topos
par Pierro Hier à 12:07

» Recherche Flanc Carénage 750 xtz
par David Hier à 11:14

» Lampe H7 LED
par jean-marc Ven 20 Jan 2017 - 20:22

» Bonjour d'Alsace !
par MAMAR85 Jeu 19 Jan 2017 - 18:17

» Mon XTZ ne démarre pas !
par Bru1200ze Jeu 19 Jan 2017 - 14:07

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
regulateur crash huile garde phare valises carbu reservoir 1200 PNEU selle vidange chaine echappement fourche manuel filtre BOUE pneus bulle arriere réglage tenere super embrayage moteur
Partagez | 
 

 Bonjour ! Et help...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Nico




Moto : 750 xtz
Kms de ma moto : 54000
Messages : 5
Date d'inscription : 02/06/2014
Age : 38
Ville ou région : roanne

MessageSujet: Bonjour ! Et help...   Lun 2 Juin 2014 - 14:12

Bonjour,

Après de longues ballades sur un 600 Transalp, je suis passé au 750 Super Ténéré. Modèle 1989, un peu mins de 60000 km (compteur), du coffre, du couple, bref du bonheur par rapport à mon précédent vélo.
Jusqu'à ce midi.... Arrivé à un rond-point, plus rien ! Impossible de la redémarrer, plus de jus.
N'ayant à peu près aucune compétences, ni en mécanique, ni en électricité, je l'ai longuement poussée jusqu'au parking du boulôt, et je ne sais pas quoi faire pour la ramener chez moi (20 km).
Donc question : aller acheter une batterie cet après-midi et la changer suffira-t-il ? La démarrer aux cables sur une voiture (faut que je trouve les cables) me permettra-il de redémarrer et surtout de rentrer chez moi ?
La moto n'avait pas tournée depuis plusieurs mois qd je l'ai achetée, mais j'ai fait 200 km avec depuis sans difficultés.

Je n'ai pas encore l'autorisation de poster ailleurs, donc toutes mes excuses pour le débordement dans la présentation !

Merci à tous,
Nico
Revenir en haut Aller en bas
rubinho




Moto : XTZ660 2013 sans ABS + Touratech: protège-mains & prise 12V + Technoglobe: poignées chauffantes Gold + OTR: sacoche de réservoir, pontets 25mm, bulle haute & grille de phare, top case Givi Trekker Outback Black 42L
Kms de ma moto : 25000 (12000 km/an)
Pneu AV/AR : Dunlop Trailmax, puis Continental TKC70
Messages : 1039
Date d'inscription : 27/05/2014
Age : 43
Ville ou région : 80

MessageSujet: Re: Bonjour ! Et help...   Lun 2 Juin 2014 - 14:20

Ben je ne vois que la démarrer avec des cables et une auto. Je croise les doigts pour toi. J'ai déjà eu à le faire sur mon Africa Twin qui n'avait pas tourné pendant quelques mois.
Revenir en haut Aller en bas
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1960
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: Bonjour ! Et help...   Lun 2 Juin 2014 - 15:12

Que veux tu dire par "plus de jus"?
Tout était il éteint au tableau de bord ?
Avais tu roulé beaucoup avant que ça t'arrive ?
As tu constaté une faiblesse de la batterie lorsque tu l'as démarrée ?
Y a t'il eu des signes avant-coureurs ?(par exemple des ratés quand tu sollicites les clignotants...)

Essaie d'être plus précis car des causes de pannes...Il y en a 36000 ...Que ce soit un problème électrique....Sûrement...Mais entre un fusible HS , une batterie HS, un isolement quelque part sur une cosse...Un problème de charge.... Etc ....Ou parfois tout bêtement le commut d'urgence qui ait été actionné par mégarde...Tout le monde en rigole...;Peut être !...    ...J'ai failli y laisser ma peau dans une réserve africaine pour une idiotie de ce genre ...Alors...La liste est longue !
Revenir en haut Aller en bas
Nico




Moto : 750 xtz
Kms de ma moto : 54000
Messages : 5
Date d'inscription : 02/06/2014
Age : 38
Ville ou région : roanne

MessageSujet: Re: Bonjour ! Et help...   Lun 2 Juin 2014 - 15:50

Je roulais tranquillement, en ville. J'ai fais environ 1 km, j'ai ralenti en arrivant à un rond-point, et la moto s'est éteinte. Puis impossible de la redémarrer. Je viens d'essayer avec des cables branchés sur une voiture, rien du tout. Je n'ai rien qui s'allume sur le tableau de bord, rien qui fonctionne. J'ai moi aussi pensé au commut, mais non, il est en bonne position. J'ai fait environ 200 km avec le super T depuis son achat, j'ai fait 25 km ce matin, aucun pb. Il ne me reste plus qu'à trouver quelques bonnes volontés pour me filer un coup de main et essayer la poussette.
Revenir en haut Aller en bas
erick07




Moto : 660 xtz 91
Kms de ma moto : 65000
Pneu AV/AR : Conti escape
Messages : 426
Date d'inscription : 06/08/2011
Age : 60
Ville ou région : ardeche,terre, voie lactée

MessageSujet: Re: Bonjour ! Et help...   Lun 2 Juin 2014 - 15:58

salut 


As-tu regardé la connection vers la batterie, une cosse - un fusible - une cosse..........

Si le contact est nase, tu es mort , et tu peux tourner pendant 3 jours ou + .  

Je suis fait avoir à cause de ces 2 cosses merdi°°° .  

A+

_________________
Revenir en haut Aller en bas
jdmpascal




Moto : xt1200z supertenere grise N° 753
Kms de ma moto : 30000
Pneu AV/AR : oui 1 de chaque
Messages : 16
Date d'inscription : 09/08/2013
Age : 48
Ville ou région : meze

MessageSujet: Re: Bonjour ! Et help...   Lun 2 Juin 2014 - 16:57

salut 

ca m'est arrivé une fois à un péage, sur un varadéro j'ai enclenché la 1ère et puis plus rien.

après dépannage par assurance et dépose chez un concessionnaire, il s'est avéré que du vert de gris s'était mis sur la cosse + de ma batterie, après un bon nettoyage avec brosse métallique et chiffon, la bécane a redémarré au quart de tour.

_________________
jusqu'au bout du monde
Revenir en haut Aller en bas
rubinho




Moto : XTZ660 2013 sans ABS + Touratech: protège-mains & prise 12V + Technoglobe: poignées chauffantes Gold + OTR: sacoche de réservoir, pontets 25mm, bulle haute & grille de phare, top case Givi Trekker Outback Black 42L
Kms de ma moto : 25000 (12000 km/an)
Pneu AV/AR : Dunlop Trailmax, puis Continental TKC70
Messages : 1039
Date d'inscription : 27/05/2014
Age : 43
Ville ou région : 80

MessageSujet: Re: Bonjour ! Et help...   Lun 2 Juin 2014 - 17:05

@jdmpascal a écrit:
salut 

ca m'est arrivé une fois à un péage, sur un varadéro j'ai enclenché la 1ère et puis plus rien.

après dépannage par assurance et dépose chez un concessionnaire, il s'est avéré que du vert de gris s'était mis sur la cosse + de ma batterie, après un bon nettoyage avec brosse métallique et chiffon, la bécane a redémarré au quart de tour.

une piste plausible. En tous cas, tiens-nous au jus 
Revenir en haut Aller en bas
motarou




Moto : ex 660 xtr 900 tdm super-tenere xt 1200 z actuelle xt 1200 ze
Kms de ma moto : 43000 Kms
Pneu AV/AR : michelin PR4
Messages : 1180
Date d'inscription : 03/03/2013
Age : 57
Ville ou région : Rioux Charente maritime

MessageSujet: Re: Bonjour ! Et help...   Lun 2 Juin 2014 - 19:13

Salut et    doigtsenV

_________________

Revenir en haut Aller en bas
Nico




Moto : 750 xtz
Kms de ma moto : 54000
Messages : 5
Date d'inscription : 02/06/2014
Age : 38
Ville ou région : roanne

MessageSujet: Re: Bonjour ! Et help...   Lun 2 Juin 2014 - 20:58

Bonsoir,
Alors, suite de mes mésaventures : après avoir trifouillé et frotté un peu le fusible, le superT a redémarré. Je la coupe, et à l'heure de rentrer chez moi redémarre au quart de tour. J'allume les feux, pas de code, les pleins phares fonctionnent (les 2 s'allument). Je me dis tant pis, je rentre sans feux, je fais quelques centaines de mètres, ralentis à un rond-point, baisse les yeux sur le commodo phares, et par réflexe l'engage... Là le compte-tour s'emballe, et puis plus rien, coupure nette. Et bien sûr impossible de redémarrer. Je redémonte le flanc gauche, change le fusible avec celui d'à côté (rechange?), et repart. Sans phares ce coup-là...
Faux contact ? Masse ? Mystère..
Revenir en haut Aller en bas
MARTIN30




Moto : XTZ 750 1989/1994
Kms de ma moto : 76000 Kms
Pneu AV/AR : Michelin Anakee 2
Messages : 994
Date d'inscription : 20/02/2012
Age : 61
Ville ou région : Ales porte des cévennes

MessageSujet: Re: Bonjour ! Et help...   Lun 2 Juin 2014 - 23:23

@Nico a écrit:
Bonsoir,
Alors, suite de mes mésaventures : après avoir trifouillé et frotté un peu le fusible, le superT a redémarré. Je la coupe, et à l'heure de rentrer chez moi redémarre au quart de tour. J'allume les feux, pas de code, les pleins phares fonctionnent (les 2 s'allument). Je me dis tant pis, je rentre sans feux, je fais quelques centaines de mètres, ralentis à un rond-point, baisse les yeux sur le commodo phares, et par réflexe l'engage... Là le compte-tour s'emballe, et puis plus rien, coupure nette. Et bien sûr impossible de redémarrer. Je redémonte le flanc gauche, change le fusible avec celui d'à côté (rechange?), et repart. Sans phares ce coup-là...
Faux contact ? Masse ? Mystère..
 salut Tu viens de découvrir les joies de l'XTZ de 89.
En trifouillant comme tu dis,tu a remis le contact sur les fils ou cosses .
Phase 1,contrôles ta batterie.
Phase 2 , vérifies tes tensions au niveau du régulateur.A remplacer certainement par un plus récent"modèle TDM."
Quant il y a probleme de batterie ,l'alternateur ne fournit qu'a partir d'un certain regime,d'ou calage au ralenti quand il y a les phares .
Dans l'ordre:connections:batterie:régulateur.
A suivre.
Revenir en haut Aller en bas
rubinho




Moto : XTZ660 2013 sans ABS + Touratech: protège-mains & prise 12V + Technoglobe: poignées chauffantes Gold + OTR: sacoche de réservoir, pontets 25mm, bulle haute & grille de phare, top case Givi Trekker Outback Black 42L
Kms de ma moto : 25000 (12000 km/an)
Pneu AV/AR : Dunlop Trailmax, puis Continental TKC70
Messages : 1039
Date d'inscription : 27/05/2014
Age : 43
Ville ou région : 80

MessageSujet: Re: Bonjour ! Et help...   Mar 3 Juin 2014 - 8:26

Ben çà te fera des souvenirs. Un jour mon Africa Twin s'est coupée brusquement en roulant après 50km. j'ai attendu 5mn. elle est repartie pour 50 autres km sans problème ce jour là et le problème n'est jamais revenu. Mystère 

_________________
Ma 1ère moto? Une Africa Twin 650 1988 ptitemoto
Revenir en haut Aller en bas
rubinho




Moto : XTZ660 2013 sans ABS + Touratech: protège-mains & prise 12V + Technoglobe: poignées chauffantes Gold + OTR: sacoche de réservoir, pontets 25mm, bulle haute & grille de phare, top case Givi Trekker Outback Black 42L
Kms de ma moto : 25000 (12000 km/an)
Pneu AV/AR : Dunlop Trailmax, puis Continental TKC70
Messages : 1039
Date d'inscription : 27/05/2014
Age : 43
Ville ou région : 80

MessageSujet: Re: Bonjour ! Et help...   Jeu 12 Juin 2014 - 21:14

What else? Very Happy

_________________
Ma 1ère moto? Une Africa Twin 650 1988 ptitemoto
Revenir en haut Aller en bas
GROSMONO




Moto : 660 XTZ
Kms de ma moto : 8200
Pneu AV/AR : pirelli d'origine
Messages : 2073
Date d'inscription : 25/01/2013
Age : 57
Ville ou région : ESSONNE à 25km sud est de Paris

MessageSujet: Re: Bonjour ! Et help...   Ven 13 Juin 2014 - 12:12

@jdmpascal a écrit:
salut 

ca m'est arrivé une fois à un péage, sur un varadéro j'ai enclenché la 1ère et puis plus rien.

après dépannage par assurance et dépose chez un concessionnaire, il s'est avéré que du vert de gris s'était mis sur la cosse + de ma batterie, après un bon nettoyage avec brosse métallique et chiffon, la bécane a redémarré au quart de tour.

On ne pense jamais assez à ça, même pour les voitures... Je mets toujours un peu de graisse sur mes plots de batterie de voiture.

_________________
Les cons ça ose tout... c'est d'ailleurs à ça qu'on les reconnaît... "les Tontons Flingueurs, acte 3 scène 4".
Revenir en haut Aller en bas
http://retro-flip.xooit.fr
GROSMONO




Moto : 660 XTZ
Kms de ma moto : 8200
Pneu AV/AR : pirelli d'origine
Messages : 2073
Date d'inscription : 25/01/2013
Age : 57
Ville ou région : ESSONNE à 25km sud est de Paris

MessageSujet: Re: Bonjour ! Et help...   Ven 13 Juin 2014 - 12:13

@Nico a écrit:
Bonjour,

et je ne sais pas quoi faire pour la ramener chez moi (20 km).

Ce n'est pas pris en charge par ton assistance ?

_________________
Les cons ça ose tout... c'est d'ailleurs à ça qu'on les reconnaît... "les Tontons Flingueurs, acte 3 scène 4".
Revenir en haut Aller en bas
http://retro-flip.xooit.fr
 
Bonjour ! Et help...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: SUPER TENERE YAMAHA :: PRÉSENTATIONS-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit