Derniers sujets
» Tour d' Irelande
par rebel974 Aujourd'hui à 15:12

» Nouveau à Bourges
par motarou Aujourd'hui à 14:56

» Restauration 750 XTZ de 89.
par Fabien43770 Aujourd'hui à 13:38

» Les parcours du rassemblement 2017
par krofil Aujourd'hui à 12:56

» le rasso des régions
par dick71 Aujourd'hui à 11:42

» Qui a dit que la 1200 est une grosse lourdasse ?
par dick71 Aujourd'hui à 11:39

» quel casque pour vous ?
par Léonard77 Aujourd'hui à 9:39

» Futur teneriste (peut-etre ??) de la team sud-ouest
par lino Aujourd'hui à 8:50

» xt 1200 nettoyage injection
par Dédé Hier à 20:09

» Prix des XTZ à vendre Simple au double
par gazzz Hier à 20:06

» Liste des inscrits "Rasso 2017 VERCORS TOUR 25-28 mai"
par HELLSINGFIRE Hier à 15:38

» Resurection XTZ de 1992
par lafouine4 Hier à 11:01

» Salut amis Ténériste!
par Fds Hier à 10:42

» Durée de vie du kit chaine d'origine
par Rackham Hier à 9:19

» XTZ vs 800GS vs 800XC
par nonoz1000 Mer 22 Fév 2017 - 19:03

» Bonjour à tous
par Geebee-Side Mer 22 Fév 2017 - 18:34

» Freinage combiné : énigme
par Léonard77 Mer 22 Fév 2017 - 17:33

» Ride dans le nord de l'Espagne
par MB Mer 22 Fév 2017 - 15:03

» A plat, mais pas longtemps !
par GROSMONO Mer 22 Fév 2017 - 8:50

» Commande groupée de garde boue à Toulouse
par axel r Mar 21 Fév 2017 - 20:35

» Entretiens sur Ténéré
par Benou Mar 21 Fév 2017 - 20:31

» Carte du forum
par yd64 Mar 21 Fév 2017 - 18:42

» commande crash bar heavy duty
par gazzz Mar 21 Fév 2017 - 15:00

» Vos plus belles photos de moto
par thierry64 Mar 21 Fév 2017 - 12:23

» toute petite sortie du jour
par voldepegase Mar 21 Fév 2017 - 9:34

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
moteur valises embrayage super phare vidange fourche bulle chaine valise manuel reservoir selle PNEU crash réglage regulateur garde huile pneus carbu arriere BOUE echappement 1200 filtre
Partagez | 
 

 problème moteur !!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
kevin645




Moto : xtz 750 n° 2037
Kms de ma moto : 51000
Pneu AV/AR : tkc 80
Messages : 64
Date d'inscription : 15/08/2012
Age : 29
Ville ou région : PAU

MessageSujet: problème moteur !!   Sam 19 Juil 2014 - 9:56

Salut à tous,

Après un changement de moteur pour un avec moins de kms et 6 moi d'hivernage me voila 
en train de reprendre les réparations.

Le problème que j'ai est que la moto démarre nikel mais à chaque fois au bout
de 2 à 3 minutes j'ai un cylindre qui se coupe puis la moto cale quelques minutes plus tard.
J'ai essayé un autre cdi, bobine ht, bougies, 2 nettoyages de la rampe de carbu, batterie neuve.
Je vous avoue que la je suis à court d'idée.

Si quelqu'un pense à autre chose que je n'ai pas pensé s'a m'aiderai beaucoup 

Merci
Revenir en haut Aller en bas
MARTIN30




Moto : XTZ 750 1989/1994
Kms de ma moto : 76000 Kms
Pneu AV/AR : Michelin Anakee 2
Messages : 997
Date d'inscription : 20/02/2012
Age : 61
Ville ou région : Ales porte des cévennes

MessageSujet: Re: problème moteur !!   Sam 19 Juil 2014 - 10:11

salut KEVIN
As-tu fait tes niveaux de cuve  ?
Quand la moto cale ,vérifies si tes carbus sont encore alimentés."cuves"
Vérifies aussi tes plongeurs de starter.
 
A SUIVRE
Revenir en haut Aller en bas
kevin645




Moto : xtz 750 n° 2037
Kms de ma moto : 51000
Pneu AV/AR : tkc 80
Messages : 64
Date d'inscription : 15/08/2012
Age : 29
Ville ou région : PAU

MessageSujet: Re: problème moteur !!   Sam 19 Juil 2014 - 10:18

Oui j'ai fait les niveaux de cuve, comment ça encore alimenté ?
tu veux dire si il y a encore de l'essence dans chaque cuve ?
Revenir en haut Aller en bas
Bazingounette




Moto : XTZ 750
Kms de ma moto : 37000
Pneu AV/AR : Mich - Anakee 2
Messages : 134
Date d'inscription : 30/01/2013
Age : 26
Ville ou région : Alsace - Lingolsheim

MessageSujet: Re: problème moteur !!   Sam 19 Juil 2014 - 11:27

Je pense que c'est ça qu'il voulait dire oui.
Ca permettrait de s'assurer que l'essence arrive bien dans tes cuves en continue.

Tu as fais une synchro ?

Lors de ton nettoyage carbu, tu en as profité pour changer les différents joints, et les pipes d'admission ?

Comme dit Martin, les plongeurs de stater sont a vérifier, tes symptômes pourrait correspondre à l'effet d'une usure de leur part.

_________________
Yamaha XTZ 750 - 1991
Revenir en haut Aller en bas
kevin645




Moto : xtz 750 n° 2037
Kms de ma moto : 51000
Pneu AV/AR : tkc 80
Messages : 64
Date d'inscription : 15/08/2012
Age : 29
Ville ou région : PAU

MessageSujet: Re: problème moteur !!   Sam 19 Juil 2014 - 12:26

synchro effectué plusieurs fois, tous les joints, pointeaux, plongeurs de starter, aiguilles et puits sont neufs.
je vais vérifier les cuves.
Revenir en haut Aller en bas
 
problème moteur !!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit