Derniers sujets
» Bequille Centrale YAMAHA 750 XTZ
par jolijojo Aujourd'hui à 6:55

» Recherche carenage
par Pat de buga Hier à 23:50

» POIGNEES CHAUFFANTES
par jlucg Hier à 23:29

» protection de projection d'eau + bocal de frein .
par jefiade Hier à 22:35

» Quelle marque pour changer batterie 1200XTZ
par Faufilé Hier à 21:48

» BIHR ADVENTURE 2017
par F38 Hier à 20:09

» disques de freins xtz 660 tenere
par Ohlins Hier à 18:34

» recherche rayons roue arrière XTZ 600 Ténéré 1vj
par fabbulous Hier à 18:16

» Platine de Pignion,Platine de baggages,Protege de radiator etc
par Ohlins Hier à 9:33

» Rayons cassés, Jante cassée ...
par Patrick85 Jeu 1 Déc 2016 - 16:44

» probleme moteur
par cannappe Jeu 1 Déc 2016 - 16:18

» Des manchons pour l'hiver...
par jolijojo Jeu 1 Déc 2016 - 4:03

» Commande HeavyDuties dans Dept 13/84 et limitrophes - CLOTURE LE 17/01
par wizz Mer 30 Nov 2016 - 20:00

» Rando Cévenol Touraklette 2016
par GROSMONO Mer 30 Nov 2016 - 18:42

» Allez 1 de plus !
par nounours Mer 30 Nov 2016 - 18:10

» nouveau sur le forum
par nounours Mer 30 Nov 2016 - 18:08

» toc toc xtz à la maison
par Mac Ollep Mar 29 Nov 2016 - 22:12

» Ah l’électricité!!
par Dédé Mar 29 Nov 2016 - 20:07

» Protection de surtension pour la batterie.
par Phil11 Mar 29 Nov 2016 - 19:12

» Valises xtz
par Mayol Mar 29 Nov 2016 - 18:30

» Coupure moteur
par Jabindia Mar 29 Nov 2016 - 17:24

» Niveau d'huile
par michelside78 Mar 29 Nov 2016 - 17:22

» Gants chauffants V-Quattro Alpha, qui connait ?
par Papito Mar 29 Nov 2016 - 14:44

» bonjour à tous
par trk Mar 29 Nov 2016 - 11:25

» Futur Ténériste
par joe64 Lun 28 Nov 2016 - 23:24

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
super crash bulle carbu réglage tenere embrayage moteur regulateur pneus filtre garde 1200 huile PNEU vidange arriere echappement manuel fourche chaine valises selle reservoir phare BOUE
Partagez | 
 

 demarre pas et a la suite fuite d'huile??????

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
mario84




Moto : 1200 xtz noir et maintenant ZE bleu
Kms de ma moto : 16500
Pneu AV/AR : k60 scout heidenau
Messages : 172
Date d'inscription : 17/07/2011
Age : 50
Ville ou région : provence

MessageSujet: demarre pas et a la suite fuite d'huile??????   Jeu 15 Jan 2015 - 12:40

bonjour a tous hier ma 1200 na pas voulu démarrée ,bon en 30 000 kms ce doit être la quatrième fois donc pas inquiet comme d'hab poignée accélérateur a fond et on tire sur le démarreur sauf que la  j'ai vider la batterie et rien donc je démonte le coté et je la branche a la voiture puis au bout de bien 10 mn elle a enfin voulu démarrer je commencer a m'inquiété pour le démarreur donc je laisse tournée 10 mn puis je coupe et là elle redémarre nickel .oui mais voila que après 15 mn je commence a voir de l'huile qui suinte du haut moteur (apparemment) donc je pense a un trop plein et me dit ca va passé .aujourd'hui je la prend pour la faire un peu tournée et de retour chez moi il y a de l'huile de partout et a chaque feu rouge on croit que je cuit des sardines.la oui je suis inquiet cet aprèm je vais chez yam. si quelqu'un a eu le cas s'il peut se manifester cela m'arrangerai bien parce que là je flippe un peu quand même merci ..... embarrassé embarrassé embarrassé embarrassé

_________________
toujours plus loin mais toujours cool
Revenir en haut Aller en bas
joxt1200




Moto : xtz1200 n°1120
Kms de ma moto : 55500
Pneu AV/AR : TKC 70
Messages : 1050
Date d'inscription : 18/04/2013
Age : 53
Ville ou région : saint quentin

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Jeu 15 Jan 2015 - 20:31

Alors le resultat?

_________________
tente

Revenir en haut Aller en bas
piéro




Moto : XTZ1200//FJ1200//SingerH2//CBR900 SC28//XT660R
Kms de ma moto : laquelle ?
Messages : 468
Date d'inscription : 03/02/2014
Age : 31
Ville ou région : Champagne au mt d'or

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Ven 16 Jan 2015 - 4:05

de l'huile ? t'es sur de ça ?
Revenir en haut Aller en bas
Papito




Moto : XTZ1200 limited édition
Kms de ma moto : 39000
Pneu AV/AR : Anakee III
Messages : 640
Date d'inscription : 27/11/2014
Age : 65
Ville ou région : Le douze

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Ven 16 Jan 2015 - 8:31

Peut être la panne signalée comme "possible" dans un N° 2013 hors série occasions d'une revue bien connue ?
Si c'est le cas, prise en garantie au moins partielle au titre de la garantie des vices cachés (articles 1641 et suivants du code civil), même au delà de la garantie commerciale contractuelle.
Revenir en haut Aller en bas
motard974




Moto : Diavel Cromo
Kms de ma moto : 5000
Messages : 49
Date d'inscription : 14/12/2014
Age : 66
Ville ou région : La Réunion / Région Montalbanaise

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Ven 16 Jan 2015 - 8:36

Au risque de me répéter, quand le concessionnaire rechigne à prendre en charge, une lettre recommandée de l'antenne locale de l'UFC fait souvent des miracles.
Revenir en haut Aller en bas
ursustenerix




Moto : xtz 1200 WC
Kms de ma moto : pas assez
Pneu AV/AR : K 60 scout E 10 Dakar
Messages : 1199
Date d'inscription : 25/08/2012
Age : 59
Ville ou région : Au nord du Vercors

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Ven 16 Jan 2015 - 9:17

Quand on lit cet article, il y a de quoi rigoler. On se demande d'où ils tiennent la majeure partie de ces "problèmes". Quant à la consommation (6.5), ils ont du rouler au dessus de 5000 t/mn en permanence.
Et ne parlons pas du poids : 277 à vide, au lieu de 260 tpf.

Mais ils ont peut-être raison, puisque certains continuent de leur donner des sous.

_________________
      Ils ne savaient pas que c'était impossible, ... ... ...  alors ils l'ont fait ...  
AlbaAlgéAlleAndoAnglArméAutrBosnBulgCanaCroaDaneEcosEireEspaEstoFinlGéorGroeHongIrlaIslaItalLett
LiecLituMaroMoldMonaMongMontNorvPaysPoloPortRDARFARoumRussSanMSerbSlovaSlovéSuèdSuisTché
TranTurqUkraURSSUSA
                 
Revenir en haut Aller en bas
Michio




Moto : XTZ1200 First Edition #627
Kms de ma moto : 32000
Pneu AV/AR : Metzeler Tourance Next
Messages : 323
Date d'inscription : 13/05/2013
Age : 46
Ville ou région : La Roche-sur-Yon (85)

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Ven 16 Jan 2015 - 14:35

@ursustenerix a écrit:
Quand on lit cet article, il y a de quoi rigoler. On se demande d'où ils tiennent la majeure partie de ces "problèmes". Quant à la consommation (6.5), ils ont du rouler au dessus de 5000 t/mn en permanence.
Et ne parlons pas du poids : 277 à vide, au lieu de 260 tpf.

Mais ils ont peut-être raison, puisque certains continuent de leur donner des sous.
Porte-paquet, rayons et batterie, c'est correct il me semble.
Pas de "gros" soucis, et tous gérables par le poireau de base que je suis.
Les joints spi, c'est logique : fourche inversée et joints non protégés (une projection de goudron qui sèche, et c'est réglé...).
Je pense d'ailleurs mettre des chaussettes néoprène pour protéger un peu ce coin (CFrançois en a mis je crois).
Le coup de la fuite d'huile indiqué, j'ai eu des tâches de gras à cet endroit en fin d'été.
Nettoyage par le conces, vérification, ... finalement, rien... et pas revenu non plus.

La conso, vu comment ils tapent dedans lors des essais, rien de surprenant...
Un copain en DL à l'époque, et qui roule plutôt fort, avait été convié à un essai de l'Intégral de gros roadster dans le Vercors.
Il allumait bien avec un SpeedTriple ... enfin, il le pensait... quand il a été laissé sur place par un des essayeurs au guidon de sa petite DL650 qui lui faisait l'extérieur dans un virage...
Jamais sa DL n'avait consommé autant !

_________________
Inducteur de métacognition pour apprenants en situation de réussite différée...
Revenir en haut Aller en bas
http://michio.kurata.free.fr
Papito




Moto : XTZ1200 limited édition
Kms de ma moto : 39000
Pneu AV/AR : Anakee III
Messages : 640
Date d'inscription : 27/11/2014
Age : 65
Ville ou région : Le douze

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Ven 16 Jan 2015 - 18:10

@ursustenerix a écrit:
Quand on lit cet article, il y a de quoi rigoler. On se demande d'où ils tiennent la majeure partie de ces "problèmes". Quant à la consommation (6.5), ils ont du rouler au dessus de 5000 t/mn en permanence.
Et ne parlons pas du poids : 277 à vide, au lieu de 260 tpf.

Mais ils ont peut-être raison, puisque certains continuent de leur donner des sous.
Moi j'aime la lecture, c'est mieux que la télé pour les soirées d'hiver et en matière de counasseries écrites sur nos bécanes, j'en connais qui font beaucoup plus pire que MM.   
Pour les problèmes, z'ont peut être parcouru les rubriques du forum ?  tape du poing rire
Et puis d'abord, mes sous je les donne à qui je veux, puisque. amis
Revenir en haut Aller en bas
mario84




Moto : 1200 xtz noir et maintenant ZE bleu
Kms de ma moto : 16500
Pneu AV/AR : k60 scout heidenau
Messages : 172
Date d'inscription : 17/07/2011
Age : 50
Ville ou région : provence

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Sam 17 Jan 2015 - 11:36

désolé de ne pas avoir répondu plutôt en fait cela n'a rien a voir ce moi qui est fait une grosse connerie car le même jour j'ai monté le crash bar tourateck et j'ai inversé le sens de la bar face moteur qui rejoint les latéral  et en serrant les fixations je suis tout simplement passé a travers le carter moteur du haut alors que si la plaque avait était mise dans le bon sens je passé juste au dessus j'ai méchamment les boules  voila j'avais une chance sur deux  car franchement elle s'adapte aussi bien dans un sens que dans l'autre sauf que derrière cé pas pareil, cé c*n ,mais cé comme ça la pièce seul vaut 650€ et n'est pas dispo en France donc commande au japon et là il y a 3 semaine de délai alors mon conss est en train de voir si on peut la souder mais cé un alliage particulier  j'aurai la réponse mercredi voila voila ......

_________________
toujours plus loin mais toujours cool
Revenir en haut Aller en bas
joxt1200




Moto : xtz1200 n°1120
Kms de ma moto : 55500
Pneu AV/AR : TKC 70
Messages : 1050
Date d'inscription : 18/04/2013
Age : 53
Ville ou région : saint quentin

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Sam 17 Jan 2015 - 13:33

Tin les boules!
Merci pour ta reponse et faudra faire gaffe maintenant quand nous monterons un crash bar

_________________
tente

Revenir en haut Aller en bas
babu80




Moto : Yamaha 900 Diversion et 1200 xtz N° 621
Kms de ma moto : 78 500 et 55 500 Kms
Pneu AV/AR : Tourance next
Messages : 283
Date d'inscription : 14/10/2013
Age : 58
Ville ou région : Périgord

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Sam 17 Jan 2015 - 17:30

Revenir en haut Aller en bas
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1941
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Sam 17 Jan 2015 - 19:57

@mario84 a écrit:
désolé de ne pas avoir répondu plutôt en fait cela n'a rien a voir ce moi qui est fait une grosse connerie car le même jour j'ai monté le crash bar tourateck et j'ai inversé le sens de la bar face moteur qui rejoint les latéral  et en serrant les fixations je suis tout simplement passé a travers le carter moteur du haut alors que si la plaque avait était mise dans le bon sens je passé juste au dessus j'ai méchamment les boules  voila j'avais une chance sur deux  car franchement elle s'adapte aussi bien dans un sens que dans l'autre sauf que derrière cé pas pareil, cé c*n ,mais cé comme ça la pièce seul vaut 650€ et n'est pas dispo en France donc commande au japon et là il y a 3 semaine de délai alors mon conss est en train de voir si on peut la souder mais cé un alliage particulier  j'aurai la réponse mercredi voila voila ......
Tu peux nous faire une petite photo ? Si ça peut mettre la puce à l'oreille à d'autres potes qui ont envie de monter un crash bar touratech...Sans faire la même boulette !
Revenir en haut Aller en bas
mario84




Moto : 1200 xtz noir et maintenant ZE bleu
Kms de ma moto : 16500
Pneu AV/AR : k60 scout heidenau
Messages : 172
Date d'inscription : 17/07/2011
Age : 50
Ville ou région : provence

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Dim 18 Jan 2015 - 6:34

non je peut pas prendre de photo elle est chez yam et pour la soudure a froid si on peut pas souder on essayera on verra ...

_________________
toujours plus loin mais toujours cool
Revenir en haut Aller en bas
ch'ti-cool




Moto : 750 XTZ 3 LD de 90
Kms de ma moto : 36000
Pneu AV/AR : TR 91
Messages : 2735
Date d'inscription : 25/03/2011
Age : 53
Ville ou région : 59 pays des betises ;)

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Dim 18 Jan 2015 - 11:02

Ce fameux carter est il sous pression ?

_________________
Envie d'écouter de la bonne musique ? Ecoutez classic 21  bien 
http://www.rtbf.be/classic21/?id=0185451_sac#

Revenir en haut Aller en bas
etinag




Moto : XTZ 1200 / XTZ 660
Kms de ma moto : 45000 / 17000
Pneu AV/AR : BW / Mitas
Messages : 492
Date d'inscription : 21/11/2013
Age : 54
Ville ou région : Haute-Pyrénées

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Dim 18 Jan 2015 - 13:16

@mario84 a écrit:
non je peut pas prendre de photo elle est chez yam et pour la soudure a froid si on peut pas souder on essayera on verra ...

Les morceaux du trou sont tombé dans le moteur ?

C'est vraiment pas de bol ... 

Ça ne devrait pas être possible de se tromper ... 

Y'avait une notice de montage chez Touratruc??  Ils expliquaient bien le problème et les précautions à prendre? Y'en a aux States qui seraient déjà en train de consulter un avocat pour "mordre"  ...
Revenir en haut Aller en bas
ed




Moto : 750 Super T
Messages : 487
Date d'inscription : 25/08/2010
Age : 35
Ville ou région : Ajaccio

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Dim 18 Jan 2015 - 15:50

@babu80 a écrit:
Essaye la soudure à froid Cela fait des miracles http://www.lamobylette.net/solex-origine/divers/loctite-poxymatic-epoxy-seringue-p-566.html


clapping  +1

J'avais repare mon carter de xt 600, une chute a l'arret avait reussie a faire un trou a cause du selecteur   .
Carter a 380euros a l'epoque...

Un bon demontage, degraissage a l'acetone, pour ma part c'etait avec la loctite alu.

Pas une fuite, pas un suintement, donc si c'est caché comme endroit, moi je depenserais 15euros au lieu de 650.
Revenir en haut Aller en bas
Papito




Moto : XTZ1200 limited édition
Kms de ma moto : 39000
Pneu AV/AR : Anakee III
Messages : 640
Date d'inscription : 27/11/2014
Age : 65
Ville ou région : Le douze

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Dim 18 Jan 2015 - 20:32

@Dédé a écrit:
Tu peux nous faire une petite photo ? Si ça peut mettre la puce à l'oreille à d'autres potes qui ont envie de monter un crash bar touratech...Sans faire la même boulette !

Tu crois pas si bien dire !
Cette histoire de "plaque à l'envers" me turlupinait, d'autant que j'ai monté le même y'a pas longtemps, alors je suis allé voir...
Premier point, le "mode d'emploi", c'est ça qu'il y avait dans le colis :
http://shop.touratech.fr/media/manuals/09-046-5160-0.pdf
En page 4, le croquis qui nous intéresse : 

On voit que la fixation sur moteur se fait avec une plaque, une contre plaque et deux boulons de 8X30
Le tout sur les deux trous du support moteur que l'on voit sur la photo ci dessous (Ça, faut le deviner)
On remarque que les deux lumières (les trous) sur cette pièce sont de forme allongée - C'est important pour la suite - 

A ce stade, on peut conclure que la plaque support ne peut être fixée ailleurs que dans les trous en haut du support moteur puisque la partie basse de ce support ne comporte pas les trous nécessaires.
Je ne crois pas qu'on puisse non plus la monter "à l'envers"
Ça donne ça une fois monté : (Je sais, les dessous de ma moto sont pas très propres, c'est un trail)

L'arrière du montage : (J'ai bien failli niquer mon Iphone pour la faire celle là...)

On voit que les écrous débouchent juste au dessus du couvre culasse, 1 cm de marge, tout au plus  affraid affraid affraid
Ça y est, vous commencez à comprendre ?  scratch  gros yeux roulent
Si vous avez suivi, les lumières ovales dont on a causé plus haut permettent de faire varier la hauteur à laquelle les boulons sortent derrière la plaque et si l'ensemble n'est pas remonté à fond vers le haut, genre comme ça : 
(J'ai dévissé pour voir et abaissé la plaque)

Au vissage, les écrous finissent dans le couvre culasse, et pas besoin d'avoir monté à l'envers pour obtenir ce résultat, il suffit de ne pas avoir remonté la plaque en position haute, avec un maillet par exemple avant de bloquer le tout !

C'est pas un beau piège ça ???  rouge colere  
Z'auraient pu - au minimum - mettre en garde dans la notice ou prévoir des boulons plus courts 
Merci qui ?      

@Mario:
Il me semble, vu l'enjeu, que tu aurais beaucoup à gagner à voir une assos de consommateurs ou ton assurance juridique si tu en as une ou au moins un expert auto indépendant  clin d\'oeil
Revenir en haut Aller en bas
mario84




Moto : 1200 xtz noir et maintenant ZE bleu
Kms de ma moto : 16500
Pneu AV/AR : k60 scout heidenau
Messages : 172
Date d'inscription : 17/07/2011
Age : 50
Ville ou région : provence

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Lun 19 Jan 2015 - 7:09

merci papito tu as clairement exposé le problème ces vrai que je ne l'ai peut être pas monté a l'envers je ne sais plus et je suis retourné chez yam pour vérifier mais comme il l'avais démonter j'ai pas pu voir en fait ces par déduction que j'ai penser l'avoir monter a l'envers car la plaque ces installé pile poil sans forcer ces pour ça que je l'ai pensé en place et que j'ai commencer a serrer tout les boulons petit a petit .mais avant d'engager quoique ce soit je vais essayer de réparer ça au moins chère et j'ai bonne espoir...enfin j'espère

_________________
toujours plus loin mais toujours cool
Revenir en haut Aller en bas
ursustenerix




Moto : xtz 1200 WC
Kms de ma moto : pas assez
Pneu AV/AR : K 60 scout E 10 Dakar
Messages : 1199
Date d'inscription : 25/08/2012
Age : 59
Ville ou région : Au nord du Vercors

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Lun 19 Jan 2015 - 12:32

Bien vérifier si dans la notice, il n'est pas stipulé que " le montage doit être exécuté par un professionnel ".
On nous donne souvent le droit d'acheter nous même du matériel mais les garanties ne s'appliquent que s'il est monté par un pro.
Bonne chance !!!

_________________
      Ils ne savaient pas que c'était impossible, ... ... ...  alors ils l'ont fait ...  
AlbaAlgéAlleAndoAnglArméAutrBosnBulgCanaCroaDaneEcosEireEspaEstoFinlGéorGroeHongIrlaIslaItalLett
LiecLituMaroMoldMonaMongMontNorvPaysPoloPortRDARFARoumRussSanMSerbSlovaSlovéSuèdSuisTché
TranTurqUkraURSSUSA
                 
Revenir en haut Aller en bas
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1941
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Lun 19 Jan 2015 - 13:39

Il y a un peu de boulot pour démonter le couvre culasse,(surtout pour le remettre) mais j'avais peur qu'il s'agisse d'un carter inférieur...Alors là ! dans ce cas ,, ça aurait été "au secours" !
Revenir en haut Aller en bas
Papito




Moto : XTZ1200 limited édition
Kms de ma moto : 39000
Pneu AV/AR : Anakee III
Messages : 640
Date d'inscription : 27/11/2014
Age : 65
Ville ou région : Le douze

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Lun 19 Jan 2015 - 16:19

@ursustenerix a écrit:
Bien vérifier si dans la notice, il n'est pas stipulé que " le montage doit être exécuté par un professionnel ".
On nous donne souvent le droit d'acheter nous même du matériel mais les garanties ne s'appliquent que s'il est monté par un pro.
Bonne chance !!!
Dans la notice il est écrit "recommandé"
C'est la même mention dans toutes les notices touratruc, même pour les autocollants tape du poing rire
http://shop.touratech.fr/media/manuals/09-046-5160-0.pdf

Par ailleurs, depuis la directive européenne de 1985 il ne peut pas être question de garanties qui ne s'appliqueraient "que si le produit est monté par un pro".
Le fabriquant a des obligations d'information, de sécurité, de conformité et de garantie du vice caché.
Les conditions pour s'exonérer de ces responsabilités de plein droit sont très difficiles et toute clause visant à les annuler est illégale.
S'il veut insérer une clause de montage par un pro, il peut toujours s'en faire une cocote en papier 
Revenir en haut Aller en bas
Papito




Moto : XTZ1200 limited édition
Kms de ma moto : 39000
Pneu AV/AR : Anakee III
Messages : 640
Date d'inscription : 27/11/2014
Age : 65
Ville ou région : Le douze

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Lun 19 Jan 2015 - 17:05

Perso, comme un moment de distraction est toujours possible, je me suis pris par la main, j'ai démonté et j'ai sorti la meuleuse 
C'est mieux avec des boulons courts  clin d\'oeil
Revenir en haut Aller en bas
piéro




Moto : XTZ1200//FJ1200//SingerH2//CBR900 SC28//XT660R
Kms de ma moto : laquelle ?
Messages : 468
Date d'inscription : 03/02/2014
Age : 31
Ville ou région : Champagne au mt d'or

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Lun 19 Jan 2015 - 19:21

euh, blague à part, c'est possible de renommer le topic ? du coups ça correspond plus trop ...
Revenir en haut Aller en bas
ch'ti-cool




Moto : 750 XTZ 3 LD de 90
Kms de ma moto : 36000
Pneu AV/AR : TR 91
Messages : 2735
Date d'inscription : 25/03/2011
Age : 53
Ville ou région : 59 pays des betises ;)

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Lun 19 Jan 2015 - 19:56

salut Papito bien c'est ce qui m'avais parue évident mais j'e me disait bien que ca allait idée
Ben non piero on est en plein dedans , reste plus qu'a voir ce que yam va préconiser mais je doute que ce soit une réparation !

_________________
Envie d'écouter de la bonne musique ? Ecoutez classic 21  bien 
http://www.rtbf.be/classic21/?id=0185451_sac#

Revenir en haut Aller en bas
piéro




Moto : XTZ1200//FJ1200//SingerH2//CBR900 SC28//XT660R
Kms de ma moto : laquelle ?
Messages : 468
Date d'inscription : 03/02/2014
Age : 31
Ville ou région : Champagne au mt d'or

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Lun 19 Jan 2015 - 19:58

ben en plein dedans concernant la fuite d'huile, pas le reste :P
Revenir en haut Aller en bas
 
demarre pas et a la suite fuite d'huile??????
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit