Derniers sujets
» Durée de vie du kit chaine d'origine
par Rackham Aujourd'hui à 9:19

» Resurection XTZ de 1992
par thomasmic125 Aujourd'hui à 9:09

» xt 1200 nettoyage injection
par piéro Aujourd'hui à 8:46

» Salut amis Ténériste!
par Le fennec Aujourd'hui à 5:07

» XTZ vs 800GS vs 800XC
par nonoz1000 Hier à 19:03

» Bonjour à tous
par Geebee-Side Hier à 18:34

» Freinage combiné : énigme
par Léonard77 Hier à 17:33

» Ride dans le nord de l'Espagne
par MB Hier à 15:03

» le rasso des régions
par dick71 Hier à 12:13

» A plat, mais pas longtemps !
par GROSMONO Hier à 8:50

» Commande groupée de garde boue à Toulouse
par axel r Mar 21 Fév 2017 - 20:35

» Entretiens sur Ténéré
par Benou Mar 21 Fév 2017 - 20:31

» Carte du forum
par yd64 Mar 21 Fév 2017 - 18:42

» commande crash bar heavy duty
par gazzz Mar 21 Fév 2017 - 15:00

» Vos plus belles photos de moto
par thierry64 Mar 21 Fév 2017 - 12:23

» toute petite sortie du jour
par voldepegase Mar 21 Fév 2017 - 9:34

» Liste des inscrits "Rasso 2017 VERCORS TOUR 25-28 mai"
par fabbulous Mar 21 Fév 2017 - 9:30

» Carburation
par xr7 Lun 20 Fév 2017 - 23:15

» Réglage de l'heure sur 1200 xtze
par Faufilé Lun 20 Fév 2017 - 21:59

» Pare-cylindre Touratruc
par axel r Lun 20 Fév 2017 - 21:19

» Un petit avis
par Benou Lun 20 Fév 2017 - 21:00

» Balade en sherco long ride
par fredfoes Lun 20 Fév 2017 - 19:02

» de Prague en Mongolie
par cris Lun 20 Fév 2017 - 18:46

» flash ECU avec NRBIKE
par lacaille Lun 20 Fév 2017 - 18:29

» quel casque pour vous ?
par TOF34 Lun 20 Fév 2017 - 16:38

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
pneus vidange valises bulle selle arriere garde fourche valise huile moteur BOUE filtre PNEU chaine embrayage crash 1200 carbu réglage super regulateur manuel echappement reservoir phare
Partagez | 
 

 demarre pas et a la suite fuite d'huile??????

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
babu80




Moto : Yamaha 900 Diversion et 1200 xtz N° 621
Kms de ma moto : 78 500 et 59 000 Kms
Pneu AV/AR : Tourance next
Messages : 286
Date d'inscription : 14/10/2013
Age : 58
Ville ou région : Périgord

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Mar 20 Jan 2015 - 18:33

@Papito a écrit:
Perso, comme un moment de distraction est toujours possible, je me suis pris par la main, j'ai démonté et j'ai sorti la meuleuse 
C'est mieux avec des boulons courts  clin d\'oeil
Questions ?   Pourquoi ne pas tous simplement retourner les boulons BTR dans  l'autre sens, l'espace suffit semble t'il !!
Revenir en haut Aller en bas
etinag




Moto : XTZ 1200 / XTZ 660
Kms de ma moto : 45000 / 17000
Pneu AV/AR : BW / Mitas
Messages : 502
Date d'inscription : 21/11/2013
Age : 54
Ville ou région : Haute-Pyrénées

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Mar 20 Jan 2015 - 19:13

Ou tout simplement souder les goujons sur cette plaque mobile et l'insérer en même temps que l'on fixe la plaque qui remplace le support moteur.Tu boulonne par l'extérieur et tu te tracasse pas de ce qui se passe à l'intérieur

je comprend pas trop ce système de montage digne d'un attelage de bagnole d'une autre époque ...
Revenir en haut Aller en bas
Papito




Moto : XTZ1200 limited édition
Kms de ma moto : 43000
Pneu AV/AR : Anakee III
Messages : 684
Date d'inscription : 27/11/2014
Age : 68
Ville ou région : Le douze

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Mar 20 Jan 2015 - 19:56

Oui mais... Les écrous sont soudés sur la contre plaque !
En même temps, il vaut mieux parce que c'est déjà pas facile avec les écrous soudés vu le peu d'espace disponible entre le support moteur et la culasse, alors avec des écrous "libres" c'est le tombereau de grossièretés assuré 

De plus, toujours à cause du peu d'espace et même avec des doigts de gynéco, je pense qu'il est impossible de passer les boulons par l'arrière, du moins des boulons de 30.
Avec des boulons de 20 (maxi) c'est peut être jouable  scratch 

Ça c'est la photo avant le coup de disqueuse
On voit bien que ces écrous sont beaucoup trop longs (La cale fait la même épaisseur que le support moteur)


Et ça c'est après le coup de disqueuse  bien


@Etinag :La plaque ne remplace pas le support moteur
La plaque et la contre plaque prennent le support en sandwich (Idem la cale sur les photos)
Revenir en haut Aller en bas
babu80




Moto : Yamaha 900 Diversion et 1200 xtz N° 621
Kms de ma moto : 78 500 et 59 000 Kms
Pneu AV/AR : Tourance next
Messages : 286
Date d'inscription : 14/10/2013
Age : 58
Ville ou région : Périgord

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Mar 20 Jan 2015 - 20:15

En regardant la notice de montage il décrive que la boulonnerie fait du M8 x 30  A tu vérifier que la longueur y est bonne, ?  dans le cas contraire fait appel à  Touratech  ; 

Dans le cas ou effectivement la taille est bonne, il serait bon d'informer ce fournisseur que la boulonnerie n'est pas adapté avec les photos 

Cela peut rendre service à d''autres
Revenir en haut Aller en bas
Papito




Moto : XTZ1200 limited édition
Kms de ma moto : 43000
Pneu AV/AR : Anakee III
Messages : 684
Date d'inscription : 27/11/2014
Age : 68
Ville ou région : Le douze

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Mar 20 Jan 2015 - 20:36

C'est bien des 30X8.
Des 20X8 seraient largement suffisants.
Déjà signalé en suggérant en plus l'idée d'un "guide" qui impose la position haute de la plaque.
Pas compliqué, suffirait d'un ergot qui serve de butée dans les lumières (trous) du support moteur.
Revenir en haut Aller en bas
etinag




Moto : XTZ 1200 / XTZ 660
Kms de ma moto : 45000 / 17000
Pneu AV/AR : BW / Mitas
Messages : 502
Date d'inscription : 21/11/2013
Age : 54
Ville ou région : Haute-Pyrénées

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Mar 20 Jan 2015 - 20:37

ah ok la plaque support moteur reste d'origine

mais la plaque arrière peux recevoir 2 goujons soudé (comme les écrous) et reste plus qu'à la passé derrière ce support moteur.

N'empêche que c'est une sale blague c'te affaire là  vie de merde
Revenir en haut Aller en bas
Papito




Moto : XTZ1200 limited édition
Kms de ma moto : 43000
Pneu AV/AR : Anakee III
Messages : 684
Date d'inscription : 27/11/2014
Age : 68
Ville ou région : Le douze

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Mar 20 Jan 2015 - 20:50

@etinag
Essaye donc d'y passer la main pour voir entre le support et la culasse   
Tu attends qu'elle soit froide hein ? 
J'voudrais pas que tu te brules à cause de moi ! amis
Revenir en haut Aller en bas
etinag




Moto : XTZ 1200 / XTZ 660
Kms de ma moto : 45000 / 17000
Pneu AV/AR : BW / Mitas
Messages : 502
Date d'inscription : 21/11/2013
Age : 54
Ville ou région : Haute-Pyrénées

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Mer 21 Jan 2015 - 12:45

@Papito a écrit:
@etinag
Essaye donc d'y passer la main pour voir entre le support et la culasse   
Tu attends qu'elle soit froide hein ? 
J'voudrais pas que tu te brules à cause de moi ! amis

Si tu retire le support (voir photo) tu peux insérer sans problème la plaque munie de ses 2 goujons (soudé) à l'arrière non ? Perso je souderai tout simplement deux tiges filetées que je bouchonnerai sur la plaque. Bien sur c'est dans le cas ou tu vire les écrous soudé de cette plaque  clin d\'oeil

tu n'aurai que l'épaisseur de la plaque derrière ce support 

tu refixe ensuite la plaque support moteur et tu viens présenter la barre touratruc que tu boulonne 



J'ai pas suivi le pourquoi du moteur chaud ?

C'est mon boulot, suis carrossier, donc j’explique peut-être trop succinctement quelque chose qui me paraît évident
clin d\'oeil
Revenir en haut Aller en bas
Papito




Moto : XTZ1200 limited édition
Kms de ma moto : 43000
Pneu AV/AR : Anakee III
Messages : 684
Date d'inscription : 27/11/2014
Age : 68
Ville ou région : Le douze

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Mer 21 Jan 2015 - 20:28

@etinag a écrit:

Si tu retire le support (voir photo) tu peux insérer sans problème la plaque munie de ses 2 goujons (soudé) à l'arrière non ? Perso je souderai tout simplement deux tiges filetées que je bouchonnerai sur la plaque. Bien sur c'est dans le cas ou tu vire les écrous soudé de cette plaque  clin d\'oeil

tu n'aurai que l'épaisseur de la plaque derrière ce support 

tu refixe ensuite la plaque support moteur et tu viens présenter la barre touratruc que tu boulonne 

Pour retirer le support moteur, il faut prévoir - à minima - de le mettre sur cales ?  scratch
Ca fait bien du boulot juste pour monter un crash bar, non ? 
Pas sur que le jeu en vaille la chandelle, vu qu'avec des écrous de 20 au lieu de 30, le risque d'endommager le couvre culasse est supprimé et que le montage reste - relativement - facile.

C'est sur qu'à 258€ le morceau de ferraille, ils auraient pu prévoir la boulonnerie qui va bien...

Et pour l'histoire du moteur chaud, c'est que je voulais pas que tu te brûles une mimine en vérifiant l'espace entre le support et le moteur  lol!
Revenir en haut Aller en bas
joxt1200




Moto : xtz1200 n°1120
Kms de ma moto : 55500
Pneu AV/AR : TKC 70
Messages : 1054
Date d'inscription : 18/04/2013
Age : 54
Ville ou région : saint quentin

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Jeu 22 Jan 2015 - 5:46

La plaque on peut la retirer, et meme que pour demonter les bougies ca va mieux

_________________
tente

Revenir en haut Aller en bas
etinag




Moto : XTZ 1200 / XTZ 660
Kms de ma moto : 45000 / 17000
Pneu AV/AR : BW / Mitas
Messages : 502
Date d'inscription : 21/11/2013
Age : 54
Ville ou région : Haute-Pyrénées

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Jeu 22 Jan 2015 - 9:47

@joxt1200 a écrit:
La plaque on peut la retirer, et meme que pour demonter les bougies ca va mieux
Il me semblait bien  clin d\'oeil  ( je crois qu'on devrait appeler cette plaque un "rigidificateur" plutôt qu'un support moteur.)

@ Papito  Merci pour mes doigts cool 

 Comme tu dit et comme j'ai déjà dit , c'est une aberration de laisser des écrous dépasser d'autant ...
Revenir en haut Aller en bas
joxt1200




Moto : xtz1200 n°1120
Kms de ma moto : 55500
Pneu AV/AR : TKC 70
Messages : 1054
Date d'inscription : 18/04/2013
Age : 54
Ville ou région : saint quentin

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Jeu 22 Jan 2015 - 12:50

Mais investir dans deux vis plus courtes inox c est plus simple.

_________________
tente

Revenir en haut Aller en bas
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1971
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Ven 23 Jan 2015 - 8:15

@Papito a écrit:




Pour retirer le support moteur, il faut prévoir - à minima - de le mettre sur cales ? 
Que neni messire, le moteur tient encore par l'arrière et les cotés,derrière le radia et l'ecu... Il ne risque pas de tomber !
Revenir en haut Aller en bas
mario84




Moto : 1200 xtz noir et maintenant ZE bleu+1300 xjr
Kms de ma moto : 23000
Pneu AV/AR : k60 scout heidenau
Messages : 190
Date d'inscription : 17/07/2011
Age : 50
Ville ou région : provence

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Ven 23 Jan 2015 - 12:15

salut a tous je vois que mon problème avec le crash bar tourateck suscite bien des discutions ,je n'ai toujours pas de nouvelle de ma bécane si ce n'ai que la pièce est parti chez un gars pour voir si il peut la ressoudé sinon je pense que j'en passerai par la soudure a froid .....je vous tient au jus

_________________
toujours plus loin mais toujours cool
Revenir en haut Aller en bas
Papito




Moto : XTZ1200 limited édition
Kms de ma moto : 43000
Pneu AV/AR : Anakee III
Messages : 684
Date d'inscription : 27/11/2014
Age : 68
Ville ou région : Le douze

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Ven 23 Jan 2015 - 13:57

@Dédé a écrit:
@Papito a écrit:

Pour retirer le support moteur, il faut prévoir - à minima - de le mettre sur cales ? 
Que neni messire, le moteur tient encore par l'arrière et les cotés,derrière le radia et l'ecu... Il ne risque pas de tomber !
 
Comment j'ai pu croire qu'un truc nommé "support de moteur" dans le Manuel d'atelier ça servait à supporter le moteur ?  pas de bol
Un moment d'égarement sans doute ?  scratch
Ah OK OK, ils font ceinture et bretelles chez Yam !   tape du poing rire

Revenir en haut Aller en bas
mario84




Moto : 1200 xtz noir et maintenant ZE bleu+1300 xjr
Kms de ma moto : 23000
Pneu AV/AR : k60 scout heidenau
Messages : 190
Date d'inscription : 17/07/2011
Age : 50
Ville ou région : provence

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Dim 25 Jan 2015 - 9:13

ca y es la pièce a pu être ressoudé par l'intérieur et l'extérieur je récupère mon jouet mardi oufffffff je pense avoir évité de gros frais mais ces quand même pas normal cette histoire avec tourateck je vais retourné voir Yvon cette semaine car quand j'y suis allé après l'incident il n'y était pas et son vendeur avait juste l'air de me dire c balot cette histoire mais en fait il ne savait pas trop quoi me dire et je pense qu'il était bien emmerder aussi...

_________________
toujours plus loin mais toujours cool
Revenir en haut Aller en bas
potofeu




Moto : xtz 1200 Bleuuuuu..enfin ça, c'était avant...
Messages : 652
Date d'inscription : 25/08/2011
Age : 49
Ville ou région : lorient

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Dim 25 Jan 2015 - 11:48

Ouf !

une prise en charge et un rectif de la part de Touratech me semble être indispensable
( j'ai le même à la maison et je vais me dépêcher de raccourcir ces 2 boulons car si moi je les ai bien montés, en sera- il- de m^me du mécano lors d'une grosse révision ??...)

_________________
Plus tu pédales moins fort, moins t'avances plus vite.
Revenir en haut Aller en bas
joxt1200




Moto : xtz1200 n°1120
Kms de ma moto : 55500
Pneu AV/AR : TKC 70
Messages : 1054
Date d'inscription : 18/04/2013
Age : 54
Ville ou région : saint quentin

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Dim 25 Jan 2015 - 18:57

heureux que ton probleme soit reglé

_________________
tente

Revenir en haut Aller en bas
Bruno31




Moto : Xtz 1200
Messages : 338
Date d'inscription : 27/04/2013
Age : 46
Ville ou région : TOULOUSE

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Lun 26 Jan 2015 - 11:03

Bonne nouvelle. doigtsenV
A+ Bruno

_________________
"Notes qu'il faut en avoir l'usage, sinon tu ne l'amortis pas"
"Boh, le prix s'oublie, la qualité reste" : Des Tontons.
Revenir en haut Aller en bas
joxt1200




Moto : xtz1200 n°1120
Kms de ma moto : 55500
Pneu AV/AR : TKC 70
Messages : 1054
Date d'inscription : 18/04/2013
Age : 54
Ville ou région : saint quentin

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Lun 26 Jan 2015 - 18:31

J ai mis des vis 8x20 et c'est impeccable.

_________________
tente

Revenir en haut Aller en bas
mario84




Moto : 1200 xtz noir et maintenant ZE bleu+1300 xjr
Kms de ma moto : 23000
Pneu AV/AR : k60 scout heidenau
Messages : 190
Date d'inscription : 17/07/2011
Age : 50
Ville ou région : provence

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Mar 27 Jan 2015 - 8:15

oui ,je pense que la solution est de mettre des 8/20 sans hésiter car comme le dit potofeu ,lui il connait le problème maintenant, mais le mécano qui lui démonterai le crash bar pour accédé au moteur par exemple pour faire un réglage de soupapes risquerai de faire les même dégât que moi... enfin cette aprém je la récupère et de là je part direct chez tourateck ces a même pas 500 mètres de mon conss

_________________
toujours plus loin mais toujours cool
Revenir en haut Aller en bas
BlackICe




Moto : Super Ténéré XT1200ZE
Kms de ma moto : -
Pneu AV/AR : Michelin Anakee Wild
Messages : 389
Date d'inscription : 02/10/2014
Age : 29
Ville ou région : TOULOUSE

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Jeu 5 Fév 2015 - 4:09

Merci pour ce retour!!! J'ai également ces barres et je n'ai pas eu de soucis pour le montage. Mais je vais vérifier où se trouvent le bout des vis...
C'est bizarre tout de même car je n'ai pas souvenir d'avoir eu autant de mobilité à cet endroit lors du montage...
Revenir en haut Aller en bas
Papito




Moto : XTZ1200 limited édition
Kms de ma moto : 43000
Pneu AV/AR : Anakee III
Messages : 684
Date d'inscription : 27/11/2014
Age : 68
Ville ou région : Le douze

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Jeu 5 Fév 2015 - 16:20

@BlackICe a écrit:
Merci pour ce retour!!! J'ai également ces barres et je n'ai pas eu de soucis pour le montage. Mais je vais vérifier où se trouvent le bout des vis...
C'est bizarre tout de même car je n'ai pas souvenir d'avoir eu autant de mobilité à cet endroit lors du montage...

Ça dépend comment tu effectues le montage : Si tu commences par visser la plaque avant de fixer correctement les tubes latéraux, (possible même si pas logique...) y'a moyen de visser les boulons dans le couvre culasse...

Edit : En + de pas être logique, c'est pas conforme à la notice qui prévoit la fixation des tubes latéraux en 1er.
Revenir en haut Aller en bas
BlackICe




Moto : Super Ténéré XT1200ZE
Kms de ma moto : -
Pneu AV/AR : Michelin Anakee Wild
Messages : 389
Date d'inscription : 02/10/2014
Age : 29
Ville ou région : TOULOUSE

MessageSujet: Re: demarre pas et a la suite fuite d'huile??????   Sam 7 Fév 2015 - 1:21

Oui moi de toute façon j'ai fait comme sur la notice mais surtout j'ai tout serré qu'à la fin, une fois que toutes les vis étaient à leur place.
Revenir en haut Aller en bas
 
demarre pas et a la suite fuite d'huile??????
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forumactif.com