RASSO VERCORS 2017
Inscrivez vous
au rassemblement annuel
des forums
SUPER-TENERE.org et
TERRE-BITUME.org
dans le VERCORS
du 25 au 28 Mai 2017.
Places limitées...
Derniers sujets
» Balade en montagne
par Ferdi Aujourd'hui à 23:04

» air bag moto
par Oliv' Aujourd'hui à 22:54

» Ecopes radiateur 3YF TENERE
par Geebee-Side Aujourd'hui à 22:50

» de retour à l'essence du trail
par Geebee-Side Aujourd'hui à 22:15

» Assurance=casse?
par Geebee-Side Aujourd'hui à 22:01

» 750 xtz - 850 tdm - 850 trx
par Geebee-Side Aujourd'hui à 21:46

» Solution anti malokuku pas chère
par lacaille Aujourd'hui à 20:05

» Liste des inscrits "Rasso 2017 VERCORS TOUR 25-28 mai"
par anto34 Aujourd'hui à 19:45

» Le forum est sécurisé en Https
par lacaille Aujourd'hui à 19:37

» remise en route d'une super tenere de 1989
par zig-zag Aujourd'hui à 16:55

» L'ouvreur des Garrigues
par lino Aujourd'hui à 16:54

» Nouveau membre, nouveau motard
par banditos Aujourd'hui à 15:39

» 1vj - Choixl silencieux pour ce collecteur.
par Geebee-Side Hier à 22:34

» Pneus Michelin ANAKEE WILD/Anakee2/Pilot Sirac
par skritch Hier à 22:22

» Qui a une sacoche givi tanklock
par louping60 Hier à 22:19

» Transformation Super Ténéré 94 en Réplica SONAUTO
par bart271 Hier à 22:15

» 1VJ - Resurection day...
par Geebee-Side Hier à 22:03

» Bonjour à tous
par Scarface Hier à 21:41

» Pièces de protections XTZ1200
par Fred31 Hier à 17:36

» un nouveau de plus
par Boulonnais62 Hier à 16:17

» Presentation
par Boulonnais62 Hier à 16:15

» Modification de ma ténéré
par Geebee-Side Lun 20 Mar 2017 - 20:53

» PEINTURE Moto et pieces
par Geebee-Side Lun 20 Mar 2017 - 20:41

» NOUVEAU PROBLEME - COUPURES SOUDAINES DU MOTEUR
par marc93 Lun 20 Mar 2017 - 18:12

» ma 600 ténéré 1vj de 1987 + side toro
par ricko Lun 20 Mar 2017 - 13:43

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
manuel echappement regulateur crash huile réglage 1200 bulle embrayage PNEU phare selle moteur arriere fourche reservoir vidange pneus valises chaine garde batterie filtre carbu valise BOUE
Partagez | 
 

 XT1200Z, 4500km et en panne !!! [résolu]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4
AuteurMessage
bratz41


avatar

Moto : 1200 GS
Messages : 97
Date d'inscription : 07/09/2010
Age : 61
Ville ou région : loir et cher

MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   Ven 21 Jan 2011 - 15:36

bonjour
j'ai monté un pot leo vince il y a 2 jours,je l'ai démarré hier pour faire des essais sur 3 / 4 kms sans problème ,mis a part une fumée blanche et des goutelettes d'eau qui sortaient de l'echappement ( pendant quelques dizaines de secondes).
Ce matin,impossible de démarrer,j'ai insisté à plusieurs reprises espacees d'une 1/2 heure jusqu'à pratiquement vider la batterie ,puis elle a démarré en ratatouillant avec beaucoup de fumée blanche,1à2 minutes après,plus de fumée,je l'ai laissé monter en température jusqu'au déclenchement du ventilo,ensuite j'ai coupé et elle a redémarré normalement.Je ne l'ai pas lavé ,ni mis de wd40.Je pense qu'il sagit de condensation.Est ce que ce problème vous est arrivé ???
Revenir en haut Aller en bas
Alain


avatar

Moto : 1200 xt/hayabusa k8/500rg Gama
Messages : 1103
Date d'inscription : 21/07/2010
Age : 50
Ville ou région : Antibes 06600)

MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   Ven 21 Jan 2011 - 16:24

a ben c'est c.. ça,tu as touché aux réglages,injection,ralenti..... scratch
Revenir en haut Aller en bas
http://www.passionmoto06.fr
rebel974

Modérateur
Modérateur
avatar

Moto : 1200 gs - R 80 RT
Messages : 3426
Date d'inscription : 01/06/2010
Age : 105
Ville ou région : ile de la réunion

MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   Ven 21 Jan 2011 - 17:04

à quel endroit stockes tu ta moto , garage humide ?
Revenir en haut Aller en bas
bratz41


avatar

Moto : 1200 GS
Messages : 97
Date d'inscription : 07/09/2010
Age : 61
Ville ou région : loir et cher

MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   Ven 21 Jan 2011 - 17:08

non,j'ai rien touché,le pire c'est quelle n'a pas bougé du garage ,j'ai fais une centaine de kms dimanche et aujourd'hui c'est le meme carburant.
Non mon garage n'est pas humide mais très froid.
Revenir en haut Aller en bas
Alain


avatar

Moto : 1200 xt/hayabusa k8/500rg Gama
Messages : 1103
Date d'inscription : 21/07/2010
Age : 50
Ville ou région : Antibes 06600)

MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   Ven 21 Jan 2011 - 17:13

un petit control a la concession s'impose peut etre,histoire de savoir
pourquoi
Revenir en haut Aller en bas
http://www.passionmoto06.fr
bratz41


avatar

Moto : 1200 GS
Messages : 97
Date d'inscription : 07/09/2010
Age : 61
Ville ou région : loir et cher

MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   Ven 21 Jan 2011 - 17:22

oui,tu as raison,je vais la faire voir dès que possible
Revenir en haut Aller en bas
mxjazz


avatar

Moto : YAMAHA 1200 XTZ
Kms de ma moto : 19000
Pneu AV/AR : Anakee 2
Messages : 58
Date d'inscription : 06/09/2010
Age : 54
Ville ou région : Lausanne - Suisse

MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   Ven 4 Fév 2011 - 21:44

La mésaventure continue !!!
Ma XTZ1200 me refait la même panne qu'au début ! Après une virée de 100km environ, je m'arrête pendant 2 heures avant de repartir. Et là surprise !!! Gros problème pour démarrer le moteur ! Ensuite, je rentre chez moi et le lendemain, démarrage impossible... Au bout de 2 jours et avec de la patience (recharge batterie, etc.), j'arrive tout de même à démarrer le moteur qui semble tourner sur un cylindre au début. Je dois mettre les gaz afin de le maintenir. Fumée blanche pendant 3-4 minutes, ensuite le moteur tourne rond. Départ à la concession, discussion du problème et là on me propose de retourner mon XTZ chez Yamaha Suisse. Celà fait 2 semaines qu'ils essaient en vain de trouver le problème... Changement de batterie, la moto démarre, course d'essai, puis le démarrage devient de nouveau impossible normalement. Du coup, je me retouve avec une XJ6 Diversion / ABS en prêt. Vraiment étrange mon problème. Pour bratz41, ton problème m'intéresse. Est-ce que tout est OK maintenant pour toi ou alors rencontres-tu encore des soucis de démarrage ? Quel est l'avis de ton concessionnaire ?

Merci.


Dernière édition par mxjazz le Dim 6 Fév 2011 - 19:09, édité 1 fois
Revenir en haut Aller en bas
bratz41


avatar

Moto : 1200 GS
Messages : 97
Date d'inscription : 07/09/2010
Age : 61
Ville ou région : loir et cher

MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   Sam 5 Fév 2011 - 8:34

@mxjazz a écrit:
La mésaventure continue !!!
Mon XT1200Z me refait la même panne qu'au début ! Après une virée de 100km environ, je m'arrête pendant 2 heures avant de repartir. Et là surprise !!! Gros problème pour démarrer le moteur ! Ensuite, je rentre chez moi et le lendemain, démarrage impossible... Au bout de 2 jours et avec de la patience (recharge batterie, etc.), j'arrive tout de même à démarrer le moteur qui semble tourner sur un cylindre au début. Je dois mettre les gaz afin de le maintenir. Fumée blanche pendant 3-4 minutes, ensuite le moteur tourne rond. Départ à la concession, discussion du problème et là on me propose de retourner mon XTZ chez Yamaha Suisse. Celà fait 2 semaines qu'ils essaient en vain de trouver le problème... Changement de batterie, la moto démarre, course d'essai, puis le démarrage devient de nouveau impossible normalement. Du coup, je me retouve avec une XJ6 Diversion / ABS en prêt. Vraiment étrange mon problème. Pour bratz41, ton problème m'intéresse. Est-ce que tout est OK maintenant pour toi ou alors rencontres-tu encore des soucis de démarrage ? Quel est l'avis de ton concessionnaire ?

Merci.

Bonjour
la moto a redémarré normalement le lendemain et depuis je n'ai aucun problème de démarrage,je n'ai pas eu l'occasion de me rendre chez mon cons ,mais dès que j'irai,je ne manquerai pas de lui en parler car tout ça est bien étrange!
Tout comme toi,elle a fait beaucoup de fumée blanche au redémarrage;
Revenir en haut Aller en bas
 
XT1200Z, 4500km et en panne !!! [résolu]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 4Aller à la page : Précédent  1, 2, 3, 4

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: SUPER TENERE YAMAHA :: LE BAR-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit | Sports et Passions | Marques de motos