Derniers sujets
» Gros dilemme avec ma XTZ750
XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Emptypar Hubert"eats"Gaudriole Aujourd'hui à 23:35

» devis réglage jeu aux soupapes chez YAMAHA
XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Emptypar Hubert"eats"Gaudriole Aujourd'hui à 23:30

» Arrêt du moteur en roulant
XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Emptypar Oxyteam Aujourd'hui à 16:13

» carte grise collection
XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Emptypar Hubert"eats"Gaudriole Aujourd'hui à 6:22

» Nouveau sur le Forum nouvelle galère
XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Emptypar Hubert"eats"Gaudriole Aujourd'hui à 6:17

» Présentation
XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Emptypar motarou Hier à 8:43

» Remise en état 750 superté 1989 par un stagiaire ????
XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Emptypar Thebestroll Mer 15 Sep 2021 - 21:04

» Bouchon vidange
XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Emptypar maroilles Mer 15 Sep 2021 - 12:28

» [ A vendre ] Pneus METZELER TOURANCE NEXT 1000km
XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Emptypar Hubert"eats"Gaudriole Mer 15 Sep 2021 - 11:50

» Collecteurs Arrow (inox) pour Ténéré 750
XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Emptypar Hubert"eats"Gaudriole Mer 15 Sep 2021 - 0:08

» Semaine de roulage espagne
XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Emptypar yd64 Mar 14 Sep 2021 - 22:09

» Tenere en montagne
XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Emptypar benproof Mar 14 Sep 2021 - 20:11

» Norme euro 5 et bridge A2
XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Emptypar Olinto Mar 14 Sep 2021 - 7:30

» 660 Muz enfin xtz
XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Emptypar alainxtz67 Lun 13 Sep 2021 - 20:19

» ma moto garde les tours
XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Emptypar erick07 Lun 13 Sep 2021 - 10:09

» (VENDUE)vente Yamaha xt660z
XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Emptypar Pierali Lun 13 Sep 2021 - 8:27

» À-coup au démarrage
XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Emptypar ludo83 Dim 12 Sep 2021 - 16:34

» manuel d'atelier YAMAHA XT 660 Z Tenere
XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Emptypar ludo83 Dim 12 Sep 2021 - 16:32

» EFFACER TEMOIN D'ENTRETIEN SUR T7
XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Emptypar alainxtz67 Sam 11 Sep 2021 - 9:48

» XTZ 750 de 1989 d'Umul : Route des Grandes Alpes
XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Emptypar Umul Sam 11 Sep 2021 - 9:11

» Quel kilométrage a votre 1200XTZ modèle 2010 ? (Lire "moins de")
XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Emptypar J-Marc Ven 10 Sep 2021 - 20:42

» Rayon jante avant
XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Emptypar Grosac Jeu 9 Sep 2021 - 14:55

» Je me lance dans le trail
XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Emptypar Hubert"eats"Gaudriole Jeu 9 Sep 2021 - 14:26

» moi l'auvergnat
XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Emptypar Hubert"eats"Gaudriole Jeu 9 Sep 2021 - 1:49

» Un bonjour de la Ténéré
XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Emptypar thierry10 Mer 8 Sep 2021 - 15:54

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


LIENS

Mots-clés
garde réservoir filtre crash amortisseur batterie longues vidange reglage galére Pneu support essence manuel carburateur phare tenere pneus boue arrière rabaissement fourche huile feux suis embrayage
-37%
Le deal à ne pas rater :
Grosses remises sur le calendrier de l’Avent 2021 FUNKO Dragon Ball ...
43.99 € 69.91 €
Voir le deal

Partagez | 
 

 XT1200Z, 4500km et en panne !!! [résolu]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4
AuteurMessage
bratz41


bratz41

Moto : 1200 GS
Messages : 97
Date d'inscription : 07/09/2010
Age : 66
Ville ou région : loir et cher

XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Empty
MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   XT1200Z, 4500km et en panne !!! [résolu] - Page 4 EmptyVen 21 Jan 2011 - 15:36

bonjour
j'ai monté un pot leo vince il y a 2 jours,je l'ai démarré hier pour faire des essais sur 3 / 4 kms sans problème ,mis a part une fumée blanche et des goutelettes d'eau qui sortaient de l'echappement ( pendant quelques dizaines de secondes).
Ce matin,impossible de démarrer,j'ai insisté à plusieurs reprises espacees d'une 1/2 heure jusqu'à pratiquement vider la batterie ,puis elle a démarré en ratatouillant avec beaucoup de fumée blanche,1à2 minutes après,plus de fumée,je l'ai laissé monter en température jusqu'au déclenchement du ventilo,ensuite j'ai coupé et elle a redémarré normalement.Je ne l'ai pas lavé ,ni mis de wd40.Je pense qu'il sagit de condensation.Est ce que ce problème vous est arrivé ???
Revenir en haut Aller en bas
Alain


Alain

Moto : 1200 xt/hayabusa k8/500rg Gama
Messages : 1101
Date d'inscription : 21/07/2010
Age : 54
Ville ou région : Antibes 06600)

XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Empty
MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   XT1200Z, 4500km et en panne !!! [résolu] - Page 4 EmptyVen 21 Jan 2011 - 16:24

a ben c'est c.. ça,tu as touché aux réglages,injection,ralenti..... scratch
Revenir en haut Aller en bas
http://www.passionmoto06.fr
rebel974

Modérateur
Modérateur
rebel974

Moto : 1200 gs - R 80 RT
Messages : 3468
Date d'inscription : 01/06/2010
Age : 109
Ville ou région : ile de la réunion

XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Empty
MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   XT1200Z, 4500km et en panne !!! [résolu] - Page 4 EmptyVen 21 Jan 2011 - 17:04

à quel endroit stockes tu ta moto , garage humide ?
Revenir en haut Aller en bas
bratz41


bratz41

Moto : 1200 GS
Messages : 97
Date d'inscription : 07/09/2010
Age : 66
Ville ou région : loir et cher

XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Empty
MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   XT1200Z, 4500km et en panne !!! [résolu] - Page 4 EmptyVen 21 Jan 2011 - 17:08

non,j'ai rien touché,le pire c'est quelle n'a pas bougé du garage ,j'ai fais une centaine de kms dimanche et aujourd'hui c'est le meme carburant.
Non mon garage n'est pas humide mais très froid.
Revenir en haut Aller en bas
Alain


Alain

Moto : 1200 xt/hayabusa k8/500rg Gama
Messages : 1101
Date d'inscription : 21/07/2010
Age : 54
Ville ou région : Antibes 06600)

XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Empty
MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   XT1200Z, 4500km et en panne !!! [résolu] - Page 4 EmptyVen 21 Jan 2011 - 17:13

un petit control a la concession s'impose peut etre,histoire de savoir
pourquoi
Revenir en haut Aller en bas
http://www.passionmoto06.fr
bratz41


bratz41

Moto : 1200 GS
Messages : 97
Date d'inscription : 07/09/2010
Age : 66
Ville ou région : loir et cher

XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Empty
MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   XT1200Z, 4500km et en panne !!! [résolu] - Page 4 EmptyVen 21 Jan 2011 - 17:22

oui,tu as raison,je vais la faire voir dès que possible
Revenir en haut Aller en bas
mxjazz


mxjazz

Moto : YAMAHA 1200 XTZ
Kms de ma moto : 19000
Pneu AV/AR : Anakee 2
Messages : 58
Date d'inscription : 06/09/2010
Age : 58
Ville ou région : Lausanne - Suisse

XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Empty
MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   XT1200Z, 4500km et en panne !!! [résolu] - Page 4 EmptyVen 4 Fév 2011 - 21:44

La mésaventure continue !!!
Ma XTZ1200 me refait la même panne qu'au début ! Après une virée de 100km environ, je m'arrête pendant 2 heures avant de repartir. Et là surprise !!! Gros problème pour démarrer le moteur ! Ensuite, je rentre chez moi et le lendemain, démarrage impossible... Au bout de 2 jours et avec de la patience (recharge batterie, etc.), j'arrive tout de même à démarrer le moteur qui semble tourner sur un cylindre au début. Je dois mettre les gaz afin de le maintenir. Fumée blanche pendant 3-4 minutes, ensuite le moteur tourne rond. Départ à la concession, discussion du problème et là on me propose de retourner mon XTZ chez Yamaha Suisse. Celà fait 2 semaines qu'ils essaient en vain de trouver le problème... Changement de batterie, la moto démarre, course d'essai, puis le démarrage devient de nouveau impossible normalement. Du coup, je me retouve avec une XJ6 Diversion / ABS en prêt. Vraiment étrange mon problème. Pour bratz41, ton problème m'intéresse. Est-ce que tout est OK maintenant pour toi ou alors rencontres-tu encore des soucis de démarrage ? Quel est l'avis de ton concessionnaire ?

Merci.


Dernière édition par mxjazz le Dim 6 Fév 2011 - 19:09, édité 1 fois
Revenir en haut Aller en bas
bratz41


bratz41

Moto : 1200 GS
Messages : 97
Date d'inscription : 07/09/2010
Age : 66
Ville ou région : loir et cher

XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Empty
MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   XT1200Z, 4500km et en panne !!! [résolu] - Page 4 EmptySam 5 Fév 2011 - 8:34

@mxjazz a écrit:
La mésaventure continue !!!
Mon XT1200Z me refait la même panne qu'au début ! Après une virée de 100km environ, je m'arrête pendant 2 heures avant de repartir. Et là surprise !!! Gros problème pour démarrer le moteur ! Ensuite, je rentre chez moi et le lendemain, démarrage impossible... Au bout de 2 jours et avec de la patience (recharge batterie, etc.), j'arrive tout de même à démarrer le moteur qui semble tourner sur un cylindre au début. Je dois mettre les gaz afin de le maintenir. Fumée blanche pendant 3-4 minutes, ensuite le moteur tourne rond. Départ à la concession, discussion du problème et là on me propose de retourner mon XTZ chez Yamaha Suisse. Celà fait 2 semaines qu'ils essaient en vain de trouver le problème... Changement de batterie, la moto démarre, course d'essai, puis le démarrage devient de nouveau impossible normalement. Du coup, je me retouve avec une XJ6 Diversion / ABS en prêt. Vraiment étrange mon problème. Pour bratz41, ton problème m'intéresse. Est-ce que tout est OK maintenant pour toi ou alors rencontres-tu encore des soucis de démarrage ? Quel est l'avis de ton concessionnaire ?

Merci.

Bonjour
la moto a redémarré normalement le lendemain et depuis je n'ai aucun problème de démarrage,je n'ai pas eu l'occasion de me rendre chez mon cons ,mais dès que j'irai,je ne manquerai pas de lui en parler car tout ça est bien étrange!
Tout comme toi,elle a fait beaucoup de fumée blanche au redémarrage;
Revenir en haut Aller en bas
Contenu sponsorisé





XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Empty
MessageSujet: Re: XT1200Z, 4500km et en panne !!! [résolu]   XT1200Z, 4500km et en panne !!! [résolu] - Page 4 Empty

Revenir en haut Aller en bas
 
XT1200Z, 4500km et en panne !!! [résolu]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 4Aller à la page : Précédent  1, 2, 3, 4

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: SUPER TENERE YAMAHA :: LE BAR-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit