Derniers sujets
» L'arnaque et ses conséquences...
Probleme démarrage Emptypar babu80 Aujourd'hui à 14:10

» Totof le retour
Probleme démarrage Emptypar robertbond Aujourd'hui à 14:05

» Quel pneu pour la 1200 XTZ ?
Probleme démarrage Emptypar lino Aujourd'hui à 8:38

» Ténéré Camp Alpes Moto festival Barcelonnette
Probleme démarrage Emptypar Wheeling74 Aujourd'hui à 0:39

» niveau d huile xt660z
Probleme démarrage Emptypar jose84300 Hier à 21:43

» 750 xtz super tenere
Probleme démarrage Emptypar benmx3 Hier à 15:09

» ça y est c'est fini
Probleme démarrage Emptypar alain30à10 Hier à 12:34

» nouveau membre
Probleme démarrage Emptypar lino Hier à 8:18

» Cadre fissuré
Probleme démarrage Emptypar BigMax Jeu 6 Aoû 2020 - 23:10

» Module Hydraulique UBS/ABS
Probleme démarrage Emptypar 1200xtz02 Jeu 6 Aoû 2020 - 21:06

» Jauge cassée
Probleme démarrage Emptypar Fiz01 Jeu 6 Aoû 2020 - 20:09

» Pti breton roulant sur grosse moto
Probleme démarrage Emptypar rockabilly Jeu 6 Aoû 2020 - 17:21

» Un petit nouveau !
Probleme démarrage Emptypar rockabilly Jeu 6 Aoû 2020 - 17:20

» Présentation
Probleme démarrage Emptypar rockabilly Jeu 6 Aoû 2020 - 17:18

» TABLETTE SUR T7
Probleme démarrage Emptypar alainxtz67 Jeu 6 Aoû 2020 - 14:30

» pneus route
Probleme démarrage Emptypar Jackol Jeu 6 Aoû 2020 - 12:54

» Rando de la braise 2020 (2ème Edition)
Probleme démarrage Emptypar Nico Rando Jeu 6 Aoû 2020 - 11:24

» Retour expérience MITAS E07 + DAKAR
Probleme démarrage Emptypar MAMAR85 Jeu 6 Aoû 2020 - 10:36

» souci carburation
Probleme démarrage Emptypar Thebestroll Mer 5 Aoû 2020 - 23:58

» Donne pieces et moto complète
Probleme démarrage Emptypar SaintEmilion Mer 5 Aoû 2020 - 20:10

» Bridgestone AX41
Probleme démarrage Emptypar BrunoL Mer 5 Aoû 2020 - 18:59

» crashbar pour 700 tenere
Probleme démarrage Emptypar GregoireP Mer 5 Aoû 2020 - 18:20

» un rayon roue arrière perdu à 7050 km : danger!
Probleme démarrage Emptypar babu80 Mer 5 Aoû 2020 - 10:27

» points a vérifier avant achat xtz 750 1989
Probleme démarrage Emptypar Snawbool Mer 5 Aoû 2020 - 9:22

» Transmission par courroie ???
Probleme démarrage Emptypar Rider Mer 5 Aoû 2020 - 5:25

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


PARTENAIRES
LIENS

Mots-clés
moteur vidange rabaissement Pneu essence feux crash huile manuel embrayage Bulle tenere 1200 amortisseur garde arrière boue batterie suis longues reglage fourche réservoir galére filtre frein
Partagez | 
 

 Probleme démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Toms660


Toms660

Moto : XTZ 660
Kms de ma moto : 24000
Messages : 32
Date d'inscription : 20/07/2016
Age : 29
Ville ou région : Normandie

Probleme démarrage Empty
MessageSujet: Probleme démarrage   Probleme démarrage EmptyMer 20 Juil 2016 - 23:06

Bonjour a tous
j'ai un problème de démarrage a froid avec mon XTZ 660 de 91
ayant fait vidange / changement batterie / réfection carburateur avec vérification vis richesse a 2 tour 1/2 et flotteurs ../ j'ai vérifier l'arrivée d'essence (joint robinet changé ) et a démonté la pompe a essence  (a dépression) qui fonctionne bien .. 
je me suis orienté vers un problème de carbu rapidement ayant de l'étincelle a la bougie 

par pur hazard j'ai soufflé dans une durite arrivant au carbu qui se situe entre le barbu principal et le 2eme corps du carburateur (coté boite a air ) et la premier coup de démarrage la moto pete nickel .. il semblerai que c'est une mise a l'air ??

depuis c'est la seule façon de la démarrer du premier coup .. je souffle sans la durite et hop .. 
ma question est la suivante .. qui a déjà eu ce problème ?? d'ou cela vient t'il ?? qu'est ce qui est défectueux ?

(a noté que la moto une fois démarré fonctionne du feu de dieu .. tient le ralentit, monte bien dans les tour .. bref RAS .. )

merci pour vos lumières applaudit
Revenir en haut Aller en bas
piéro


piéro

Moto : XTZ1200//SingerH2//ZX10 Tomcat//Z1000J//CBR900 SC28//Xmax300
Kms de ma moto : laquelle ?
Messages : 733
Date d'inscription : 03/02/2014
Age : 34
Ville ou région : Besançon

Probleme démarrage Empty
MessageSujet: Re: Probleme démarrage   Probleme démarrage EmptyJeu 21 Juil 2016 - 2:47

pas de problèmes moteur chaud ?? retombées au ralenti propre régulier ?
Revenir en haut Aller en bas
owitch


owitch

Moto : xtz660side1300yayabm80rt100ssidejawa.....
Kms de ma moto : 12
Messages : 216
Date d'inscription : 26/12/2011
Age : 47
Ville ou région : centre,courtenay

Probleme démarrage Empty
MessageSujet: Re: Probleme démarrage   Probleme démarrage EmptyJeu 21 Juil 2016 - 8:32

Tu as une photo ou dessin du tuyau
Revenir en haut Aller en bas
Toms660


Toms660

Moto : XTZ 660
Kms de ma moto : 24000
Messages : 32
Date d'inscription : 20/07/2016
Age : 29
Ville ou région : Normandie

Probleme démarrage Empty
MessageSujet: Re: Probleme démarrage   Probleme démarrage EmptyJeu 21 Juil 2016 - 9:34

Probleme démarrage Carbur10
(photo trouve sur le net )
j'ai noté par une flèche la sortie ou j'ai ma durite dans lequel je souffle 
j'ai par contre pas le système de durite en "Y" comme sur la photo ..

aucun problème de moteur chaud .. le ralentit retombe normalement .. j'ai pas de "trou" a l'accélération ...
Revenir en haut Aller en bas
owitch


owitch

Moto : xtz660side1300yayabm80rt100ssidejawa.....
Kms de ma moto : 12
Messages : 216
Date d'inscription : 26/12/2011
Age : 47
Ville ou région : centre,courtenay

Probleme démarrage Empty
MessageSujet: Re: Probleme démarrage   Probleme démarrage EmptyJeu 21 Juil 2016 - 10:18

Tu devraisa en avoir deux ,se sont des T qui vont en bas et aussi sur le cote de la boite a air ,cela sert de mise a l air et de trop plein .
Tu as mis quoi exactement sur ta moto ?
Revenir en haut Aller en bas
Toms660


Toms660

Moto : XTZ 660
Kms de ma moto : 24000
Messages : 32
Date d'inscription : 20/07/2016
Age : 29
Ville ou région : Normandie

Probleme démarrage Empty
MessageSujet: Re: Probleme démarrage   Probleme démarrage EmptyJeu 21 Juil 2016 - 11:02

La moto a du être un peu bricolé par le propriétaire d'avant donc dur de retrouver l'origine et de remettre tout a sa place .. hélas ! 
moi j'ai remis une durite simple sur la prise d'aire (celle entre les 2corps) 

"celle qui va a cote de la boite a air" est fixé dans la boite a air ou posé simplement comme ça a coté pour prise d'air "classique" ?
Revenir en haut Aller en bas
owitch


owitch

Moto : xtz660side1300yayabm80rt100ssidejawa.....
Kms de ma moto : 12
Messages : 216
Date d'inscription : 26/12/2011
Age : 47
Ville ou région : centre,courtenay

Probleme démarrage Empty
MessageSujet: Re: Probleme démarrage   Probleme démarrage EmptyJeu 21 Juil 2016 - 12:06

Va voir ce sujet a deja ete evocque si cela peut aider dans un premier temps 
https://www.super-tenere.org/t11505-demontage-carbu-660-xtz-1993
Revenir en haut Aller en bas
Toms660


Toms660

Moto : XTZ 660
Kms de ma moto : 24000
Messages : 32
Date d'inscription : 20/07/2016
Age : 29
Ville ou région : Normandie

Probleme démarrage Empty
MessageSujet: Re: Probleme démarrage   Probleme démarrage EmptyJeu 21 Juil 2016 - 13:47

merci beaucoup visiblement j'ai un peu de boulot car les durites ont  été un peu bricolé et je n'ai plus de filtres .. 
je vais commencé par ça et voir si ça améliore mon démarrage ..

une idée sur l'utilité des filtres ? ça veut dire qu'il peut y avoir des aspirations ?
Revenir en haut Aller en bas
owitch


owitch

Moto : xtz660side1300yayabm80rt100ssidejawa.....
Kms de ma moto : 12
Messages : 216
Date d'inscription : 26/12/2011
Age : 47
Ville ou région : centre,courtenay

Probleme démarrage Empty
MessageSujet: Re: Probleme démarrage   Probleme démarrage EmptyJeu 21 Juil 2016 - 19:29

Les filtres sont la pour eviter d aspirer des cochonnerie qui se retrouveraient dans tes carbus
Revenir en haut Aller en bas
Toms660


Toms660

Moto : XTZ 660
Kms de ma moto : 24000
Messages : 32
Date d'inscription : 20/07/2016
Age : 29
Ville ou région : Normandie

Probleme démarrage Empty
MessageSujet: Re: Probleme démarrage   Probleme démarrage EmptyJeu 21 Juil 2016 - 21:38

Trés bien pour résumer 
On a une durite qui par du coté droit corps principale sur carburateur et qui descend a coté du cale pied 
On a une autre durite avec un T qui prend le trop plein de cuve et la prise d'air situé a Gauche du carburateur principal (entre les 2corps) et qui va se loger sur la boite a air et qui a un filtre au bout ?

je vais commencer par cela mais j'ai du mal a penser que c'est la cause de mon problème rouge colere

en tout cas merci owitch pour ta rapidité !!
Revenir en haut Aller en bas
Toms660


Toms660

Moto : XTZ 660
Kms de ma moto : 24000
Messages : 32
Date d'inscription : 20/07/2016
Age : 29
Ville ou région : Normandie

Probleme démarrage Empty
MessageSujet: Re: Probleme démarrage   Probleme démarrage EmptyDim 31 Juil 2016 - 17:09

Bonjour a tous 
il semblerait que mon problème ait trouvé solution :

après 3 démontage / remontage de carbu gros yeux roulent  
-j'ai fini par changer le flotteur / re changer le kit joint, pointeau .. et trouvé que mon gicleur de ralenti été semi obstrué .. je l'avais nettoyé / soufflé (l'air passait) mais visiblement du dépôt s'était mis au niveau du rétrécissement de la lumière et diminuer donc le volume d'essence administré .. 
-j'ai aussi remis toute les durites comme a l'origine avec des T plastique que j'ai fabriqué (cf photo jointe) 

donc voila elle démarre a froid au quart de tour!  désormais une bonne vidange et c'est nickel 
( la persévérance est le maitre mot ! scratch )


Probleme démarrage Img_5310
Revenir en haut Aller en bas
owitch


owitch

Moto : xtz660side1300yayabm80rt100ssidejawa.....
Kms de ma moto : 12
Messages : 216
Date d'inscription : 26/12/2011
Age : 47
Ville ou région : centre,courtenay

Probleme démarrage Empty
MessageSujet: Re: Probleme démarrage   Probleme démarrage EmptyDim 31 Juil 2016 - 18:59

Et bien c est nickel
Revenir en haut Aller en bas
Toms660


Toms660

Moto : XTZ 660
Kms de ma moto : 24000
Messages : 32
Date d'inscription : 20/07/2016
Age : 29
Ville ou région : Normandie

Probleme démarrage Empty
MessageSujet: Re: Probleme démarrage   Probleme démarrage EmptySam 14 Jan 2017 - 13:38

bonjour, 
est ce que certain d'entre vous aurez une méthode pour vérifier le niveau de cuve ?
j'ai toujours des problèmes de démarrage  .. la bougie est sèche quand je lance le démarreur ..
Revenir en haut Aller en bas
owitch


owitch

Moto : xtz660side1300yayabm80rt100ssidejawa.....
Kms de ma moto : 12
Messages : 216
Date d'inscription : 26/12/2011
Age : 47
Ville ou région : centre,courtenay

Probleme démarrage Empty
MessageSujet: Re: Probleme démarrage   Probleme démarrage EmptySam 14 Jan 2017 - 18:14

Carburateur sur la moto,tu branches  un tuyau transparent sur le racord qui est situe sous la vis de purge de cuve et tu remonte ton tuyau le long du carbut et tu ouvres la vis de purge ainsi tu auras ton niveau de cuve
Revenir en haut Aller en bas
Toms660


Toms660

Moto : XTZ 660
Kms de ma moto : 24000
Messages : 32
Date d'inscription : 20/07/2016
Age : 29
Ville ou région : Normandie

Probleme démarrage Empty
MessageSujet: Re: Probleme démarrage   Probleme démarrage EmptySam 14 Jan 2017 - 18:35

j'ai déjà fait comme cela .. mon niveau été bon Probleme démarrage 114152     scratch
Revenir en haut Aller en bas
owitch


owitch

Moto : xtz660side1300yayabm80rt100ssidejawa.....
Kms de ma moto : 12
Messages : 216
Date d'inscription : 26/12/2011
Age : 47
Ville ou région : centre,courtenay

Probleme démarrage Empty
MessageSujet: Re: Probleme démarrage   Probleme démarrage EmptyDim 15 Jan 2017 - 7:59

Tes flotteurs se coince pas de temps en temps ?
Revenir en haut Aller en bas
Patrick85


Patrick85

Moto : Super Ténéré 750,BMW 1200 GSA
Kms de ma moto : 34000, 25000
Messages : 255
Date d'inscription : 14/07/2016
Age : 68
Ville ou région : Beauvoir sur mer, Vendée

Probleme démarrage Empty
MessageSujet: Re: Probleme démarrage   Probleme démarrage EmptyDim 15 Jan 2017 - 9:38

Normalement, le constructeur le donne sur le manuel de réparation, on le mesure entre le plan de joint du couvercle et le dessous du flotteur lorsque celui ci est en appui sur le pointeau, sans le fermer.

@+.
Revenir en haut Aller en bas
Toms660


Toms660

Moto : XTZ 660
Kms de ma moto : 24000
Messages : 32
Date d'inscription : 20/07/2016
Age : 29
Ville ou région : Normandie

Probleme démarrage Empty
MessageSujet: Re: Probleme démarrage   Probleme démarrage EmptyJeu 1 Juin 2017 - 21:23

Bonjour a tous 
PANNE de Demarrage a froid trouvé (Enfin trosuper ) ... malgré le nettoyage minutieux du carbu (pas assez visiblement.. et pourtant !)  il s'est avéré qu'en redémontant pour une Xeme fois le carburateur avec un copain nous avons retrouvé des résidus d'essences qui avaient colmatée un micro trou de la cuve impactant le starter (donc le démarrage a froid).  j'ai pas de photos mais pour ceux qui aurait la même panne je veux bien redemonter .. 
Une connerie qui ma bien faillit laisser mon projet de restauration a l'eau ! 

désormais une autre panne mais électrique visiblement ... Probleme démarrage 2107
Revenir en haut Aller en bas
fabrice16


fabrice16

Moto : 750 xtz super tenere
Kms de ma moto : 42000
Messages : 34
Date d'inscription : 25/01/2016
Age : 41
Ville ou région : angouléme

Probleme démarrage Empty
MessageSujet: Re: Probleme démarrage   Probleme démarrage EmptyDim 4 Mar 2018 - 7:03

bonjour je voudrai savoir ou se trouve la vis de richesse svp
Revenir en haut Aller en bas
Toms660


Toms660

Moto : XTZ 660
Kms de ma moto : 24000
Messages : 32
Date d'inscription : 20/07/2016
Age : 29
Ville ou région : Normandie

Probleme démarrage Empty
MessageSujet: Re: Probleme démarrage   Probleme démarrage EmptyLun 5 Mar 2018 - 9:59

Probleme démarrage Yamxt510

entouré en rouge 
la vis est très peu accessible carburateur non démonté (coté admission) pour les réglages c'est un peu galère car le moteur doit être chaud .. attention ça brule grille saucisse
Revenir en haut Aller en bas
castellas62


castellas62

Moto : XTZ 660 ténéré 1992
Kms de ma moto : 44000
Pneu AV/AR : ANAKEE WILD
Messages : 52
Date d'inscription : 05/11/2019
Age : 55
Ville ou région : lillers

Probleme démarrage Empty
MessageSujet: Re: Probleme démarrage   Probleme démarrage EmptyJeu 21 Nov 2019 - 18:37

Eh beh ça va bien m aider je pense cette réflexion, la moto que j ai achetée dernièrement à un mal de chien à démarrer, les tuyaux de mise à l air de carbu, ne sont pas du tout à la bonne place, surtout les tubes qui se branchent, l un sous le corp principal et l autre sur le tube situé entre les deux corps et débouchants près du filtre à air avec le petit filtre. Je pense que ça devait causer une prise d air de ouf. Je vais remonter selon les photos que tu as mise avec les tés comme toi Fabrice 16 et ça devrait le faire. Je fais ça samedi je croise les doigts. En tout cas l explication est plus claire que dans le rtm
Revenir en haut Aller en bas
castellas62


castellas62

Moto : XTZ 660 ténéré 1992
Kms de ma moto : 44000
Pneu AV/AR : ANAKEE WILD
Messages : 52
Date d'inscription : 05/11/2019
Age : 55
Ville ou région : lillers

Probleme démarrage Empty
MessageSujet: Re: Probleme démarrage   Probleme démarrage EmptyVen 22 Nov 2019 - 11:57

me suis trompé, c'est a Toms660 que je dois d'avoir des photos des mises à l'air correcte qui vont bien m'aider
Revenir en haut Aller en bas
castellas62


castellas62

Moto : XTZ 660 ténéré 1992
Kms de ma moto : 44000
Pneu AV/AR : ANAKEE WILD
Messages : 52
Date d'inscription : 05/11/2019
Age : 55
Ville ou région : lillers

Probleme démarrage Empty
MessageSujet: Re: Probleme démarrage   Probleme démarrage EmptyMar 26 Nov 2019 - 9:11

Salut, ben toujours un mal de chien à démarrer, par contre, j' ai aspiré dans le tuyau de trop plein de cuve pour voir, ce qui a eu pour effet d'ajouter du carburant dans la cuve du carbu et donc d'augmenter le niveau et la.... démarrage du premier coup, d'enfer. Résultat, je re-démonte le carburateur jeudi (10 mn maintenant, j'ai pris le coup à force) réglage du niveau de carburant dans la cuve, et re test. ça devrait le faire j’espère
Revenir en haut Aller en bas
Gael37


Gael37

Moto : 660 tenere
Kms de ma moto : 50 000
Messages : 40
Date d'inscription : 11/10/2019
Age : 35
Ville ou région : Indre et loire

Probleme démarrage Empty
MessageSujet: Re: Probleme démarrage   Probleme démarrage EmptyMar 26 Nov 2019 - 16:38

Salut, d après ce que tu dis, je pencherais soit pour un problème de pointeau/flotteur soit ta pompe a essence qui se désamorce
Revenir en haut Aller en bas
castellas62


castellas62

Moto : XTZ 660 ténéré 1992
Kms de ma moto : 44000
Pneu AV/AR : ANAKEE WILD
Messages : 52
Date d'inscription : 05/11/2019
Age : 55
Ville ou région : lillers

Probleme démarrage Empty
MessageSujet: Re: Probleme démarrage   Probleme démarrage EmptyMer 27 Nov 2019 - 21:33

Salut oui, j ai changé la pompe pour une neuve car il me semblait qu elle n’était plus trop efficace, donc demain démontage carburateur, réglage du flotteur dans un premier temps. Je vais essayer de penser à faire des tofs dans ma procédure pour que ça puisse aider d autres motards.
Revenir en haut Aller en bas
 
Probleme démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 660 XTZ TENERE (de 1991 à 1999) [3yf] :: MECANIQUE-

© phpBB | Contact | Signaler un abus