Derniers sujets
» Présentation rapide...
problème moteur Emptypar Lolodu42 Aujourd'hui à 7:46

» Salut tout le monde
problème moteur Emptypar lino Aujourd'hui à 7:12

» Restauration XTZ 750 Super T
problème moteur Emptypar Luckas16 Aujourd'hui à 0:27

» Sortie moto
problème moteur Emptypar Jack Aujourd'hui à 0:02

» Futur proprio T7 Rallye : questions équipements
problème moteur Emptypar Olinto Hier à 15:10

» ABS de-connectable sur XT12 pour 5 Euros
problème moteur Emptypar etinag Hier à 10:51

» Nouveau Super ténériste
problème moteur Emptypar Thibs Hier à 9:48

» Nouveau venu en XTZ 750
problème moteur Emptypar coolstef Hier à 7:39

» Veste laminé GoreTex
problème moteur Emptypar CasseDale Ven 23 Oct 2020 - 23:16

» Des ratés vers 5000 tr sur xtz 660 92
problème moteur Emptypar castellas62 Ven 23 Oct 2020 - 18:18

» Lampe H7 LED
problème moteur Emptypar Labougie Ven 23 Oct 2020 - 17:52

» Assouplir son levier d'embrayage xtz660
problème moteur Emptypar jose84300 Ven 23 Oct 2020 - 16:41

» Vends YAMAHA XTZ 1200 SUPER TENERE 2011
problème moteur Emptypar Manu51 Ven 23 Oct 2020 - 9:35

» Qu'avez vous fait sur votre T7 Aujourd'hui ?
problème moteur Emptypar charlyxty Jeu 22 Oct 2020 - 16:11

» recherche paire de robinets d'essence XTZ 750
problème moteur Emptypar laurent1964 Jeu 22 Oct 2020 - 13:29

» une remise en route de plus ... avec des questions !
problème moteur Emptypar Ludo13 Jeu 22 Oct 2020 - 7:11

» Nouveau Super ténériste
problème moteur Emptypar lino Jeu 22 Oct 2020 - 6:36

» Presentation
problème moteur Emptypar lino Jeu 22 Oct 2020 - 6:34

» mini pompe Rocky creek
problème moteur Emptypar omz Mer 21 Oct 2020 - 10:14

» Electrolyse pour supprimer la rouille d'un réservoir
problème moteur Emptypar MiniSapin Mar 20 Oct 2020 - 21:43

» leviers court deux doigts
problème moteur Emptypar Olinto Mar 20 Oct 2020 - 20:46

» Ténéristes Gascons
problème moteur Emptypar yd64 Mar 20 Oct 2020 - 20:00

» Rally Edition - denx
problème moteur Emptypar Jeepers_4WD Mar 20 Oct 2020 - 11:54

» Bonjour à tous
problème moteur Emptypar motarou Mar 20 Oct 2020 - 7:37

» "petit nouveau"
problème moteur Emptypar motarou Mar 20 Oct 2020 - 7:35

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


PARTENAIRES
LIENS

Mots-clés
tenere batterie embrayage longues 1200 Bulle filtre huile rabaissement reglage crash suis réservoir moteur feux galére garde manuel arrière amortisseur vidange Pneu fourche essence frein boue
Partagez | 
 

 problème moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ricko


ricko

Moto : 750 xtz
Kms de ma moto : 55000
Messages : 27
Date d'inscription : 29/09/2015
Age : 46
Ville ou région : la londe les maures

problème moteur Empty
MessageSujet: problème moteur   problème moteur EmptySam 18 Mar 2017 - 15:15

Bonjour a tous,
je suis en panne avec mon xtz de 1989 avec 62M km au compteur , premier symptôme il y as un mois
-starter qui reste accéléré après démarrage même rabaissé
- une foie chaude plus de ralenti

j'ai regardé un peut partout sachant que tous les joints des carbu ainsi que le système de starter avec étais changé avec l'aide de fabulous

puis 15 jours après apparition des premiers symptômes, elle a ralenti sur l'auto-route plus de puissance, je me suis arrêter regarder partout (niveau d'huile+ eau) tout était bon, environs 30' + tard je l'ai redémarrer tous ok, je suis repartie doucement mais une foie le moteur chaud, j'ai l'impression qu'il force.

après Control à la maison circuit d'huile ok (control de monté d'huile effectué), control du circuit d'eau ok car plus de thermostat.

en démontant le couvercle  de l'alternateur, je me suis rendu compte qu'il était remplis d'huile +- 0.5 litre la bobine baigne dans l'huile cela est t'il normal ? 

je suis perdu help
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 120000
Pneu AV/AR : Heidenau K 60
Messages : 2533
Date d'inscription : 21/02/2011
Age : 64
Ville ou région : Loir et Cher- Selles sur Cher

problème moteur Empty
MessageSujet: Re: problème moteur   problème moteur EmptySam 18 Mar 2017 - 17:16

Il est normal qu'il y ait de l'huile dans le carter d'alternateur .C'est bien pour cela que le bouchon à vis des repères d'allumage se trouve dans sa partie supérieure, permettant ainsi de caler ce dernier sans lubrifier le plancher de l'atelier ...
Revenir en haut Aller en bas
piéro


piéro

Moto : XTZ1200//RSV1000//Z1000J//CBR900 SC28//Xmax300
Kms de ma moto : laquelle ?
Messages : 735
Date d'inscription : 03/02/2014
Age : 35
Ville ou région : Besançon

problème moteur Empty
MessageSujet: Re: problème moteur   problème moteur EmptySam 18 Mar 2017 - 18:45

ouais c'est pas un soucis ça, par contre j'irais bien voir niveau alimentation en essence ...
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 120000
Pneu AV/AR : Heidenau K 60
Messages : 2533
Date d'inscription : 21/02/2011
Age : 64
Ville ou région : Loir et Cher- Selles sur Cher

problème moteur Empty
MessageSujet: Re: problème moteur   problème moteur EmptySam 18 Mar 2017 - 22:42

L'essence... L'essence.... Elémentaire mon cher Piéro...J'abonde dans votre sens !!! Mais aussi simple que ça puisse paraître, le domaine est vaste dans la série des hypothétiques pannes !!! depuis la goutte d'eau dans l'essence qui, plus lourde que l'essence, refuse de monter dans le puits d'émulsion jusqu'au flotteur qui coince ... mais seulement de temps en temps...J'ai bientôt plus un cheveu sur le caillou à force de me gratter la tête devant ces saloperies de carbus !!!
Revenir en haut Aller en bas
piéro


piéro

Moto : XTZ1200//RSV1000//Z1000J//CBR900 SC28//Xmax300
Kms de ma moto : laquelle ?
Messages : 735
Date d'inscription : 03/02/2014
Age : 35
Ville ou région : Besançon

problème moteur Empty
MessageSujet: Re: problème moteur   problème moteur EmptySam 18 Mar 2017 - 22:45

faut pas oublier que sur la 750 c'est une pompe a membrane ! c'est fragile ces bestioles, mais quand même fiable malgré tout
Revenir en haut Aller en bas
ricko


ricko

Moto : 750 xtz
Kms de ma moto : 55000
Messages : 27
Date d'inscription : 29/09/2015
Age : 46
Ville ou région : la londe les maures

problème moteur Empty
MessageSujet: Re: problème moteur   problème moteur EmptyDim 19 Mar 2017 - 8:13

merci pour vos réponses, je vais rechercher a nouveau du coté de l'essence, mais je ne m'explique pas pourquoi cela fonctionne a froid, et le moteur force vraiment à chaud 10 minute de fonctionnement .
sur le xtz il n'y as pas de jauge à essence donc les problèmes d'arrivé d'essence lorsqu'il faut passer en réserve sur auto-route je connait les signes avant coureur.
mais la cela me semble différent
Revenir en haut Aller en bas
 
problème moteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

© phpBB | Contact | Signaler un abus