RASSO MORVAN TOUR 2018
Derniers sujets
» Bruit moteur côté droit
par Galor SuperTenere Aujourd'hui à 14:33

» Bougies noires et broutage
par Galor SuperTenere Aujourd'hui à 11:51

» Fuite d'essence niveau carburteur
par Galor SuperTenere Aujourd'hui à 11:42

» régulateur de tension
par Galor SuperTenere Aujourd'hui à 11:33

» visite du "Familistère de Guise" le 22/07/2018
par mogwai59 Aujourd'hui à 10:53

» photos sortie franco belge a verdun2018
par ch'ti-cool Aujourd'hui à 10:19

» Rando TT Montauban>Cahors>Brive
par Bartoof Aujourd'hui à 7:30

» Traverser des Pyrénées d'Ouest en Est
par krofil Hier à 18:22

» Roadbook Toulouse<-->Andalousie
par Bartoof Hier à 18:19

» XT1200 - Yamaha m'as-tu oubliée ?
par Bru1200ze Hier à 14:58

» Supports bagagerie Yamaha sur XT1200
par Oliver Ven 20 Juil 2018 - 22:06

» Un motard de Chypre à aider
par mogwai59 Ven 20 Juil 2018 - 19:00

» Problème d'accélération
par skritch Ven 20 Juil 2018 - 16:30

» Purge embrayage hydraulique xtz 1200
par Yolosef Ven 20 Juil 2018 - 15:25

» record à battre ?
par Philippe60000 Ven 20 Juil 2018 - 9:02

» Vos XT660Z, elles sont Italiennes, Espagnoles ou des petites Francaises ?
par Jacboon Ven 20 Juil 2018 - 7:43

» donne train de pneus anakee III
par Rony4 Jeu 19 Juil 2018 - 17:50

» 5ème plus longue ?
par barra Jeu 19 Juil 2018 - 17:47

» Cherche collecteur d'echappement xtz 750
par skritch Jeu 19 Juil 2018 - 17:01

» Recherche garde boue avant
par inconnu Jeu 19 Juil 2018 - 16:25

» Jeu dans étriers de frein
par Rony4 Jeu 19 Juil 2018 - 13:52

» Feux de Stop Fonctionne pour l'avant et pas l'arriere
par skritch Jeu 19 Juil 2018 - 13:47

» mickyw2002 ??????
par skritch Jeu 19 Juil 2018 - 11:16

» Nouveau ténériste en Alsace
par simba Jeu 19 Juil 2018 - 10:58

» Présentation
par simba Jeu 19 Juil 2018 - 10:56

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
reglage arrière valises embrayage rabaissement frein batterie selle amortisseur regulateur additionnel huile givi manuel filtre boue sabot Bulle fourche feux crash 1200 vidange garde Pneu moteur
Partagez | 
 

  problèmes avec les photos postées

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Rcz21


avatar

Moto : Yamaha XTZ 750 super ténéré
Kms de ma moto : 70000
Messages : 44
Date d'inscription : 05/10/2017
Age : 48
Ville ou région : Agglomeration Dijonnaise

MessageSujet: problèmes avec les photos postées    Dim 8 Oct 2017 - 7:59

bonjour tout le monde 

Pour ma 1ere question çà ne sera pas un soucis de moto (pour le moment mais çà viendra Double V ) mais d'informatique .
je n'arrive pas à voir la plus part des photos que vous postez ...et ce qui est bizarre c'est le fait d'en voir certaines .

et là çà dépasse mes compétences en informatique

si vous avez dejà eu ce genre de probleme ,je suis preneur pour la solution clapping 

Revenir en haut Aller en bas
ch'ti-cool


avatar

Moto : MT 10 SP
Kms de ma moto : 10 000
Pneu AV/AR : S 21 R
Messages : 2872
Date d'inscription : 25/03/2011
Age : 54
Ville ou région : 59 pays des betises ;)

MessageSujet: Re: problèmes avec les photos postées    Dim 8 Oct 2017 - 18:54

Bizare Bizare ! 

Nettoies sérieusement ton PC ca viens peut être de la ?!

_________________
Envie d'écouter de la bonne musique ? Ecoutez classic 21  bien 
http://www.rtbf.be/classic21/?id=0185451_sac#

Revenir en haut Aller en bas
Rcz21


avatar

Moto : Yamaha XTZ 750 super ténéré
Kms de ma moto : 70000
Messages : 44
Date d'inscription : 05/10/2017
Age : 48
Ville ou région : Agglomeration Dijonnaise

MessageSujet: Re: problèmes avec les photos postées    Dim 8 Oct 2017 - 19:11

Bonsoir

un nettoyage est fait régulièrement mais je pensais plutot à un programme qui me manquerait pour certain formats de photos ...peut etre
ce qui est bizarre comme tu le dis c'est que certaines photos

bref c'est pas grave

merci de ton aide
cordialement
Revenir en haut Aller en bas
lolo77370


avatar

Moto : xtz 750 (96)
Kms de ma moto : 57 000
Messages : 13
Date d'inscription : 05/02/2017
Age : 44
Ville ou région : 77

MessageSujet: Re: problèmes avec les photos postées    Dim 8 Oct 2017 - 19:36

salut
sur des postes recents ou sur des postes plus anciens?
sur des postes anciens je pense que c'est normal les photo ne doivent plus etre heberger.
je ne pourrai malheureusement pas t'aider plus car je suis aussi bon en informatique qu'en mecanique
Revenir en haut Aller en bas
ch'ti-cool


avatar

Moto : MT 10 SP
Kms de ma moto : 10 000
Pneu AV/AR : S 21 R
Messages : 2872
Date d'inscription : 25/03/2011
Age : 54
Ville ou région : 59 pays des betises ;)

MessageSujet: Re: problèmes avec les photos postées    Dim 8 Oct 2017 - 19:55

@Rcz21 a écrit:
Bonsoir

un nettoyage est fait régulièrement mais je pensais plutot à un programme qui me manquerait pour certain formats de photos ...peut etre
ce qui est bizarre comme tu le dis c'est que certaines photos

bref c'est pas grave

merci de ton aide
cordialement

Un formatage tout les deux ans est fortement conseillé  !

_________________
Envie d'écouter de la bonne musique ? Ecoutez classic 21  bien 
http://www.rtbf.be/classic21/?id=0185451_sac#

Revenir en haut Aller en bas
Rcz21


avatar

Moto : Yamaha XTZ 750 super ténéré
Kms de ma moto : 70000
Messages : 44
Date d'inscription : 05/10/2017
Age : 48
Ville ou région : Agglomeration Dijonnaise

MessageSujet: Re: problèmes avec les photos postées    Dim 8 Oct 2017 - 20:41

euh on ne peut pas formater à chaque fois  qu'il y a un petit bug ...
et oui je fais régulièrement des sauvegardes  incrémentielles et je fais des ghost que je remets en place .
et tout ce passe bien depuis des années .

cordialement
bonne soirée
Revenir en haut Aller en bas
ch'ti-cool


avatar

Moto : MT 10 SP
Kms de ma moto : 10 000
Pneu AV/AR : S 21 R
Messages : 2872
Date d'inscription : 25/03/2011
Age : 54
Ville ou région : 59 pays des betises ;)

MessageSujet: Re: problèmes avec les photos postées    Dim 8 Oct 2017 - 21:35

J'dis ca j'dis rien mais ton anti vérole il est au top ? 
Ya un truc de sur c'est que ca vient de ton pc (oupss) du proprio :p

_________________
Envie d'écouter de la bonne musique ? Ecoutez classic 21  bien 
http://www.rtbf.be/classic21/?id=0185451_sac#

Revenir en haut Aller en bas
Rcz21


avatar

Moto : Yamaha XTZ 750 super ténéré
Kms de ma moto : 70000
Messages : 44
Date d'inscription : 05/10/2017
Age : 48
Ville ou région : Agglomeration Dijonnaise

MessageSujet: Re: problèmes avec les photos postées    Lun 9 Oct 2017 - 12:21

bonjour

oui je comprends bien que çà peut que venir de mon pc puisque j'en vois quelques unes ...
mais pas au point de formater .
mon anti virus est à jour oui et je fais regulièrement des scan en ligne pour déceler n'importe quelles saloperie .

bref je vais continuer à chercher merci qd meme de ton aide
Revenir en haut Aller en bas
Yolosef


avatar

Moto : Super Ténéré XT1200ZE
Kms de ma moto : -
Pneu AV/AR : Heidenau K60 Scout
Messages : 1111
Date d'inscription : 02/10/2014
Age : 31
Ville ou région : TOULOUSE

MessageSujet: Re: problèmes avec les photos postées    Lun 9 Oct 2017 - 14:06

Tu ne donnes pas beaucoup d'informations.

ça te le fait depuis quand? Après une mise à jour? de ton système d'exploitation, du navigateur....? As-tu essayé avec un autre navigateur....?

Comme demandé plus haut, ça le fait sur des images récentes, vieilles, les deux?....
Revenir en haut Aller en bas
Rcz21


avatar

Moto : Yamaha XTZ 750 super ténéré
Kms de ma moto : 70000
Messages : 44
Date d'inscription : 05/10/2017
Age : 48
Ville ou région : Agglomeration Dijonnaise

MessageSujet: Re: problèmes avec les photos postées    Lun 9 Oct 2017 - 14:49

Bonjour

Désolé si effectivement je n'ai pas été assez précis .
Donc pour répondre à tes questions dans l'ordre
dès le 1er tutoriel que j'ai essayé de voir sur la refection des carbus
voir ce lien
https://www.super-tenere.org/t1692-refection-carbus-en-photos?highlight=refection+carbus
je suis sous W7
Mon navigateur à jour est Firefox et bonne remarque effectivement je viens d'essayer avec IE ,çà fonctionne .
Donc c'est mozilla qui fout le bin'z

merci pour ton aide également
cordialement
Revenir en haut Aller en bas
Yolosef


avatar

Moto : Super Ténéré XT1200ZE
Kms de ma moto : -
Pneu AV/AR : Heidenau K60 Scout
Messages : 1111
Date d'inscription : 02/10/2014
Age : 31
Ville ou région : TOULOUSE

MessageSujet: Re: problèmes avec les photos postées    Lun 9 Oct 2017 - 15:40

J'utilise firefox et je ne les vois pas non plus...
Il doit y avoir une permission à accorder. Parfois d'effacer les cookies et le cache ça règle le problème.

Avec plaisir!
Revenir en haut Aller en bas
Rcz21


avatar

Moto : Yamaha XTZ 750 super ténéré
Kms de ma moto : 70000
Messages : 44
Date d'inscription : 05/10/2017
Age : 48
Ville ou région : Agglomeration Dijonnaise

MessageSujet: bonjour    Mar 10 Oct 2017 - 8:31

Bonjour
Ah ok donc c'est un problème récurent chez beaucoup de monde (je, ai retrouvé d'autres qui ont ce soucis ).

Si çà peut aider quelqu'un voici ce j'ai fait :
j'ai mis  une extension  dans mozilla (IE Tab ) çà te permet de passer de l'un à l'autre en 1 clic ,tout en gardant la page sur laquelle tu es .

Pour les cookies oui tu as raison c'est pourquoi je passe régulièrement ccleaner . çà permets de regler beaucoup de problèmes .


encore merci à vous 2
cordialement
Revenir en haut Aller en bas
 
problèmes avec les photos postées
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: SUPER TENERE YAMAHA :: LE BAR :: Pour parler de tout et de rien,sauf moto-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit