Derniers sujets
» XTiste accroc
T700 première panne ! Emptypar CasseDale Aujourd'hui à 20:17

» Bible du offroad ?
T700 première panne ! Emptypar Debulmont Aujourd'hui à 11:30

» Un retour !
T700 première panne ! Emptypar nanard Aujourd'hui à 5:50

» Salutations motardes
T700 première panne ! Emptypar motarou Hier à 21:29

» Presentation Ysarius
T700 première panne ! Emptypar motarou Hier à 21:27

» housse selle
T700 première panne ! Emptypar sly32 Hier à 19:39

» Nettoyage carbu
T700 première panne ! Emptypar Fiz01 Hier à 17:53

» km de vos T7
T700 première panne ! Emptypar alainxtz67 Hier à 12:25

» Selecteur vitesse endommagé
T700 première panne ! Emptypar Philou78 Hier à 6:41

» vis embout guidon perdue
T700 première panne ! Emptypar Gengoux Lun 21 Juin 2021 - 15:47

» Défaut de fonctionnement ABS roue avant.
T700 première panne ! Emptypar toumti76 Lun 21 Juin 2021 - 7:31

» un gros BI, mais pas une ST, bug electr.
T700 première panne ! Emptypar pierre-gibran Dim 20 Juin 2021 - 18:16

» Salut à tous !
T700 première panne ! Emptypar Patchoul Dim 20 Juin 2021 - 9:52

» Câble ou durite sur roue avant endommagé
T700 première panne ! Emptypar Patchoul Dim 20 Juin 2021 - 9:43

» Rayon roue arrière
T700 première panne ! Emptypar CasseDale Dim 20 Juin 2021 - 9:07

» vidange intermediaire
T700 première panne ! Emptypar jean fioretti Sam 19 Juin 2021 - 19:08

» Quel kilométrage a votre 1200XTZ modèle 2011 ?
T700 première panne ! Emptypar guitoubreizh Sam 19 Juin 2021 - 10:59

» Recherche de pièces ou correspondance
T700 première panne ! Emptypar Teqox Sam 19 Juin 2021 - 10:03

» XTZ 750 de 1989 d'Umul
T700 première panne ! Emptypar Umul Ven 18 Juin 2021 - 15:56

» symptome de membrane HS ?
T700 première panne ! Emptypar pierre-gibran Jeu 17 Juin 2021 - 21:40

» Phare à changer
T700 première panne ! Emptypar BIG Mer 16 Juin 2021 - 20:09

» Démontage démarreur 750 XTZ
T700 première panne ! Emptypar Ogugus Mer 16 Juin 2021 - 14:25

» Un ptit nouveau
T700 première panne ! Emptypar Faufilé Mer 16 Juin 2021 - 10:26

» Support gps ou smartphone
T700 première panne ! Emptypar Jdegouy Mar 15 Juin 2021 - 11:33

» pompe a essence...
T700 première panne ! Emptypar petitlutin Lun 14 Juin 2021 - 23:33

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


LIENS

Mots-clés
phare Pneu suis carburateur essence huile batterie reglage feux tenere crash galére embrayage fourche rabaissement réservoir manuel arrière garde pneus amortisseur longues support filtre boue vidange
Le deal à ne pas rater :
Manette Xbox Séries X avec adaptateur sans-fil Windows 10 à 52,99€
52.99 €
Voir le deal

Partagez | 
 

 T700 première panne !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
alainxtz67


alainxtz67

Moto : 700 TENERE
Kms de ma moto : 13000
Pneu AV/AR : Michelin Anakee Wild et Mitas E07+ Dakar
Messages : 419
Date d'inscription : 03/11/2011
Age : 58
Ville ou région : Alsace

T700 première panne ! Empty
MessageSujet: T700 première panne !   T700 première panne ! EmptyVen 3 Avr 2020 - 9:49

salut à tous, en allant faire des courses hier j'ai eu des coupure intempestive du moteur !!!! d'abord une fois en roulant juste une coupure puis c'est repartit, ensuite de façon de plus en plus rapprochée, parfois la moto calait en redémarrant au moment ou je relâche l'embrayage avec une vitesse enclenchée, j'ai réussis à rentrer de justesse, des coupures tout 100m, bon j'avais bien les boules, une moto de 2500 km, je me pose et je commence à réfléchir, la panne me fait penser à un sécurité qui coupe le moteur.
Je pense à la sécurité de la béquille latérale, je débranche et je teste, mais je n'ai pas de schéma électrique, bon je suis le le câble qui remonte le long du châssis vers le radiateur et je trouve le connecteur.
Je commence mes mesure, déjà il n'y a que 2 fils donc c'est du on/off , je mesure le contact mais mais le contact reste sur off la plupart du temps en actionnant la béquille, bizarre, je fais un pont dans le connecteur qui va vers le haut du circuit, je shunt le contact, je teste la moto démarre.
Je pars faire un petit tour dans les champs et là nickel plus de coupure, je pense avoir trouvé la panne mais cela reste à être confirmé dans les prochains jours mais je suis optimiste.
Je pense à ceux qui vont partir pour de longs voyages, pensez à vous fabriquer un petit shunt.

_________________
On the Road Again
Revenir en haut Aller en bas
piéro


piéro

Moto : XTZ1200//RSV1000//Z1000J//CBR900 SC28//Xmax300
Kms de ma moto : laquelle ?
Messages : 758
Date d'inscription : 03/02/2014
Age : 35
Ville ou région : Besançon

T700 première panne ! Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! EmptyVen 3 Avr 2020 - 9:57

Tu as vérifié également le serrage des cosses batterie ? 

C'est pas grand chose à mon avis, un truc à la con ....
Revenir en haut Aller en bas
alainxtz67


alainxtz67

Moto : 700 TENERE
Kms de ma moto : 13000
Pneu AV/AR : Michelin Anakee Wild et Mitas E07+ Dakar
Messages : 419
Date d'inscription : 03/11/2011
Age : 58
Ville ou région : Alsace

T700 première panne ! Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! EmptyVen 3 Avr 2020 - 10:10

oui bien sur, mais depuis que j'ai shunté la sécurité de la béquille sa marche, à voir dans la durée, j'irai voir le concessionnaire en fin de confinement

_________________
On the Road Again
Revenir en haut Aller en bas
ursustenerix


ursustenerix

Moto : T 7
Kms de ma moto : 2K
Pneu AV/AR :
Messages : 1348
Date d'inscription : 25/08/2012
Age : 64
Ville ou région : Au nord du Vercors

T700 première panne ! Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! EmptyVen 3 Avr 2020 - 11:11

bonjour alain,

je suis loin d'avoir tes compétences en méca et je constate que tu as fait pas mal de montages-démontages sur ta moto : les biellettes, le BO, la reprog de l'ECU, le boitier de diagnostic, etc ... avec des infos qui nous sont bien utiles et je t'en remercie.

Lors de mes (petits) bricolages à la maison, je commet parfois quelques oublis ou un geste malheureux détériore ma réparation. Peut-être une piste pour ton petit problème ... Nul n'est parfait et plus on en fait, plus les risques augmentent. Un dégat colatéral ?
Merci pour tes contributions.

_________________
      Ils ne savaient pas que c'était impossible, ... ... ...  alors ils l'ont fait ...  
AlbaAlleAndoAnglArméAutrBosnBulgCanaCroaDaneEcosEireEspaEstoFinlGéorGrècGroeHongIranIrlaIslaItalLett
LiecLituMacéMaroMoldMonaMongMontNorvPaysPoloPortRDARFARoumRussSanMSerbSlovaSlovéSuèdSuisTché
TranTurqUkraURSSUSA
                 
Revenir en haut Aller en bas
sebti


sebti

Moto : ténéré 700
Kms de ma moto : 0
Messages : 297
Date d'inscription : 26/07/2019
Age : 42
Ville ou région : thionville 57

T700 première panne ! Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! EmptyVen 3 Avr 2020 - 11:22

salut, oui gros comme une maison que c'est la sécurité de la béquille !

_________________
https://traces-deux-roues.com/
fb: les traces-deux-roues de mobylette rollers
insta: mobylette rollers
Smile
Revenir en haut Aller en bas
https://traces-deux-roues.com
JeanEd


JeanEd

Moto : BMW R1200 GSA + BMW R80 G/S + BMW R80 G/S Paris Dakar + BMW R 1200C + Yamaha T7
Kms de ma moto : 0
Messages : 93
Date d'inscription : 14/02/2020
Age : 55
Ville ou région : Montpellier

T700 première panne ! Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! EmptyVen 3 Avr 2020 - 18:05

Elle a peut être été démontée lors des divers interventions et mal remontée ? Ça arrive à tout le Monde, et moi le premier, jamais à l'abri d'une petite erreur, un ergot mal enclenché, ou je-ne-sais-quoi d'autre...

Je n'ai pas regardé comme était foutu le contacteur de béquille mais c'est une erreur qu'on commet parfois sur les BM où c'est un contacteur rotatif avec un ergot qui entre dans la partie mobile. Il suffit que l'ergot soit entré de travers pour qu'on arrive quand même à l'actionner en bougeant la béquille parce qu'il est plaqué contre la partie mobile mais en fin de course, il tourne dans le vide.

A voir quoi...
Revenir en haut Aller en bas
alainxtz67


alainxtz67

Moto : 700 TENERE
Kms de ma moto : 13000
Pneu AV/AR : Michelin Anakee Wild et Mitas E07+ Dakar
Messages : 419
Date d'inscription : 03/11/2011
Age : 58
Ville ou région : Alsace

T700 première panne ! Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! EmptyVen 3 Avr 2020 - 21:35

salut JeanEd, non je n'ai pas démonté la béquille latérale

_________________
On the Road Again
Revenir en haut Aller en bas
JeanEd


JeanEd

Moto : BMW R1200 GSA + BMW R80 G/S + BMW R80 G/S Paris Dakar + BMW R 1200C + Yamaha T7
Kms de ma moto : 0
Messages : 93
Date d'inscription : 14/02/2020
Age : 55
Ville ou région : Montpellier

T700 première panne ! Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! EmptyVen 3 Avr 2020 - 21:38

Maintenant, tu devrais Very Happy
Revenir en haut Aller en bas
rockabilly


avatar

Moto : 701 enduro 2020
Messages : 1549
Date d'inscription : 12/04/2012
Age : 61
Ville ou région : maine et loire

T700 première panne ! Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! EmptySam 4 Avr 2020 - 16:25

bonjour a tous
tu a des photos du connecteur de la béquille , ce connecteur se trouve coté droit je suppose ?
Revenir en haut Aller en bas
sebti


sebti

Moto : ténéré 700
Kms de ma moto : 0
Messages : 297
Date d'inscription : 26/07/2019
Age : 42
Ville ou région : thionville 57

T700 première panne ! Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! EmptySam 4 Avr 2020 - 16:26

Lss capteurs de béquille, de contacteur d'embrayage, de frein sont toujours des pièces assez sensibles... De temps en temps, j'essaie de les arroser d'un coup de dégrippant pour éviter ce genre de soucis.. J'avais sauvé le contacteur de frein avant sur ma ktm 1050 comme ça ( 70 balles le mini contact !! )

_________________
https://traces-deux-roues.com/
fb: les traces-deux-roues de mobylette rollers
insta: mobylette rollers
Smile
Revenir en haut Aller en bas
https://traces-deux-roues.com
alainxtz67


alainxtz67

Moto : 700 TENERE
Kms de ma moto : 13000
Pneu AV/AR : Michelin Anakee Wild et Mitas E07+ Dakar
Messages : 419
Date d'inscription : 03/11/2011
Age : 58
Ville ou région : Alsace

T700 première panne ! Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! EmptySam 4 Avr 2020 - 18:11

le contacteur de béquille se trouve à l'arrière de l'axe de la béquille, il faut se coucher sous la moto pour le voir

_________________
On the Road Again
Revenir en haut Aller en bas
rockabilly


avatar

Moto : 701 enduro 2020
Messages : 1549
Date d'inscription : 12/04/2012
Age : 61
Ville ou région : maine et loire

T700 première panne ! Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! EmptySam 4 Avr 2020 - 18:12

ok merci a toi
Revenir en haut Aller en bas
alainxtz67


alainxtz67

Moto : 700 TENERE
Kms de ma moto : 13000
Pneu AV/AR : Michelin Anakee Wild et Mitas E07+ Dakar
Messages : 419
Date d'inscription : 03/11/2011
Age : 58
Ville ou région : Alsace

T700 première panne ! Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! EmptyDim 5 Avr 2020 - 20:49

bon aujourd’hui petite sortie ( 30mn) dans les bois derrière chez moi pour secouer un peu la Ténéré, aucune coupure moteur cela confirme mon diagnostique, attention à la fragilité du contacteur de béquille latérale, à la prochaine révision je le ferai changer mais je le laisse shunter car je peux vous dire qu'une coupure du moteur dans un rond point ça surprend

_________________
On the Road Again
Revenir en haut Aller en bas
JeanEd


JeanEd

Moto : BMW R1200 GSA + BMW R80 G/S + BMW R80 G/S Paris Dakar + BMW R 1200C + Yamaha T7
Kms de ma moto : 0
Messages : 93
Date d'inscription : 14/02/2020
Age : 55
Ville ou région : Montpellier

T700 première panne ! Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! EmptyDim 5 Avr 2020 - 20:59

C'est bon à savoir, merci !
Revenir en haut Aller en bas
ursustenerix


ursustenerix

Moto : T 7
Kms de ma moto : 2K
Pneu AV/AR :
Messages : 1348
Date d'inscription : 25/08/2012
Age : 64
Ville ou région : Au nord du Vercors

T700 première panne ! Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! EmptyDim 5 Avr 2020 - 21:32

Ca serait donc bien ce petit truc ...

Merci à toi.

_________________
      Ils ne savaient pas que c'était impossible, ... ... ...  alors ils l'ont fait ...  
AlbaAlleAndoAnglArméAutrBosnBulgCanaCroaDaneEcosEireEspaEstoFinlGéorGrècGroeHongIranIrlaIslaItalLett
LiecLituMacéMaroMoldMonaMongMontNorvPaysPoloPortRDARFARoumRussSanMSerbSlovaSlovéSuèdSuisTché
TranTurqUkraURSSUSA
                 
Revenir en haut Aller en bas
maxouautrans


maxouautrans

Moto : T700 / GS800F
Kms de ma moto : 2500
Pneu AV/AR : Pirelli MT21
Messages : 271
Date d'inscription : 17/02/2016
Age : 64
Ville ou région : Vercors / Maurienne

T700 première panne ! Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! EmptyLun 6 Avr 2020 - 9:24

@JeanEd a écrit:
C'est bon à savoir, merci !


+1 T700 première panne ! 231456  Alain
Revenir en haut Aller en bas
TEKEN40


TEKEN40

Moto : Yamaha T700
Kms de ma moto : 5000
Pneu AV/AR : AX 41
Messages : 56
Date d'inscription : 16/02/2020
Age : 56
Ville ou région : Mont de Marsan (Landes )

T700 première panne ! Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! EmptyLun 6 Avr 2020 - 14:13

@maxouautrans a écrit:
@JeanEd a écrit:
C'est bon à savoir, merci !


+1 T700 première panne ! 231456  Alain
Et un autre doigtsenV
Revenir en haut Aller en bas
rockabilly


avatar

Moto : 701 enduro 2020
Messages : 1549
Date d'inscription : 12/04/2012
Age : 61
Ville ou région : maine et loire

T700 première panne ! Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! EmptyLun 6 Avr 2020 - 16:33

bonjour la bande
j'ai regarder le connecteur de béquille j'ai mis du W40 en prévoyance on verra bien c'est vrai que là ou il est
il rend bien les saloperies ainsi que la flote !
Revenir en haut Aller en bas
maxouautrans


maxouautrans

Moto : T700 / GS800F
Kms de ma moto : 2500
Pneu AV/AR : Pirelli MT21
Messages : 271
Date d'inscription : 17/02/2016
Age : 64
Ville ou région : Vercors / Maurienne

T700 première panne ! Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! EmptyLun 6 Avr 2020 - 17:21

@rockabilly a écrit:
 c'est vrai que là ou il est
il prend bien les saloperies ainsi que la flote !

En même temps s'il était positionné sur le guidon, ce serait pas vraiment un capteur de béquille     tape du poing rire
Un peu de détente, pendant ce confinement cela ne fait pas de mal
Revenir en haut Aller en bas
TEKEN40


TEKEN40

Moto : Yamaha T700
Kms de ma moto : 5000
Pneu AV/AR : AX 41
Messages : 56
Date d'inscription : 16/02/2020
Age : 56
Ville ou région : Mont de Marsan (Landes )

T700 première panne ! Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! EmptyLun 6 Avr 2020 - 18:01

Première alerte au niveau du contact béquille sur la bécane d'Alain avec 2500 bornes au compteur, c'est la guerre !!!!!
Au premier qui trouve une solution pérenne. premier
Cela devrait nous faire cogiter un moment vue la période actuelle. T700 première panne ! 916683
Revenir en haut Aller en bas
erey


erey

Moto : BMW R1250GS
Kms de ma moto : 2000
Pneu AV/AR : Bridg AX41
Messages : 90
Date d'inscription : 17/08/2019
Age : 58
Ville ou région : Bulle, Suisse

T700 première panne ! Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! EmptyLun 6 Avr 2020 - 18:43

Il y a ça pour ceux qui ne veulent pas bricoler

https://t7rally.com/shop?olsPage=products%2Ft7-tenere-700-sidestand-switch-delete-bypass-plug

_________________
Bonne route

Eric
Revenir en haut Aller en bas
maxouautrans


maxouautrans

Moto : T700 / GS800F
Kms de ma moto : 2500
Pneu AV/AR : Pirelli MT21
Messages : 271
Date d'inscription : 17/02/2016
Age : 64
Ville ou région : Vercors / Maurienne

T700 première panne ! Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! EmptyMar 7 Avr 2020 - 7:52

@erey a écrit:
Il y a ça pour ceux qui ne veulent pas bricoler

https://t7rally.com/shop?olsPage=products%2Ft7-tenere-700-sidestand-switch-delete-bypass-plug


Ben, s'il y en a qui commande cet accessoire, je suis partant. Avis à la population des possesseurs de T7.

Même si je compte pas le monter dans la foulée, je pense qu'à terme c'est l'accessoire qu'il faut avoir.
Revenir en haut Aller en bas
sebti


sebti

Moto : ténéré 700
Kms de ma moto : 0
Messages : 297
Date d'inscription : 26/07/2019
Age : 42
Ville ou région : thionville 57

T700 première panne ! Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! EmptyMar 7 Avr 2020 - 9:10

quitte à faire ce connecteur à 6 euros, il ne suffirait pas de prendre 2 cosses de ces connecteurs standard, un bout de fil, un bout de gaine et un morceau de scotch pour un coût d'environ moins d'un euros?
Je vais regarder ça vite fait quand j'ai 5 minutes !

_________________
https://traces-deux-roues.com/
fb: les traces-deux-roues de mobylette rollers
insta: mobylette rollers
Smile
Revenir en haut Aller en bas
https://traces-deux-roues.com
alainxtz67


alainxtz67

Moto : 700 TENERE
Kms de ma moto : 13000
Pneu AV/AR : Michelin Anakee Wild et Mitas E07+ Dakar
Messages : 419
Date d'inscription : 03/11/2011
Age : 58
Ville ou région : Alsace

T700 première panne ! Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! EmptyMar 7 Avr 2020 - 9:27

oui c'est ce que j'ai fais, 2 cosses un bout de fil mais juste pour faire le test, je vais maintenant peaufiner avec une gaine thermo par dessus, bien si quelqu'un fait une commande j'en prends également un de connecteur.
J'avais déjà vu ce connecteur chez T7 Rally et je me suis dis que c'est encore un truc de tuning, il faut croire que les gars connaissent bien leur boulot !

_________________
On the Road Again
Revenir en haut Aller en bas
sebti


sebti

Moto : ténéré 700
Kms de ma moto : 0
Messages : 297
Date d'inscription : 26/07/2019
Age : 42
Ville ou région : thionville 57

T700 première panne ! Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! EmptyMar 7 Avr 2020 - 11:26

J'ai fait un connecteur avec 2 cosses et un bout de fil, ça fait très bien le  boulot pour 10 minutes de taf et quelques centimes.
J'ai fait une petite vidéo pour ceux qui veulent, je vais la mettre en ligne d'ici peu Smile
T700 première panne ! Img_2042T700 première panne ! Img_2041
T700 première panne ! Img_2040
L4arme du crime, l'arme du crime en place, et l'arme du crime rangé dans un bout de scotch, sous la selle de la moto Smile

_________________
https://traces-deux-roues.com/
fb: les traces-deux-roues de mobylette rollers
insta: mobylette rollers
Smile
Revenir en haut Aller en bas
https://traces-deux-roues.com
Contenu sponsorisé





T700 première panne ! Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! Empty

Revenir en haut Aller en bas
 
T700 première panne !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 700 TENERE :: MECANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit | Motos | Marques de motos