Derniers sujets
» Bible du offroad ?
T700 première panne ! - Page 2 Emptypar Debulmont Aujourd'hui à 11:30

» Un retour !
T700 première panne ! - Page 2 Emptypar nanard Aujourd'hui à 5:50

» Salutations motardes
T700 première panne ! - Page 2 Emptypar motarou Hier à 21:29

» Presentation Ysarius
T700 première panne ! - Page 2 Emptypar motarou Hier à 21:27

» housse selle
T700 première panne ! - Page 2 Emptypar sly32 Hier à 19:39

» Nettoyage carbu
T700 première panne ! - Page 2 Emptypar Fiz01 Hier à 17:53

» km de vos T7
T700 première panne ! - Page 2 Emptypar alainxtz67 Hier à 12:25

» Selecteur vitesse endommagé
T700 première panne ! - Page 2 Emptypar Philou78 Hier à 6:41

» vis embout guidon perdue
T700 première panne ! - Page 2 Emptypar Gengoux Lun 21 Juin 2021 - 15:47

» Défaut de fonctionnement ABS roue avant.
T700 première panne ! - Page 2 Emptypar toumti76 Lun 21 Juin 2021 - 7:31

» un gros BI, mais pas une ST, bug electr.
T700 première panne ! - Page 2 Emptypar pierre-gibran Dim 20 Juin 2021 - 18:16

» XTiste accroc
T700 première panne ! - Page 2 Emptypar motarou Dim 20 Juin 2021 - 13:31

» Salut à tous !
T700 première panne ! - Page 2 Emptypar Patchoul Dim 20 Juin 2021 - 9:52

» Câble ou durite sur roue avant endommagé
T700 première panne ! - Page 2 Emptypar Patchoul Dim 20 Juin 2021 - 9:43

» Rayon roue arrière
T700 première panne ! - Page 2 Emptypar CasseDale Dim 20 Juin 2021 - 9:07

» vidange intermediaire
T700 première panne ! - Page 2 Emptypar jean fioretti Sam 19 Juin 2021 - 19:08

» Quel kilométrage a votre 1200XTZ modèle 2011 ?
T700 première panne ! - Page 2 Emptypar guitoubreizh Sam 19 Juin 2021 - 10:59

» Recherche de pièces ou correspondance
T700 première panne ! - Page 2 Emptypar Teqox Sam 19 Juin 2021 - 10:03

» XTZ 750 de 1989 d'Umul
T700 première panne ! - Page 2 Emptypar Umul Ven 18 Juin 2021 - 15:56

» symptome de membrane HS ?
T700 première panne ! - Page 2 Emptypar pierre-gibran Jeu 17 Juin 2021 - 21:40

» Phare à changer
T700 première panne ! - Page 2 Emptypar BIG Mer 16 Juin 2021 - 20:09

» Démontage démarreur 750 XTZ
T700 première panne ! - Page 2 Emptypar Ogugus Mer 16 Juin 2021 - 14:25

» Un ptit nouveau
T700 première panne ! - Page 2 Emptypar Faufilé Mer 16 Juin 2021 - 10:26

» Support gps ou smartphone
T700 première panne ! - Page 2 Emptypar Jdegouy Mar 15 Juin 2021 - 11:33

» pompe a essence...
T700 première panne ! - Page 2 Emptypar petitlutin Lun 14 Juin 2021 - 23:33

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


LIENS

Mots-clés
fourche pneus manuel carburateur amortisseur support filtre tenere crash batterie vidange rabaissement essence réservoir suis boue phare huile embrayage feux garde reglage Pneu galére arrière longues
Le Deal du moment : -49%
Coffret Hot Wheels Monster Trucks Circuit de course + ...
Voir le deal
25.49 €

Partagez | 
 

 T700 première panne !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
sebti


sebti

Moto : ténéré 700
Kms de ma moto : 0
Messages : 297
Date d'inscription : 26/07/2019
Age : 42
Ville ou région : thionville 57

T700 première panne ! - Page 2 Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! - Page 2 EmptyMar 7 Avr 2020 - 12:23

Ben voilà pour ceux qui hésitent à s'en fabriquer un pour le cas où, ça devrait aider Smile

_________________
https://traces-deux-roues.com/
fb: les traces-deux-roues de mobylette rollers
insta: mobylette rollers
Smile
Revenir en haut Aller en bas
https://traces-deux-roues.com
maxouautrans


maxouautrans

Moto : T700 / GS800F
Kms de ma moto : 2500
Pneu AV/AR : Pirelli MT21
Messages : 271
Date d'inscription : 17/02/2016
Age : 64
Ville ou région : Vercors / Maurienne

T700 première panne ! - Page 2 Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! - Page 2 EmptyMar 7 Avr 2020 - 14:19

J'ai fait le même sur mon AT, mais c'est marrant j'ai Honda c'était 2 causes mal... lol
Revenir en haut Aller en bas
AleXT700


AleXT700

Moto : Ténéré 700
Kms de ma moto : 0
Messages : 21
Date d'inscription : 18/11/2019
Age : 56
Ville ou région : Guadeloupe/Montpellier

T700 première panne ! - Page 2 Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! - Page 2 EmptyMer 8 Avr 2020 - 13:57

MERCI Sebti.
Revenir en haut Aller en bas
rockabilly


avatar

Moto : 701 enduro 2020
Messages : 1549
Date d'inscription : 12/04/2012
Age : 61
Ville ou région : maine et loire

T700 première panne ! - Page 2 Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! - Page 2 EmptyMer 8 Avr 2020 - 15:26

Salut la bande
Merci SEBTI bon j'ai copier j'ai fait la meme chose que toi , par contre pour etre encore plus a l'aise
j'ai enlever le régulateur et la nickel mais faut pas avoir des gros doigts ! ranger dans la trousse a outils
c'est vraiment simple a faire ! merci
Revenir en haut Aller en bas
JeanEd


JeanEd

Moto : BMW R1200 GSA + BMW R80 G/S + BMW R80 G/S Paris Dakar + BMW R 1200C + Yamaha T7
Kms de ma moto : 0
Messages : 93
Date d'inscription : 14/02/2020
Age : 55
Ville ou région : Montpellier

T700 première panne ! - Page 2 Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! - Page 2 EmptyMer 8 Avr 2020 - 18:49

Le mieux est encore de placer un mini interrupteur 3 positions (1 à 2 € dans n'importe quel magasin d'électronique) de la façon ci-dessous, quelque part le long du fil double qui remonte du contacteur de la béquille, et idéalement, un interrupteur bien planqué... J'ai fait les fils mauve et bleu mais ne vous offusquez pas, c'est pour la forme.

Il aura donc 3 positions et 2 utilités :

1. basculé d'un côté : les 2 fils mauves sont en contact, fonctionnement normal, sécurité de béquille active
2. basculé de l'autre côté : fil bleu et fil mauve en contact, c'est le shunt de la béquille en cas de mauvais fonctionnement
3. en position centrale : que la béquille soit sortie ou repliée, par de contact entre fil mauve et bleu, donc une fonction antivol ! La moto démarrera mais calera chaque fois qu'une vitesse sera passée, béquille sortie ou repliée...

Voilà, la fonction sécurité de la béquille est conservée, il y a un shunt possible au cas où sans tout démonter, et une fonction antivol en plus, gratos !

clin d\'oeil

T700 première panne ! - Page 2 20040806514225316516732943
Revenir en haut Aller en bas
rockabilly


avatar

Moto : 701 enduro 2020
Messages : 1549
Date d'inscription : 12/04/2012
Age : 61
Ville ou région : maine et loire

T700 première panne ! - Page 2 Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! - Page 2 EmptyMer 8 Avr 2020 - 19:05

intelligent le JEAN ED c'est sur c'est top mais faut trouver ou le mettre pour etre accessible sans se voir
encore merci pour toute ces idées qui j'espère nous serviront pas !
Revenir en haut Aller en bas
JeanEd


JeanEd

Moto : BMW R1200 GSA + BMW R80 G/S + BMW R80 G/S Paris Dakar + BMW R 1200C + Yamaha T7
Kms de ma moto : 0
Messages : 93
Date d'inscription : 14/02/2020
Age : 55
Ville ou région : Montpellier

T700 première panne ! - Page 2 Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! - Page 2 EmptyMer 8 Avr 2020 - 19:19

des endroits discrets et accessibles, il y en a plein sur la moto, mais il ne faut surtout pas donner des idées ici, car ça sera lu pas "tout le Monde", motards et zyvas... L'idée, c'est de faire ch**r le voleur, il essayera une fois, deux fois, il regardera si il trouve quelque chose, un interrupteur ou autre, mais au bout de 2 minutes, il lâchera l'affaire et passera sur la moto suivante. Il faut donc le ralentir, c'est l'objectif. Ces mini-interrupteurs sont tout petits, très facile à planquer. C'est un bricolage efficace et accessible à tous ceux qui savent tenir un tournevis par le bon côté.

clin d\'oeil

T700 première panne ! - Page 2 Mini-interrupteur-a-levier-Unipolaire-big
Revenir en haut Aller en bas
alainxtz67


alainxtz67

Moto : 700 TENERE
Kms de ma moto : 13000
Pneu AV/AR : Michelin Anakee Wild et Mitas E07+ Dakar
Messages : 419
Date d'inscription : 03/11/2011
Age : 58
Ville ou région : Alsace

T700 première panne ! - Page 2 Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! - Page 2 EmptyMer 8 Avr 2020 - 20:18

bonne idée de se servir de cette sécurité pour créer une sécurité antivol à l'ancienne, sur mes anciens mono j'ai toujours monté ce genre d'interrupteur avec lequel je coupais l'alimentatioon de la bobine d'allumage, simple et efficace

_________________
On the Road Again
Revenir en haut Aller en bas
JeanEd


JeanEd

Moto : BMW R1200 GSA + BMW R80 G/S + BMW R80 G/S Paris Dakar + BMW R 1200C + Yamaha T7
Kms de ma moto : 0
Messages : 93
Date d'inscription : 14/02/2020
Age : 55
Ville ou région : Montpellier

T700 première panne ! - Page 2 Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! - Page 2 EmptyMer 8 Avr 2020 - 21:01

Il y a aussi un truc encore plus déroutant pour un voleur, c'est de mettre un interrupteur sur la pompe à essence (pour les modèles à injection bien entendu). Comme ça, le gonze réussira à faire démarrer la moto qui s'éteindra quelques secondes plus tard sans pouvoir redémarrer. Et hop, moto suivante !
Revenir en haut Aller en bas
piéro


piéro

Moto : XTZ1200//RSV1000//Z1000J//CBR900 SC28//Xmax300
Kms de ma moto : laquelle ?
Messages : 758
Date d'inscription : 03/02/2014
Age : 35
Ville ou région : Besançon

T700 première panne ! - Page 2 Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! - Page 2 EmptyMer 8 Avr 2020 - 21:23

Perso, quand je l'aissais une moto pendant quelques semaines dans le garage, je degagait un flan de carénage et le CDI. Comme ça, de visu, ben on sait que c'est mort
Revenir en haut Aller en bas
rockabilly


avatar

Moto : 701 enduro 2020
Messages : 1549
Date d'inscription : 12/04/2012
Age : 61
Ville ou région : maine et loire

T700 première panne ! - Page 2 Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! - Page 2 EmptyVen 10 Avr 2020 - 21:04

bonsoir a tous
aujourd'hui les gus n'essaient meme pas de démarrer la bécane , planche a roulettes et hop fourgon
c'est arriver a un pote et de plus les voleurs ont plus d'un tour dans leurs sac malheureusement !
Revenir en haut Aller en bas
maxouautrans


maxouautrans

Moto : T700 / GS800F
Kms de ma moto : 2500
Pneu AV/AR : Pirelli MT21
Messages : 271
Date d'inscription : 17/02/2016
Age : 64
Ville ou région : Vercors / Maurienne

T700 première panne ! - Page 2 Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! - Page 2 EmptySam 11 Avr 2020 - 8:51

@rockabilly a écrit:
bonsoir a tous
aujourd'hui les gus n'essaient meme pas de démarrer la bécane , planche a roulettes et hop fourgon
c'est arriver a un pote et de plus les voleurs ont plus d'un tour dans leurs sac malheureusement !


Ouais je partage cet avis, moi aussi.
Avec nos clés de contact codées, y'a plus vraiment de possibilités de forcer le contacteur.

Mais je trouve l'idée de l'inter 3 contacts excellente et je pense la mettre en oeuvre sur mon Africa.
Revenir en haut Aller en bas
JeanEd


JeanEd

Moto : BMW R1200 GSA + BMW R80 G/S + BMW R80 G/S Paris Dakar + BMW R 1200C + Yamaha T7
Kms de ma moto : 0
Messages : 93
Date d'inscription : 14/02/2020
Age : 55
Ville ou région : Montpellier

T700 première panne ! - Page 2 Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! - Page 2 EmptySam 11 Avr 2020 - 11:25

A faire un shunt pour prévenir le pb de la béquille latérale, autant le faire comme ça, ça ne coûte pas plus cher, c'est pratique à utiliser sans avoir à démonter le cache latéral et farfouiller les fils le jour où cette potentielle panne surviendra, et ça peut aussi servir d'antivol dans certains cas !
Revenir en haut Aller en bas
maxouautrans


maxouautrans

Moto : T700 / GS800F
Kms de ma moto : 2500
Pneu AV/AR : Pirelli MT21
Messages : 271
Date d'inscription : 17/02/2016
Age : 64
Ville ou région : Vercors / Maurienne

T700 première panne ! - Page 2 Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! - Page 2 EmptyJeu 7 Mai 2020 - 14:12

Bon défaut constaté, qui n’entraîne pas de panne, mais quand même.

Je me suis aperçu que sur l'horloge digitale, le nombre indiquant les dizaines avait disparu.
Ainsi l'horloge indique 9:15 quand il est en réalité 19:15

Est-ce que quelqu'un d'autre à ce problème ?
Revenir en haut Aller en bas
erey


erey

Moto : BMW R1250GS
Kms de ma moto : 2000
Pneu AV/AR : Bridg AX41
Messages : 90
Date d'inscription : 17/08/2019
Age : 58
Ville ou région : Bulle, Suisse

T700 première panne ! - Page 2 Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! - Page 2 EmptyJeu 7 Mai 2020 - 16:26

Ce n'est pas un problème. Les japonais n'utilisent pas le format 24h mais 12h. A la sauce AM/PM des USA. cf mode d'emploi partie 3-7 / 3-8

_________________
Bonne route

Eric
Revenir en haut Aller en bas
ursustenerix


ursustenerix

Moto : T 7
Kms de ma moto : 2K
Pneu AV/AR :
Messages : 1348
Date d'inscription : 25/08/2012
Age : 64
Ville ou région : Au nord du Vercors

T700 première panne ! - Page 2 Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! - Page 2 EmptyJeu 7 Mai 2020 - 18:42

@ erey :  ??????????????

En mode PM 19:15 ne s'écrit pas 9:15 mais 7:15 .

Donc si maxou voit écrit 9:15 quand il est 19:15, on pourrait également penser à un oubli de recalage en horaire GMT +2. Mais l'erreur serait faite dans l'autre sens car à 19:15 il est 17:15 GMT ou Z pour les aéros, donc 5:15 PM. Je vais vérifier sur la mienne si on ne voit pas un petit lettrage AP ou PM dans un coin de l'écran.

_________________
      Ils ne savaient pas que c'était impossible, ... ... ...  alors ils l'ont fait ...  
AlbaAlleAndoAnglArméAutrBosnBulgCanaCroaDaneEcosEireEspaEstoFinlGéorGrècGroeHongIranIrlaIslaItalLett
LiecLituMacéMaroMoldMonaMongMontNorvPaysPoloPortRDARFARoumRussSanMSerbSlovaSlovéSuèdSuisTché
TranTurqUkraURSSUSA
                 
Revenir en haut Aller en bas
erey


erey

Moto : BMW R1250GS
Kms de ma moto : 2000
Pneu AV/AR : Bridg AX41
Messages : 90
Date d'inscription : 17/08/2019
Age : 58
Ville ou région : Bulle, Suisse

T700 première panne ! - Page 2 Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! - Page 2 EmptyJeu 7 Mai 2020 - 19:42

Je pensais qu'il y avait confusion avec le format 12 et 24 heures.

"Je me suis aperçu que sur l'horloge digitale, le nombre indiquant les dizaines avait disparu."

Donc si disparition de la dizaine, c'est la raison

7:00 = 19:00

Il y a sans doute le problème de l'heure d'été à considérer aussi. A voir.

_________________
Bonne route

Eric
Revenir en haut Aller en bas
maxouautrans


maxouautrans

Moto : T700 / GS800F
Kms de ma moto : 2500
Pneu AV/AR : Pirelli MT21
Messages : 271
Date d'inscription : 17/02/2016
Age : 64
Ville ou région : Vercors / Maurienne

T700 première panne ! - Page 2 Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! - Page 2 EmptyVen 8 Mai 2020 - 9:06

@erey a écrit:

Il y a sans doute le problème de l'heure d'été à considérer aussi. A voir.


Merci Ursus. Tu as bien pigé le défaut. Non, non il n'y a pas d'indication AM/PM au tableau de bord.

Mais késsidi l'ami Suisse ? D'abord tu nous parles de format et ensuite de "l'heure d'été" ?????
Pourtant il me semble avoir été clair (si ce n'est dans l'explication, au moins dans l'exemple cité) : quand il est 19h15 (peu importe que ce soit l'heure d'été ou pas) l'horloge numérique elle, indique : 9h15. C'est bien que la "colonne" des dizaines a disparue.
Revenir en haut Aller en bas
erey


erey

Moto : BMW R1250GS
Kms de ma moto : 2000
Pneu AV/AR : Bridg AX41
Messages : 90
Date d'inscription : 17/08/2019
Age : 58
Ville ou région : Bulle, Suisse

T700 première panne ! - Page 2 Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! - Page 2 EmptyVen 8 Mai 2020 - 9:31

J'ai peut-être de la peine à m'exprimer

Point 1:
Si la colonne des dizaines a disparu pour l'heure que tu indiques - 19h15 c'est que l'affichage de la T700 est au format 12 heures (ce que j'appelle AM/PM mais je n'ai jamais dit que AM/PM devait être affiché).

Pour 19h15 elle devrait indiquer 7:15 normalement.

Tiré du manuel:
T700 première panne ! - Page 2 Annota14

Point 2:
Si ton horloge indique 9:15 au lieu de 7:15, peut-être qu'au passage de l'heure d'été, tu n'as pas fait le changement. Sinon, c'est effectivement un problème.

Donc, ne pas avoir le 1 pour 19h15 n'est pas un problème. Avoir 09:15 au lieu de 07:15 si tu as bien fait le changement, oui, ça peut être un problème mais pour l'instant tu es le seul a relever le problème. Donc à toi de faire ta conclusion

_________________
Bonne route

Eric
Revenir en haut Aller en bas
sebti


sebti

Moto : ténéré 700
Kms de ma moto : 0
Messages : 297
Date d'inscription : 26/07/2019
Age : 42
Ville ou région : thionville 57

T700 première panne ! - Page 2 Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! - Page 2 EmptyVen 8 Mai 2020 - 16:01

pour voir s'il y a un souci, il suffit de régler l'heure et voir si les 10 et 11 s'affichent.
c'est le cas ou pas?

_________________
https://traces-deux-roues.com/
fb: les traces-deux-roues de mobylette rollers
insta: mobylette rollers
Smile
Revenir en haut Aller en bas
https://traces-deux-roues.com
jungle973


jungle973

Moto : 700 Ténéré MT07(1200, 660 XTZ,AT1000 : vendues )
Kms de ma moto : 8000
Messages : 1460
Date d'inscription : 08/08/2012
Age : 66
Ville ou région : Sète en Occitanie

T700 première panne ! - Page 2 Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! - Page 2 EmptyMar 1 Juin 2021 - 8:53

@sebti, et tu l'as mise la vidéo clin d\'oeil

Hier , on s'est lancé sur le démontage de la latérale : une galère sur les 2 bécanes !
enfin, c'est surtout long ...

je râlais déjà contre les ingénieurs de Honda qui ont pensé le carénage de la crf 1000.

Ils sont passés chez yam ,pour la béquille !  T700 première panne ! - Page 2 943306

J'ai pas fait de tofs , because j'avais les mains sales T700 première panne ! - Page 2 49290

T700 première panne ! - Page 2 Dsc_2423

T700 première panne ! - Page 2 Dsc_2424

_________________
T700 première panne ! - Page 2 Dsc00811T700 première panne ! - Page 2 Dsc01224T700 première panne ! - Page 2 Dsc_0617T700 première panne ! - Page 2 Nkp11
Jungle973                       Kourou                 Gibraltar                         Norway
Un voyage de mille lieues commence toujours par un premier pas.
Revenir en haut Aller en bas
Champibleu


Champibleu

Moto : 700 Ténéré
Kms de ma moto : 11000
Pneu AV/AR : Pirelli MT21 / Heidenau K60 scout
Messages : 90
Date d'inscription : 05/10/2019
Age : 60
Ville ou région : Chambéry

T700 première panne ! - Page 2 Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! - Page 2 EmptyMer 2 Juin 2021 - 8:30

bonjour à tous, je rebondis sur ce problème de contacteur de béquille... 
La semaine passée lors d'une semaine de TT en Ardèche réunissant les frustrés du Maroc tape du poing rire , deux des quatres T7 ont subis une panne de contacteur. 
Les 2 fois le contacteur a explosé  sur un choc contre un rocher, il dépasse sous le sabot et c'est lui qui touche le premier. 
Réparation rapide : on coupe le faisceau vers le rilsan au niveau du cale-pied, un coup d'opinel pour dénuder et raccorder les deux fils...et c'est reparti !
Revenir en haut Aller en bas
Pascalou


Pascalou

Moto : Tenere 700
Kms de ma moto : 100000 et plus....un jour ......
Messages : 312
Date d'inscription : 18/04/2020
Age : 58
Ville ou région : Ariège

T700 première panne ! - Page 2 Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! - Page 2 EmptyMer 2 Juin 2021 - 21:11

Merci les gars ..au moins on sait quoi faire si ça arrive ....doigtsenV
Revenir en haut Aller en bas
Contenu sponsorisé





T700 première panne ! - Page 2 Empty
MessageSujet: Re: T700 première panne !   T700 première panne ! - Page 2 Empty

Revenir en haut Aller en bas
 
T700 première panne !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 700 TENERE :: MECANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit