Derniers sujets
» Salut à tous
1200XTZE ne démarre pas - message au TDB? Emptypar Wheeling74 Hier à 19:42

» changement moto
1200XTZE ne démarre pas - message au TDB? Emptypar sr42 Hier à 19:06

» The BEAST ..
1200XTZE ne démarre pas - message au TDB? Emptypar Botella Hier à 13:19

» Du nouveau en 2022 dans le monde de la Ténéré
1200XTZE ne démarre pas - message au TDB? Emptypar jean fioretti Ven 26 Nov 2021 - 21:52

» En remplacement de la plaque porte bagage
1200XTZE ne démarre pas - message au TDB? Emptypar Borgil Ven 26 Nov 2021 - 14:22

» Présentation
1200XTZE ne démarre pas - message au TDB? Emptypar motarou Ven 26 Nov 2021 - 7:34

» Béquille laterale raccourcies 700 ténéré
1200XTZE ne démarre pas - message au TDB? Emptypar 1R2RIM Jeu 25 Nov 2021 - 16:35

» NOUVEAU VENU DU 34
1200XTZE ne démarre pas - message au TDB? Emptypar JMM34 Mer 24 Nov 2021 - 21:02

» Quel kilométrage a votre 1200XTZ modèle 2010 ? (Lire "moins de")
1200XTZE ne démarre pas - message au TDB? Emptypar thierry10 Mer 24 Nov 2021 - 10:14

» NOUVELLE ROBE POUR MA SUPER T
1200XTZE ne démarre pas - message au TDB? Emptypar thierry10 Mer 24 Nov 2021 - 10:05

» PRESENTATION
1200XTZE ne démarre pas - message au TDB? Emptypar motarou Mar 23 Nov 2021 - 21:56

» Nouveau sur le forum
1200XTZE ne démarre pas - message au TDB? Emptypar motarou Mar 23 Nov 2021 - 21:55

» Retour sur l'ACT Italie
1200XTZE ne démarre pas - message au TDB? Emptypar MB Mar 23 Nov 2021 - 20:44

» Nouvelle restauration - Bruit suspect
1200XTZE ne démarre pas - message au TDB? Emptypar Thibs Lun 22 Nov 2021 - 18:01

» [A VENDRE] Super Ténéré XTZE 1200
1200XTZE ne démarre pas - message au TDB? Emptypar Ju-B Lun 22 Nov 2021 - 9:03

» la T700 de Jungle
1200XTZE ne démarre pas - message au TDB? Emptypar jungle973 Dim 21 Nov 2021 - 22:28

» Stator d'alternateur HS
1200XTZE ne démarre pas - message au TDB? Emptypar J-Marc Dim 21 Nov 2021 - 11:38

» Accessoires divers xtz 1200 2014
1200XTZE ne démarre pas - message au TDB? Emptypar Micklecornec Sam 20 Nov 2021 - 21:36

» xtr 660 année 2015
1200XTZE ne démarre pas - message au TDB? Emptypar lucolt Sam 20 Nov 2021 - 10:25

» givi tanklock tenere 700 2020
1200XTZE ne démarre pas - message au TDB? Emptypar lucolt Ven 19 Nov 2021 - 11:40

» Présentation
1200XTZE ne démarre pas - message au TDB? Emptypar motarou Jeu 18 Nov 2021 - 21:33

» michelin anakee wild 90/90r21
1200XTZE ne démarre pas - message au TDB? Emptypar nicolas01037313 Jeu 18 Nov 2021 - 20:57

» ténéré 700 supports outback motortek symetric x frame
1200XTZE ne démarre pas - message au TDB? Emptypar davidsuperT Jeu 18 Nov 2021 - 11:30

» Modification du phare avant par un full led type Harley Davidson 5'75
1200XTZE ne démarre pas - message au TDB? Emptypar skritch Mer 17 Nov 2021 - 1:11

» Supports latéral PRO SW-MOTECH
1200XTZE ne démarre pas - message au TDB? Emptypar djee Mar 16 Nov 2021 - 19:19

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


LIENS

Mots-clés
manuel carburateur reglage amortisseur phare suis support boue feux synchro longues réservoir tenere batterie vidange crash fourche pneus essence embrayage rabaissement filtre arrière galére huile garde
-43%
Le deal à ne pas rater :
Fire TV Stick 2021 avec télécommande vocale Alexa à 22,99€
22.99 € 39.99 €
Voir le deal

Partagez | 
 

 1200XTZE ne démarre pas - message au TDB?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Yamy


Yamy

Moto : 1200 XTZ ZE 2016
Kms de ma moto : 37000 kms
Pneu AV/AR : Road5
Messages : 38
Date d'inscription : 11/09/2016
Age : 50
Ville ou région : IDF et d'origine 71

1200XTZE ne démarre pas - message au TDB? Empty
MessageSujet: 1200XTZE ne démarre pas - message au TDB?   1200XTZE ne démarre pas - message au TDB? EmptyDim 17 Oct 2021 - 18:55

Bonjour à tous,
Pour la toute première fois la belle n'a pas démarré cet après-midi.
Il y avait l'indication ci-dessous au TDB (à droite : 012). Quand j'appuyais sur le démarreur, un petit "clac" mais le démarreur ne lance pas.
La moto est de 2016 et a 37000kms, batterie d'origine (presque 5 ans) mise systématiquement sous chargeur CTEK quand elle est au garage. Ce dernier affichait d’ailleurs que la batterie était bien chargée juste avant.

1200XTZE ne démarre pas - message au TDB? Tbd_pb10


L'un d'entre vous connait-il la signification de ce "012"?



Je pense que la batterie arrive au bout de sa vie et que je vais la changer.
Ce soir j'ai retenté puis elle est repartie timidement... mais repartie.

Merci à vous

V
Revenir en haut Aller en bas
jean fioretti


jean fioretti

Moto : XTZ 700 Rallye
Kms de ma moto : 80
Messages : 240
Date d'inscription : 04/11/2020
Age : 60
Ville ou région : LA SEYNE SUR MER

1200XTZE ne démarre pas - message au TDB? Empty
MessageSujet: Re: 1200XTZE ne démarre pas - message au TDB?   1200XTZE ne démarre pas - message au TDB? EmptyDim 17 Oct 2021 - 19:06

Je pense fortement à la batterie
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 120000
Pneu AV/AR : Heidenau K 60
Messages : 2622
Date d'inscription : 21/02/2011
Age : 65
Ville ou région : Loir et Cher- Selles sur Cher

1200XTZE ne démarre pas - message au TDB? Empty
MessageSujet: Re: 1200XTZE ne démarre pas - message au TDB?   1200XTZE ne démarre pas - message au TDB? EmptyDim 17 Oct 2021 - 20:57

Vérifie le serrage des bornes du câble de démarreur sur le contacteur de démarreur( côté droit pas loin de la batterie) ; ça vient d'arriver à Mamar avec le même code panne .
Revenir en haut Aller en bas
Yamy


Yamy

Moto : 1200 XTZ ZE 2016
Kms de ma moto : 37000 kms
Pneu AV/AR : Road5
Messages : 38
Date d'inscription : 11/09/2016
Age : 50
Ville ou région : IDF et d'origine 71

1200XTZE ne démarre pas - message au TDB? Empty
MessageSujet: Re: 1200XTZE ne démarre pas - message au TDB?   1200XTZE ne démarre pas - message au TDB? EmptyDim 17 Oct 2021 - 21:42

@Dédé a écrit:
Vérifie le serrage des bornes du câble de démarreur sur le contacteur de démarreur( côté droit pas loin de la batterie) ; ça vient d'arriver à Mamar avec le même code panne .
Bonjour Dédé,

Oui je les ai vérifiées et elles étaient bien serrées.
Suite à qqs recherches j'ai effectivement retrouvé ce "soucis" de bornes sur les sites ci-dessous.
Le code 012 est celui du capteur du vilo.

https://www.yamahasupertenere.com/index.php?threads/error-code-012-easy-fix.27599/
https://www.ukgser.com/forums/showthread.php/437234-Super-Tenere-012-Fault-Code

Mich77, sur un modèle 2013 (non ZE) avait eu le même affichage de code qui s'est avéré un problème de batterie pas assez chargée.
Et comme tu l'avais signalé dans ce post Dédé, un manque d'ampérage et c'est un test capteur lors de la mise de contact peut se mettre en défaut.
https://www.super-tenere.org/t14785-panne-code-erreur-12?highlight=code+12

Je vais partir sur cette hypothèse et changer la batterie qui commencerait à me jouer des tours....

Merci.

Si d'autres ont eu ce défaut, je suis preneur de leur expérience.

V
Revenir en haut Aller en bas
jean fioretti


jean fioretti

Moto : XTZ 700 Rallye
Kms de ma moto : 80
Messages : 240
Date d'inscription : 04/11/2020
Age : 60
Ville ou région : LA SEYNE SUR MER

1200XTZE ne démarre pas - message au TDB? Empty
MessageSujet: Re: 1200XTZE ne démarre pas - message au TDB?   1200XTZE ne démarre pas - message au TDB? EmptyLun 18 Oct 2021 - 13:18

Pour êtte sur a 100% que c'est la batterie fait réaliser un test avec un testeur de charge de batterie tous les bon mécano en posséde un et la tu vérifiera la capacité de la batterie.
Mais a mon sens une batterie de 5 ans et une moto qui démarre une fois ou une fois non doit être changée
Revenir en haut Aller en bas
MAMAR85


MAMAR85

Moto : XT 1200 ZE race blu nov 2015
Kms de ma moto : 83000
Pneu AV/AR : ANAKEE ADVENTURE
Messages : 1514
Date d'inscription : 27/03/2011
Age : 63
Ville ou région : Charolles (71) et Barcarès (66) en mi-temps

1200XTZE ne démarre pas - message au TDB? Empty
MessageSujet: Re: 1200XTZE ne démarre pas - message au TDB?   1200XTZE ne démarre pas - message au TDB? EmptyLun 18 Oct 2021 - 16:51

Bjr,

J'ai eu ce problème il y a peu de temps. Un des écrous du relais de démarreur était légèrement desserré. Depuis RAS.
Revenir en haut Aller en bas
Vargas


Vargas

Moto : 1200 XTZE 2014
Kms de ma moto : Evolutif....
Pneu AV/AR : A41
Messages : 53
Date d'inscription : 27/10/2018
Age : 53
Ville ou région : Lorraine

1200XTZE ne démarre pas - message au TDB? Empty
MessageSujet: Re: 1200XTZE ne démarre pas - message au TDB?   1200XTZE ne démarre pas - message au TDB? EmptyLun 18 Oct 2021 - 20:32

@MAMAR85 a écrit:
Bjr,

J'ai eu ce problème il y a peu de temps. Un des écrous du relais de démarreur était légèrement desserré. Depuis RAS.
bien trosuper
Revenir en haut Aller en bas
Yamy


Yamy

Moto : 1200 XTZ ZE 2016
Kms de ma moto : 37000 kms
Pneu AV/AR : Road5
Messages : 38
Date d'inscription : 11/09/2016
Age : 50
Ville ou région : IDF et d'origine 71

1200XTZE ne démarre pas - message au TDB? Empty
MessageSujet: Re: 1200XTZE ne démarre pas - message au TDB?   1200XTZE ne démarre pas - message au TDB? EmptyLun 18 Oct 2021 - 22:44

@jean fioretti a écrit:
Pour êtte sur a 100% que c'est la batterie fait réaliser un test avec un testeur de charge de batterie tous les bon mécano en posséde un et la tu vérifiera la capacité de la batterie.
Mais a mon sens une batterie de 5 ans et une moto qui démarre une fois ou une fois non doit être changée
Merci Jean,
Un ami vient demain soir pour tester tout ça (batterie, alternateur, etc...). 
J'ai tout de même commandé une batterie Yuasa YTZ14S qui devrait être livrée fin de semaine.
V
Revenir en haut Aller en bas
Yamy


Yamy

Moto : 1200 XTZ ZE 2016
Kms de ma moto : 37000 kms
Pneu AV/AR : Road5
Messages : 38
Date d'inscription : 11/09/2016
Age : 50
Ville ou région : IDF et d'origine 71

1200XTZE ne démarre pas - message au TDB? Empty
MessageSujet: Re: 1200XTZE ne démarre pas - message au TDB?   1200XTZE ne démarre pas - message au TDB? EmptyLun 18 Oct 2021 - 22:49

@MAMAR85 a écrit:
Bjr,

J'ai eu ce problème il y a peu de temps. Un des écrous du relais de démarreur était légèrement desserré. Depuis RAS.
Bonjour Mamar,
J'avais vérifié le serrage de ces bornes (écrou de 8) qui étaient bien serrés....
Merci pour ton retour.
V
Revenir en haut Aller en bas
daniel86


daniel86

Moto : xtze 1200 ténéré
Kms de ma moto : 200
Messages : 12
Date d'inscription : 25/01/2018
Age : 70
Ville ou région : Poitiers

1200XTZE ne démarre pas - message au TDB? Empty
MessageSujet: Re: 1200XTZE ne démarre pas - message au TDB?   1200XTZE ne démarre pas - message au TDB? EmptyMer 20 Oct 2021 - 11:51

Sur ma Ténéré 1200 de 2016, à 45000 kms,
idem, problèmes de démarrage...poussette deux fois...puis plus rien.
Dépannage, direction YAM Rodez, changement Batterie...
le mécano contrôle l'alternateur...et là: verdict;;;il ne charge pas la batterie
Changement de rotor plus batterie YUASA  = 850 €
Depuis, 5000 kms, tout OK.

Contrôle bien ton alternateur et la tension de la batterie.
Bonne journée
daniel de POITIERS
Revenir en haut Aller en bas
Yamy


Yamy

Moto : 1200 XTZ ZE 2016
Kms de ma moto : 37000 kms
Pneu AV/AR : Road5
Messages : 38
Date d'inscription : 11/09/2016
Age : 50
Ville ou région : IDF et d'origine 71

1200XTZE ne démarre pas - message au TDB? Empty
MessageSujet: Re: 1200XTZE ne démarre pas - message au TDB?   1200XTZE ne démarre pas - message au TDB? EmptyMer 20 Oct 2021 - 15:17

Merci Daniel pour ta réponse. 
Contrôle effectué hier soir : batterie à 13v moteur éteint et au-dessus de 14v moteur allumé ( avec plein phare et antibrouillard). L'alternateur fait bien son job.
Cela fait 2 soirs qu'elle démarre bien.... comme si rien n'était !
Je pense que la batterie m'a fait une première alerte. Bon, dans mon garage ça va elle a été sympa.
A suivre quand je l'aurais remplacé fin de semaine 🤞.
✌
Revenir en haut Aller en bas
Contenu sponsorisé





1200XTZE ne démarre pas - message au TDB? Empty
MessageSujet: Re: 1200XTZE ne démarre pas - message au TDB?   1200XTZE ne démarre pas - message au TDB? Empty

Revenir en haut Aller en bas
 
1200XTZE ne démarre pas - message au TDB?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: ELECTRIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit