Derniers sujets
» A VENDRE - SUPER TENERE 1200XTZ
1200XTZE ne démarre pas - message au TDB? Emptypar GARMIN2001 Aujourd'hui à 19:40

» Réglage faisceau lumineux 700 ténéré
1200XTZE ne démarre pas - message au TDB? Emptypar Bub Aujourd'hui à 0:37

» Bulle haute 700 ténéré
1200XTZE ne démarre pas - message au TDB? Emptypar Bub Hier à 22:02

» Présentation
1200XTZE ne démarre pas - message au TDB? Emptypar Bub Hier à 21:59

» Rémi, Tarn (81)
1200XTZE ne démarre pas - message au TDB? Emptypar brasdeplume Hier à 9:49

» XTZ 750 de 1989 d'Umul : Route des Grandes Alpes
1200XTZE ne démarre pas - message au TDB? Emptypar Umul Lun 17 Jan 2022 - 21:25

» Jantes tubeless
1200XTZE ne démarre pas - message au TDB? Emptypar GARMIN2001 Lun 17 Jan 2022 - 20:34

» VENDS XTZE MAI 2016 51000 KMS
1200XTZE ne démarre pas - message au TDB? Emptypar Guigui89 Lun 17 Jan 2022 - 16:52

» Embrayage cassé ? (vidéo)
1200XTZE ne démarre pas - message au TDB? Emptypar jean fioretti Lun 17 Jan 2022 - 13:26

» EMBRAYAGE XTZ
1200XTZE ne démarre pas - message au TDB? Emptypar JMM34 Dim 16 Jan 2022 - 19:15

» carte grise collection
1200XTZE ne démarre pas - message au TDB? Emptypar alligator427 Sam 15 Jan 2022 - 20:16

» [DIY] Support régulateur + installation
1200XTZE ne démarre pas - message au TDB? Emptypar InOc Sam 15 Jan 2022 - 15:15

» restauration 660 3YF
1200XTZE ne démarre pas - message au TDB? Emptypar castellas62 Ven 14 Jan 2022 - 22:22

» RECHERCHE CADRE 3AJ AVEC CG
1200XTZE ne démarre pas - message au TDB? Emptypar chrisprint Jeu 13 Jan 2022 - 21:47

» Bonjour A tous
1200XTZE ne démarre pas - message au TDB? Emptypar motarou Jeu 13 Jan 2022 - 8:58

» SAlut à tous !
1200XTZE ne démarre pas - message au TDB? Emptypar motarou Jeu 13 Jan 2022 - 8:57

» REF PEINTURE
1200XTZE ne démarre pas - message au TDB? Emptypar MX steph Mer 12 Jan 2022 - 9:31

» Nouveau tout frais
1200XTZE ne démarre pas - message au TDB? Emptypar Jdegouy Mar 11 Jan 2022 - 17:06

» Petit problème réglage carburation
1200XTZE ne démarre pas - message au TDB? Emptypar Ogugus Lun 10 Jan 2022 - 15:02

» Restauration Super T XTZ 750 1989
1200XTZE ne démarre pas - message au TDB? Emptypar Borgil Sam 8 Jan 2022 - 23:13

» Reservoir 30 l
1200XTZE ne démarre pas - message au TDB? Emptypar sly32 Ven 7 Jan 2022 - 19:05

» attente date livraison T700
1200XTZE ne démarre pas - message au TDB? Emptypar jungle973 Jeu 6 Jan 2022 - 22:27

» relever la moto après une chute
1200XTZE ne démarre pas - message au TDB? Emptypar vinzo Jeu 6 Jan 2022 - 20:37

» PHILIPPE DE VICHY
1200XTZE ne démarre pas - message au TDB? Emptypar GARMIN2001 Mer 5 Jan 2022 - 11:35

» Salut a tous
1200XTZE ne démarre pas - message au TDB? Emptypar Faufilé Mar 4 Jan 2022 - 22:20

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


LIENS

Mots-clés
vidange arrière crash feux huile batterie garde galére tenere filtre longues suis reglage manuel support pneus boue fourche essence phare embrayage rabaissement carburateur réservoir amortisseur synchro
Le Deal du moment : -40%
-40% GARNIER Ma routine ultra doux avocat karité
Voir le deal
8.99 €

Partagez | 
 

 1200XTZE ne démarre pas - message au TDB?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Yamy


Yamy

Moto : 1200 XTZ ZE 2016
Kms de ma moto : 37000 kms
Pneu AV/AR : Road5
Messages : 38
Date d'inscription : 11/09/2016
Age : 51
Ville ou région : IDF et d'origine 71

1200XTZE ne démarre pas - message au TDB? Empty
MessageSujet: 1200XTZE ne démarre pas - message au TDB?   1200XTZE ne démarre pas - message au TDB? EmptyDim 17 Oct 2021 - 18:55

Bonjour à tous,
Pour la toute première fois la belle n'a pas démarré cet après-midi.
Il y avait l'indication ci-dessous au TDB (à droite : 012). Quand j'appuyais sur le démarreur, un petit "clac" mais le démarreur ne lance pas.
La moto est de 2016 et a 37000kms, batterie d'origine (presque 5 ans) mise systématiquement sous chargeur CTEK quand elle est au garage. Ce dernier affichait d’ailleurs que la batterie était bien chargée juste avant.

1200XTZE ne démarre pas - message au TDB? Tbd_pb10


L'un d'entre vous connait-il la signification de ce "012"?



Je pense que la batterie arrive au bout de sa vie et que je vais la changer.
Ce soir j'ai retenté puis elle est repartie timidement... mais repartie.

Merci à vous

V
Revenir en haut Aller en bas
jean fioretti


jean fioretti

Moto : XTZ 700 Rallye
Kms de ma moto : 80
Messages : 267
Date d'inscription : 04/11/2020
Age : 61
Ville ou région : LA SEYNE SUR MER

1200XTZE ne démarre pas - message au TDB? Empty
MessageSujet: Re: 1200XTZE ne démarre pas - message au TDB?   1200XTZE ne démarre pas - message au TDB? EmptyDim 17 Oct 2021 - 19:06

Je pense fortement à la batterie
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 127000
Pneu AV/AR : Heidenau K 60
Messages : 2628
Date d'inscription : 21/02/2011
Age : 65
Ville ou région : Loir et Cher- Selles sur Cher

1200XTZE ne démarre pas - message au TDB? Empty
MessageSujet: Re: 1200XTZE ne démarre pas - message au TDB?   1200XTZE ne démarre pas - message au TDB? EmptyDim 17 Oct 2021 - 20:57

Vérifie le serrage des bornes du câble de démarreur sur le contacteur de démarreur( côté droit pas loin de la batterie) ; ça vient d'arriver à Mamar avec le même code panne .
Revenir en haut Aller en bas
Yamy


Yamy

Moto : 1200 XTZ ZE 2016
Kms de ma moto : 37000 kms
Pneu AV/AR : Road5
Messages : 38
Date d'inscription : 11/09/2016
Age : 51
Ville ou région : IDF et d'origine 71

1200XTZE ne démarre pas - message au TDB? Empty
MessageSujet: Re: 1200XTZE ne démarre pas - message au TDB?   1200XTZE ne démarre pas - message au TDB? EmptyDim 17 Oct 2021 - 21:42

@Dédé a écrit:
Vérifie le serrage des bornes du câble de démarreur sur le contacteur de démarreur( côté droit pas loin de la batterie) ; ça vient d'arriver à Mamar avec le même code panne .
Bonjour Dédé,

Oui je les ai vérifiées et elles étaient bien serrées.
Suite à qqs recherches j'ai effectivement retrouvé ce "soucis" de bornes sur les sites ci-dessous.
Le code 012 est celui du capteur du vilo.

https://www.yamahasupertenere.com/index.php?threads/error-code-012-easy-fix.27599/
https://www.ukgser.com/forums/showthread.php/437234-Super-Tenere-012-Fault-Code

Mich77, sur un modèle 2013 (non ZE) avait eu le même affichage de code qui s'est avéré un problème de batterie pas assez chargée.
Et comme tu l'avais signalé dans ce post Dédé, un manque d'ampérage et c'est un test capteur lors de la mise de contact peut se mettre en défaut.
https://www.super-tenere.org/t14785-panne-code-erreur-12?highlight=code+12

Je vais partir sur cette hypothèse et changer la batterie qui commencerait à me jouer des tours....

Merci.

Si d'autres ont eu ce défaut, je suis preneur de leur expérience.

V
Revenir en haut Aller en bas
jean fioretti


jean fioretti

Moto : XTZ 700 Rallye
Kms de ma moto : 80
Messages : 267
Date d'inscription : 04/11/2020
Age : 61
Ville ou région : LA SEYNE SUR MER

1200XTZE ne démarre pas - message au TDB? Empty
MessageSujet: Re: 1200XTZE ne démarre pas - message au TDB?   1200XTZE ne démarre pas - message au TDB? EmptyLun 18 Oct 2021 - 13:18

Pour êtte sur a 100% que c'est la batterie fait réaliser un test avec un testeur de charge de batterie tous les bon mécano en posséde un et la tu vérifiera la capacité de la batterie.
Mais a mon sens une batterie de 5 ans et une moto qui démarre une fois ou une fois non doit être changée
Revenir en haut Aller en bas
MAMAR85


MAMAR85

Moto : TIGER 900 RALLY PRO
Kms de ma moto : 000
Pneu AV/AR : BRIDGESTONE
Messages : 1526
Date d'inscription : 27/03/2011
Age : 63
Ville ou région : Charolles (71) et Barcarès (66) en mi-temps

1200XTZE ne démarre pas - message au TDB? Empty
MessageSujet: Re: 1200XTZE ne démarre pas - message au TDB?   1200XTZE ne démarre pas - message au TDB? EmptyLun 18 Oct 2021 - 16:51

Bjr,

J'ai eu ce problème il y a peu de temps. Un des écrous du relais de démarreur était légèrement desserré. Depuis RAS.

_________________
Mes ex par ordre d'apparition à l'écran :

HONDA XLS 125 - SUZUKI DRS 650 - YAMAHA XTZ 750 - SUZUKI BANDIT 1200 - HONDA CB 1300 - HONDA VARADERO 1000 - TRIUMPH TIGER 1050 - TRIUMPH SPEED TRIPLE 1050 - YAMAHA XTZ 1200 - YAMAHA XTZE 1200 - TRIUMPH TIGER RALLY PRO 900 ..... 
Revenir en haut Aller en bas
Vargas


Vargas

Moto : 1200 XTZE 2014
Kms de ma moto : Evolutif....
Pneu AV/AR : A41
Messages : 53
Date d'inscription : 27/10/2018
Age : 53
Ville ou région : Lorraine

1200XTZE ne démarre pas - message au TDB? Empty
MessageSujet: Re: 1200XTZE ne démarre pas - message au TDB?   1200XTZE ne démarre pas - message au TDB? EmptyLun 18 Oct 2021 - 20:32

@MAMAR85 a écrit:
Bjr,

J'ai eu ce problème il y a peu de temps. Un des écrous du relais de démarreur était légèrement desserré. Depuis RAS.
bien trosuper
Revenir en haut Aller en bas
Yamy


Yamy

Moto : 1200 XTZ ZE 2016
Kms de ma moto : 37000 kms
Pneu AV/AR : Road5
Messages : 38
Date d'inscription : 11/09/2016
Age : 51
Ville ou région : IDF et d'origine 71

1200XTZE ne démarre pas - message au TDB? Empty
MessageSujet: Re: 1200XTZE ne démarre pas - message au TDB?   1200XTZE ne démarre pas - message au TDB? EmptyLun 18 Oct 2021 - 22:44

@jean fioretti a écrit:
Pour êtte sur a 100% que c'est la batterie fait réaliser un test avec un testeur de charge de batterie tous les bon mécano en posséde un et la tu vérifiera la capacité de la batterie.
Mais a mon sens une batterie de 5 ans et une moto qui démarre une fois ou une fois non doit être changée
Merci Jean,
Un ami vient demain soir pour tester tout ça (batterie, alternateur, etc...). 
J'ai tout de même commandé une batterie Yuasa YTZ14S qui devrait être livrée fin de semaine.
V
Revenir en haut Aller en bas
Yamy


Yamy

Moto : 1200 XTZ ZE 2016
Kms de ma moto : 37000 kms
Pneu AV/AR : Road5
Messages : 38
Date d'inscription : 11/09/2016
Age : 51
Ville ou région : IDF et d'origine 71

1200XTZE ne démarre pas - message au TDB? Empty
MessageSujet: Re: 1200XTZE ne démarre pas - message au TDB?   1200XTZE ne démarre pas - message au TDB? EmptyLun 18 Oct 2021 - 22:49

@MAMAR85 a écrit:
Bjr,

J'ai eu ce problème il y a peu de temps. Un des écrous du relais de démarreur était légèrement desserré. Depuis RAS.
Bonjour Mamar,
J'avais vérifié le serrage de ces bornes (écrou de 8) qui étaient bien serrés....
Merci pour ton retour.
V
Revenir en haut Aller en bas
daniel86


daniel86

Moto : xtze 1200 ténéré
Kms de ma moto : 200
Messages : 15
Date d'inscription : 25/01/2018
Age : 70
Ville ou région : Poitiers

1200XTZE ne démarre pas - message au TDB? Empty
MessageSujet: Re: 1200XTZE ne démarre pas - message au TDB?   1200XTZE ne démarre pas - message au TDB? EmptyMer 20 Oct 2021 - 11:51

Sur ma Ténéré 1200 de 2016, à 45000 kms,
idem, problèmes de démarrage...poussette deux fois...puis plus rien.
Dépannage, direction YAM Rodez, changement Batterie...
le mécano contrôle l'alternateur...et là: verdict;;;il ne charge pas la batterie
Changement de rotor plus batterie YUASA  = 850 €
Depuis, 5000 kms, tout OK.

Contrôle bien ton alternateur et la tension de la batterie.
Bonne journée
daniel de POITIERS
Revenir en haut Aller en bas
Yamy


Yamy

Moto : 1200 XTZ ZE 2016
Kms de ma moto : 37000 kms
Pneu AV/AR : Road5
Messages : 38
Date d'inscription : 11/09/2016
Age : 51
Ville ou région : IDF et d'origine 71

1200XTZE ne démarre pas - message au TDB? Empty
MessageSujet: Re: 1200XTZE ne démarre pas - message au TDB?   1200XTZE ne démarre pas - message au TDB? EmptyMer 20 Oct 2021 - 15:17

Merci Daniel pour ta réponse. 
Contrôle effectué hier soir : batterie à 13v moteur éteint et au-dessus de 14v moteur allumé ( avec plein phare et antibrouillard). L'alternateur fait bien son job.
Cela fait 2 soirs qu'elle démarre bien.... comme si rien n'était !
Je pense que la batterie m'a fait une première alerte. Bon, dans mon garage ça va elle a été sympa.
A suivre quand je l'aurais remplacé fin de semaine 🤞.
✌
Revenir en haut Aller en bas
Contenu sponsorisé





1200XTZE ne démarre pas - message au TDB? Empty
MessageSujet: Re: 1200XTZE ne démarre pas - message au TDB?   1200XTZE ne démarre pas - message au TDB? Empty

Revenir en haut Aller en bas
 
1200XTZE ne démarre pas - message au TDB?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: ELECTRIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit