Derniers sujets
» conso xtze / XTZ
par rat68 Aujourd'hui à 8:23

» Avé Ténéristes
par Traknanar 40 Aujourd'hui à 8:17

» ma TENENERE au Paris Dunkerque
par Pierali Aujourd'hui à 8:16

» Bagagerie Givi
par lino Aujourd'hui à 7:20

» Balade-Belgo-Francaise 2017
par Geebee-Side Hier à 23:39

» Tutoriel réparation CDI 750 XTZ
par yd64 Hier à 21:05

» FIABILITE GS !!!
par chmorglube Hier à 20:40

» Besoin de votre avis : Pistons abimés par des coups de pince mais fonctionnent
par jojo86 Hier à 19:44

» Ma moto s'étouffe après quelques kilomètres
par jojo86 Hier à 18:13

» probleme jeu de soupape échappement
par zig-zag Hier à 17:25

» Préparation voyage
par Gremlins' Hier à 17:12

» Quel kilométrage a votre 1200XTZ modèle 2011 ?
par JeanMi123 Hier à 16:03

» Supports bagagerie Yamaha sur XT1200
par Oliver Hier à 15:28

» regulateur de vitesse 1200ze
par penchepastrop Hier à 13:26

» Que du bonheur !!
par Jean-Mi2570 Hier à 11:45

» Ma noiraude
par jojo Hier à 10:28

» decatalysation 1200 XTZ
par Pit Hier à 9:58

» ma 750 xtz ne demarre plus
par wilbur17 Hier à 9:11

» Rigidificateur de fourche
par Fanch'gpz Hier à 1:48

» kit hyperpro 750 xtz
par Fanch'gpz Hier à 1:43

» bouchon radiateur
par Fanch'gpz Hier à 1:07

» Logement roulement élargi sur porte-couronne
par Fanch'gpz Hier à 0:16

» Alarme afar-169 comment ca fonctionne cette saloperie???
par jojo86 Dim 25 Juin 2017 - 22:05

» Eclairage Top case
par t-teuf Dim 25 Juin 2017 - 19:35

» Support de top case... encore !
par Alec6 Dim 25 Juin 2017 - 17:25

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
regulateur manuel PNEU selle crash echappement fourche réglage vidange BOUE pneus huile arriere bulle garde reservoir carbu batterie filtre embrayage 1200 moteur chaine phare rabaissement valises
Partagez | 
 

 problème de démarreur, il ne tourne pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Gordan01




Moto : XTZ 750 Super Tenere
Messages : 7
Date d'inscription : 17/06/2011
Age : 36
Ville ou région : Suisse

MessageSujet: problème de démarreur, il ne tourne pas   Ven 17 Juin 2011 - 18:38

Hello,

j'ai un souci avec ma Super T de 1996.

Je m'explique.

Lorsque je met le contact et que je souhaite démarrer la moto, parfois le démarreur ne tourne pas, comme s'il n'y avait plus de jus.

La batterie est neuve (1 mois).
J'ai "checké" que le coupe circuit ne soit pas enclenché :-)

J'ai essayé comme cela.

1. la moto posée sur la béquille latérale, au point mort. Le démarreur ne tourne pas (essayé une fois avec phares enclenchés et une autre fois sans les phares enclenchés...)

2. j'étais sur la moto, sans béquille(s). au point mort et en 1ère, même constatation qu'au point 1.

Pi suffit des fois de bouger un peu la moto et elle démarre.

Je suis actuellement en Turquie et j'ai l'intention d'aller jusqu'en Inde :-)

L'autre jour, le démarreur tournait bien, mais il faisait un bruit bizarre, difficile à expliquer, pas comme d'habitude quoi et la moto ne démarrait pas. On a du me pousser pour qu'elle démarre, ensuite plus de problèmes.

Je suis un peu une pive en électricité... pour info :-)

Si qqun a une idée ou pourrait m'aider... tous les matins c'est un peu kit ou double pour moi :-(

Merci d'avance!

A+
Carlo
Revenir en haut Aller en bas
ed


avatar

Moto : 750 Super T
Messages : 497
Date d'inscription : 25/08/2010
Age : 36
Ville ou région : Ajaccio

MessageSujet: Re: problème de démarreur, il ne tourne pas   Ven 17 Juin 2011 - 19:23

Faux contact sur le circuit de demarreur, donc si possible clipser/declipser plusieurs fois tout ce qui part du bouton demarreur jusqu'au relais de demarrage, peut etre un fil qui tient plus que par la gaine.
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
avatar

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 98000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5061
Date d'inscription : 09/06/2010
Age : 51
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: problème de démarreur, il ne tourne pas   Sam 18 Juin 2011 - 0:00

Hello Gordan ...

Pas mieux que Ed ... J'avais fait un super petit plan du circuit de démarrage avec toutes les sécurités ... impossible de mettre la main dessus !!!
Le bruit bizarre quentu as entendu c'est pas plutôt celui du relais de sécurité qui faisait comme une mitraillette ?
Pour le plan, il faudra que tu te contentes de celui-ci :

Bon courage dans le check de tes câbles ;-)

PS : Qu'est-ce que tu as comme type de protège mains ? ... c'est pour un autre topic ;-) ...

Tchüss Man ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
Gordan01




Moto : XTZ 750 Super Tenere
Messages : 7
Date d'inscription : 17/06/2011
Age : 36
Ville ou région : Suisse

MessageSujet: Re: problème de démarreur, il ne tourne pas   Sam 18 Juin 2011 - 15:45

Merci ed et merci Derfu,

je vais suivre le câble depuis le bouton du démarreur et voir tout ça.

Pour le bruit, non pas comme une mitraillette (ça c'est plutôt quand la batterie est à plat), là le démarreur tournait (normalement), mais il faisait un bruit moins fort... difficile à expliquer, désolé.

Mes protèges mains sont des Polisport:
http://www.gearparts24.de/handguards-polisport-integral:a5162.html

j'y ai ajouté les spoilers:
http://www.motorcycle-superstore.com/2/9/192/4849/ITEM/Polisport-Universal-Plastic-Handguard-Spoiler.aspx

Je vous tiendrai au jus pour le démarreur.

Hasta plus!
Revenir en haut Aller en bas
rebel974

Modérateur
Modérateur
avatar

Moto : 1200 gs - R 80 RT
Messages : 3427
Date d'inscription : 01/06/2010
Age : 105
Ville ou région : ile de la réunion

MessageSujet: Re: problème de démarreur, il ne tourne pas   Sam 18 Juin 2011 - 16:02

en principe , au cul du démarreur , tu as un gros câble ( circuit de puissance ) avec une cosse balèze ( écrou de 13 ) puis un petit câble ( circuit de commande , excitation du relais ) , c'est par ce petit cable qu'arrive le courant par l'intermédiaire du bouton de démarrage au commodo .

avant de te lancer dans des démontages , débranches ce petit cable et vérifies ( à l'aide d'une lampe témoin par exemple ) que , lorsque tu actionnes le bouton de démarrage ( contact sur " on " ) , le courant arrive bien au bout de ce cable .

si c'est le cas , une petite révision du démarreur est à prévoir , tout au moins un petit nettoyage , ce n'est pas très compliqué à faire , ensuite reste à voir si il y a des pièces à remplacer comme les charbons .

attention , avant de démonter le démarreur , débrancher impérativement la cosse " - " de la batterie et s'assurer qu'elle ne risque pas de rentrer en contact avec le cadre , au mieux , l'isoler avec du chaterton .

tiens nous au courant .

a+
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
avatar

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 98000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5061
Date d'inscription : 09/06/2010
Age : 51
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: problème de démarreur, il ne tourne pas   Sam 18 Juin 2011 - 16:14

Hello Gordan ...

Cool Rebel ... t'as plus le sens pratique que moi ;-) ...

Oki c'est bien de ce bruit là dont je parlais, je vois que ça t'es déjà arrivé ;-) ...
En fait tu veux dire que ton démarreur tourne plus doucement ? manque de pêche de la batterie peut être ? niveaux d'eau ? sulfatée ? ...

Merki pour les infos sur les protèges-main ... Le Rascal va être content ;-)

Tchüss Man, sympa ton blog ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
rebel974

Modérateur
Modérateur
avatar

Moto : 1200 gs - R 80 RT
Messages : 3427
Date d'inscription : 01/06/2010
Age : 105
Ville ou région : ile de la réunion

MessageSujet: Re: problème de démarreur, il ne tourne pas   Sam 18 Juin 2011 - 16:30

si tu démontes ton démarreur , un petit peu de graisse sur l'axe de la roue libre ne fait pas de mal , bien au contraire .

je pense que tu n'auras même pas besoin d'y mettre les mains , en turquie tu dois pouvoir trouver un petit mécano qui va te démerder ça rapidement .....

ce genre de bécane est dépannable partout .
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
avatar

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 98000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5061
Date d'inscription : 09/06/2010
Age : 51
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: problème de démarreur, il ne tourne pas   Lun 20 Juin 2011 - 9:09

Hello à tous ...

Ca y est j'ai remis la main sur mon superbe plan du circuit de démarrage de l'XTZ ...


Voilou, voilà ;-) ...

Tchüss à tous ;-)

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de





Dernière édition par Derfu le Lun 20 Juin 2011 - 12:28, édité 1 fois
Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
rebel974

Modérateur
Modérateur
avatar

Moto : 1200 gs - R 80 RT
Messages : 3427
Date d'inscription : 01/06/2010
Age : 105
Ville ou région : ile de la réunion

MessageSujet: Re: problème de démarreur, il ne tourne pas   Lun 20 Juin 2011 - 12:05

et dire que je n'ai jamais réussi à terminer le rubik's cube , là c'est le bouquet
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
avatar

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 98000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5061
Date d'inscription : 09/06/2010
Age : 51
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: problème de démarreur, il ne tourne pas   Lun 20 Juin 2011 - 12:28

Kesstataaaa ... y te plais pas mon plan ???

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
rebel974

Modérateur
Modérateur
avatar

Moto : 1200 gs - R 80 RT
Messages : 3427
Date d'inscription : 01/06/2010
Age : 105
Ville ou région : ile de la réunion

MessageSujet: Re: problème de démarreur, il ne tourne pas   Lun 20 Juin 2011 - 13:35

champolion , reviens vite ...........
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
avatar

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 98000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5061
Date d'inscription : 09/06/2010
Age : 51
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: problème de démarreur, il ne tourne pas   Lun 20 Juin 2011 - 13:43

@rebel974 a écrit:
... Champollion , reviens vite ...
A mon avis , Le Rebel et l'électricité c'est pas des pôles qui s'attirent ... me trompe-je ?

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
rebel974

Modérateur
Modérateur
avatar

Moto : 1200 gs - R 80 RT
Messages : 3427
Date d'inscription : 01/06/2010
Age : 105
Ville ou région : ile de la réunion

MessageSujet: Re: problème de démarreur, il ne tourne pas   Lun 20 Juin 2011 - 14:02

non tu ne te trompes pas ........ j'ai vraiment du mal à suivre et depuis toujours , ça reste trop abstrait pour mon ciboulot .
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
avatar

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 98000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5061
Date d'inscription : 09/06/2010
Age : 51
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: problème de démarreur, il ne tourne pas   Lun 20 Juin 2011 - 14:55

@rebel974 a écrit:
non tu ne te trompes pas ........ j'ai vraiment du mal à suivre et depuis toujours , ça reste trop abstrait pour mon ciboulot .
Bin regarde bien le plan ... t'es pas daltonien ? ... Bon ... le rouge c'est le plus ... le bleu c'est la masse ... et roule Mimille ;-) ... Le reste c'est qu'une histoire de logique ... et je sais que tu en as puisque tes méthodes de dépannage sont plus pratiques que les miennes ;-)

En tout cas si t'as des questions là dessus ... mp moi, rien ne m'embête mois que d'expliquer quelque-chose à quelqu'un ;-) ...

Tchüss Man ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
rebel974

Modérateur
Modérateur
avatar

Moto : 1200 gs - R 80 RT
Messages : 3427
Date d'inscription : 01/06/2010
Age : 105
Ville ou région : ile de la réunion

MessageSujet: Re: problème de démarreur, il ne tourne pas   Lun 20 Juin 2011 - 16:39

j'avais bien vu le pourquoi du comment des couleurs , localisé les contacts qui autorisent ou interdisent l'alimentation du relais du démarreur ou l'alimentation des bobines d'allumage ( béquille , point mort , coupe circuit , position de la poignée d'embrayage , contact , bouton du démarreur ) .

ce que je ne vois pas c'est l'influence du contacteur de béquille et de la poignée d'embrayage sur le démarreur sur le plan .
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
avatar

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 98000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5061
Date d'inscription : 09/06/2010
Age : 51
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: problème de démarreur, il ne tourne pas   Lun 20 Juin 2011 - 18:04

Yo Rebel ...
C'est très simple ... tu vas voir, tu vas comprendre ;-) ...


Tant que le "neutral" (21) est enclenché, la bobine du relais de sécurité (22) est alimentée et ferme le contact du même relais (22). ce contact (22) autorise l'alimentation du relais du démarreur (18). Une pression sur le bouton "start" ferme le circuit et le relais du démarreur colle, entraînant l'activation du relais (18) du démarreur.

Maintenant imaginons qu'il nous est impossible de repasser au "neutral". Il n'est donc plus non plus possible que le relais de sécurité (22) soit alimenté, puisque le switch du "neutral" (21) est ouvert ... Pour que l'on puisse de nouveau démarrer il suffit de débrayer (3) ... et ainsi le relais de sécurité (22) peut coller puisque l'on lui amène une nouvelle masse ;-)) ...

La sécurité de béquille (10) a un double rôle ... C'est elle qui permet au relais de sécurité de tenir collé lorsque le masses amenées par le "neutral" et la poignée d'embrayage vont disparaître lorsque l'on va embrayer pour partir ... Si la béquille n'est pas repliée, pas de masse ... la machine cale ;-) ...

La sécurité de béquille (10) va en plus amener une masse d'autorisation d'allumage au CDI ... qui ne peux plus délivrer d'étincelle si la béquille est déployée, poignée d'embrayage relachée et vitesse engagée ...

Voilou, voilà ...
A comprendu ou a pas comprendu ;-) ...

Si t'as pas comprendu, je peux te faire un dessin ...

Tchüss Man ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
rebel974

Modérateur
Modérateur
avatar

Moto : 1200 gs - R 80 RT
Messages : 3427
Date d'inscription : 01/06/2010
Age : 105
Ville ou région : ile de la réunion

MessageSujet: Re: problème de démarreur, il ne tourne pas   Lun 20 Juin 2011 - 18:28

expliqué comme ça , j'ai comprendu , merci .

plus là peine de réveiller champollion lol!
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
avatar

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 98000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5061
Date d'inscription : 09/06/2010
Age : 51
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: problème de démarreur, il ne tourne pas   Lun 20 Juin 2011 - 19:45

Béné ;-) ... A ton service Man ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
Gordan01




Moto : XTZ 750 Super Tenere
Messages : 7
Date d'inscription : 17/06/2011
Age : 36
Ville ou région : Suisse

MessageSujet: Re: problème de démarreur, il ne tourne pas   Mar 21 Juin 2011 - 17:23

Derfu a écrit:

La sécurité de béquille (10) a un double rôle ... C'est elle qui permet au relais de sécurité de tenir collé lorsque le masses amenées par le "neutral" et la poignée d'embrayage vont disparaître lorsque l'on va embrayer pour partir ... Si la béquille n'est pas repliée, pas de masse ... la machine cale ;-) ...

La sécurité de béquille (10) va en plus amener une masse d'autorisation d'allumage au CDI ... qui ne peux plus délivrer d'étincelle si la béquille est déployée, poignée d'embrayage relachée et vitesse engagée ...

Si je te comprends bien Derfu :
Béquille déployée, embrayage relâché et moto pas au point mort, le démarreur ne tourne pas?

C'est bien le cas chez moi, mais il ne tourne non plus pas et ça systématiquement si:

  • Béquille déployée
  • vitesse engagée
  • et embrayage tiré
c'est peut-être une piste pour mon "problème"...?
Revenir en haut Aller en bas
rebel974

Modérateur
Modérateur
avatar

Moto : 1200 gs - R 80 RT
Messages : 3427
Date d'inscription : 01/06/2010
Age : 105
Ville ou région : ile de la réunion

MessageSujet: Re: problème de démarreur, il ne tourne pas   Mar 21 Juin 2011 - 18:08

peut être une piste , reste plus qu'à tester ton contacteur de poignée d'embrayage pour savoir .

mais de toute manières , à partir de moment où la boite est au point mort , ça doit démarrer , peu importe la position de la béquille ou de la poignée d'embrayage .

as tu testé l'arrivée de courant au petit fil arrivant sur le démarreur ?
Revenir en haut Aller en bas
Gordan01




Moto : XTZ 750 Super Tenere
Messages : 7
Date d'inscription : 17/06/2011
Age : 36
Ville ou région : Suisse

MessageSujet: Re: problème de démarreur, il ne tourne pas   Mar 21 Juin 2011 - 18:17

@rebel974 a écrit:

as tu testé l'arrivée de courant au petit fil arrivant sur le démarreur ?
J'ai regardé sous la moto, mais ce câble est inaccessible... Faut démonter le démarreur pour le voir? J'ai pas chercher plus loin, car ces jours elle démarre bien... :-)

Pour l'autre chose, je pense que mon contacteur d'embrayage a un souci, car elle fait ça depuis que je l'ai...
Revenir en haut Aller en bas
rebel974

Modérateur
Modérateur
avatar

Moto : 1200 gs - R 80 RT
Messages : 3427
Date d'inscription : 01/06/2010
Age : 105
Ville ou région : ile de la réunion

MessageSujet: Re: problème de démarreur, il ne tourne pas   Mar 21 Juin 2011 - 18:23

en gros , le contacteur d'embrayage , il ne sert à rien tant que tu es au point mort .
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
avatar

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 98000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5061
Date d'inscription : 09/06/2010
Age : 51
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: problème de démarreur, il ne tourne pas   Mar 21 Juin 2011 - 23:41

Hello à tous ...

Désolé pour le retard :-\ ... Mais je vois que Rebel a bien saisi mon explication ... Effectivement Gordan, check ton contact de poignée d'embrayage ...
Rebel a bien résumé l'affaire pour le "neutral" tant qu'il est présent ... ça doit démarrer quelles que soient les positions des béquille et poignée d'embrayage ;-) ...
Si ça n'est pas le cas, tu vas devoir te taper tout le circuit :-\ ... avec le plan simplifié ça devrait tout de même pas être très difficile ;-) ...

Tchüss à tous ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
 
problème de démarreur, il ne tourne pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit