Derniers sujets
» Chaleur moteur
par Cfrançois Aujourd'hui à 15:29

» Balade-Belgo-Francaise 2017
par Jacboon Aujourd'hui à 14:39

» [CHERCHE] Silencieux XTZ 660 2011
par Arzou Aujourd'hui à 14:33

» Pare carters Heed
par murphy Aujourd'hui à 14:18

» Fuite combiné ressort fileté
par BlackICe Aujourd'hui à 13:23

» Adieu KTM, Bonjour la ZE
par caillou Aujourd'hui à 13:14

» démarrage faiblard
par caillou Aujourd'hui à 13:08

» [Tuto] changement liquide de refroidissement
par etinag Aujourd'hui à 12:35

» selle confort
par Jean-Mi2570 Aujourd'hui à 10:43

» module pour 660 xtz a vendre
par didiercoca Aujourd'hui à 10:05

» Supports bagagerie Yamaha sur XT1200
par Alec6 Aujourd'hui à 9:34

» A vendre XT 1200 Z 2011 blanche
par Oliver Hier à 22:40

» Crash bar Givi qui rouillent
par a9stewaf Hier à 19:52

» Régulateur explosé....... bis...............
par sergio 998 Hier à 19:43

» Nouvelles plaques d'immatriculation au 1er juillet
par Fanch'gpz Hier à 17:31

» Incursion chez les grandes soeurs
par Fanch'gpz Hier à 16:42

» Console de compteur
par Fanch'gpz Hier à 16:34

» XTZ 750, RCH pompe essence et échappement
par Rony4 Hier à 15:35

» Support de top case... encore !
par Alec6 Hier à 14:30

» futur ténériste de bretagne
par Pit Hier à 13:16

» Bagagerie Givi
par lino Hier à 13:11

» Bonjour à tous :-)
par Thomas06 Hier à 11:35

» Chamois 2017
par Jean-Mi2570 Hier à 11:34

» Ma moto s'étouffe après quelques kilomètres
par Fanch'gpz Hier à 2:43

» Besoin de votre avis : Pistons abimés par des coups de pince mais fonctionnent
par Fanch'gpz Hier à 2:41

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
reservoir fourche BOUE moteur carbu pneus manuel bulle huile embrayage crash echappement garde chaine PNEU regulateur vidange 1200 filtre réglage valises phare arriere rabaissement batterie selle
Partagez | 
 

 problème allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Der Fu

Membre MR84
Membre MR84
avatar

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 98000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5061
Date d'inscription : 09/06/2010
Age : 51
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: problème allumage   Ven 26 Aoû 2011 - 12:59

Hello Vince ...

Oki ... tout s'allume, les fusibles sont bon, et le relais de sécurité est ok ...
Le clic quand tu actionne le bouton du démarreur, c'est le relais de puissance qui colle ...
mais le démarreur ne tourne pas ...

Bon, c'est pas parce-que tout s'allume que ta batterie est en bon état, il faut en plus qu'elle puisse fournir suffisamment de courant pour lancer le démarreur ...

As-tu vérifié l'état de charge de ta batterie avec un pèse acide ?
La densité doit être entre 1.26 et 1.28 ;-) ...

Perso, je penche toujours sur un problème de charge de ta batterie ... soit un ou plusieurs enroulements du stator sont HS, soit ton régulo est flingué ...
Pour les mesures, tu sais comment faire puisque je t'ai expliqué ça plus haut ;-) ...

Pour ce qui est des régulateurs, j'espère que tu n'as pas le modèle de gauche (la me_de infâme installée sur les premiers modèles d'XTZ) mais plutôt un des modèles de droite ;-)


Pour ce qui est des cosses corrodées, ça peut donner ça :

Pour le reste, plutôt qu'un long discours, et surtout que je ne veux pas te faire perdre du temps ce WE où je serais à l'XTZ Vosgian Tour 2011 voilà la check-list de la RTM :


Circuit de démarrage ...


... circuit de charge ...


... circuit d'allumage ...


... et le circuit électrique ...

Tout est en 1024x768 histoire que tu puisses lire tout ca correctement ;-) ...

Tchüss et bon courage Man ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
vince34

Modérateur
Modérateur
avatar

Moto : xtz750 super ténéré 89 / 4972
Kms de ma moto : 106200
Pneu AV/AR : E-10 av et ar
Messages : 3855
Date d'inscription : 16/07/2011
Age : 51
Ville ou région : Montpellier

MessageSujet: Re: problème allumage   Ven 26 Aoû 2011 - 13:17

merci Derfu..

le régulo c'est le même que celui de droite!

la batterie est neuve et charge vérifiée avant montage



ps : fais une bise à notre Tabar national...fais attention qu'il mette pas la langue
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
avatar

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 98000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5061
Date d'inscription : 09/06/2010
Age : 51
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: problème allumage   Ven 26 Aoû 2011 - 14:50

@vince34 a écrit:
... Fais une bise à notre Tabar national...fais attention qu'il mette pas la langue ...
Oki ce sera fait, ... t'inquiète pas ... c'est Trofor qui mets la langue quand y porte son slip à bretelles ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
vince34

Modérateur
Modérateur
avatar

Moto : xtz750 super ténéré 89 / 4972
Kms de ma moto : 106200
Pneu AV/AR : E-10 av et ar
Messages : 3855
Date d'inscription : 16/07/2011
Age : 51
Ville ou région : Montpellier

MessageSujet: Re: problème allumage   Ven 26 Aoû 2011 - 15:02

Derfu a écrit:
@vince34 a écrit:
... Fais une bise à notre Tabar national...fais attention qu'il mette pas la langue ...
Oki ce sera fait, ... t'inquiète pas ... c'est Trofor qui mets la langue quand y porte son slip à bretelles ;-) ...


bon çà y est..elle redemarre!

après avoir vérifié pour la deuxième fois mes connectiques...j'ai trouvé un fils légèrement abimé! il touchait tout simplement le cadre! petit chaterton et au premier coup de démarreur, elle est partie!!


merci à tous!
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
avatar

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 98000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5061
Date d'inscription : 09/06/2010
Age : 51
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: problème allumage   Ven 26 Aoû 2011 - 16:06

Yo Vince, bien ouéj ;-) ...

T'as moyen de nous faire une toph ou nous dire sur le schéma qui est le coupable ...
On sait jamais ... ça peut servir à quelqu'un d'autre ;-) ...

Tchüss Man ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
 
problème allumage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit