Derniers sujets
» Amélioration tenue de route
problème allumage - Page 2 Emptypar oliv16 Aujourd'hui à 12:02

» montage de disque 320 mm flottant
problème allumage - Page 2 Emptypar oliv16 Aujourd'hui à 11:56

» Feux de Stop Fonctionne pour l'avant et pas l'arriere
problème allumage - Page 2 Emptypar Tarik Aujourd'hui à 11:54

» Fissure jante XTZ1200
problème allumage - Page 2 Emptypar robindesbois Hier à 11:25

» Hubert auriol classic 2022
problème allumage - Page 2 Emptypar JMM34 Lun 15 Aoû 2022 - 18:15

» Freinage mou
problème allumage - Page 2 Emptypar JMM34 Lun 15 Aoû 2022 - 16:50

» Prix occases xtz660, ils sont fous....
problème allumage - Page 2 Emptypar BIG Lun 15 Aoû 2022 - 10:15

» Commodo droit
problème allumage - Page 2 Emptypar JMM34 Sam 13 Aoû 2022 - 15:11

» 195 000 km et sympthome bizarre
problème allumage - Page 2 Emptypar Dédé Sam 13 Aoû 2022 - 13:16

» Présentation Guigui
problème allumage - Page 2 Emptypar REYNALD Jeu 11 Aoû 2022 - 10:00

» Nouveau en xtz Super Ténéré 750 de 1991
problème allumage - Page 2 Emptypar motarou Jeu 11 Aoû 2022 - 7:24

» Petit nouveau
problème allumage - Page 2 Emptypar motarou Jeu 11 Aoû 2022 - 7:23

» Modifs tableau de bord
problème allumage - Page 2 Emptypar Jdegouy Mar 9 Aoû 2022 - 21:21

» Installation d'un Warning sur XTZ750
problème allumage - Page 2 Emptypar JMM34 Mar 9 Aoû 2022 - 21:07

» REPARATION POURTOUR COMPTEUR
problème allumage - Page 2 Emptypar JMM34 Mar 9 Aoû 2022 - 21:04

» 750 xtz ne démarre plus
problème allumage - Page 2 Emptypar Borgil Mar 9 Aoû 2022 - 16:32

» Super T 1990
problème allumage - Page 2 Emptypar Borgil Mar 9 Aoû 2022 - 16:30

» XTZ 750 de 1989 : ventilateur
problème allumage - Page 2 Emptypar Umul Mar 9 Aoû 2022 - 11:35

» Serrage colonne de direction
problème allumage - Page 2 Emptypar Vargas Dim 7 Aoû 2022 - 17:23

» Recherche étrier arrière xtz 750 de 1989
problème allumage - Page 2 Emptypar Nanard43 Ven 5 Aoû 2022 - 14:45

» RESSORT BEQUILLE
problème allumage - Page 2 Emptypar Champibleu Jeu 4 Aoû 2022 - 20:52

» Souci démarrage
problème allumage - Page 2 Emptypar piéro Dim 31 Juil 2022 - 21:17

» Slovénie 07/2022
problème allumage - Page 2 Emptypar thierry83 Dim 31 Juil 2022 - 17:22

» XT1200Z-2012 de Thierry83
problème allumage - Page 2 Emptypar robindesbois Dim 31 Juil 2022 - 12:00

» Bonjour à tous!
problème allumage - Page 2 Emptypar motarou Sam 30 Juil 2022 - 17:59

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


LIENS

Mots-clés
carburateur tuto huile rabaissement pneus crash tenere réservoir essence galére synchro boue batterie filtre fourche suis longues embrayage manuel vidange garde feux reglage arrière phare amortisseur
Le Deal du moment :
Cartes Pokémon Japon : le display ...
Voir le deal

Partagez | 
 

 problème allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 56
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

problème allumage - Page 2 Empty
MessageSujet: Re: problème allumage   problème allumage - Page 2 EmptyVen 26 Aoû 2011 - 12:59

Hello Vince ...

Oki ... tout s'allume, les fusibles sont bon, et le relais de sécurité est ok ...
Le clic quand tu actionne le bouton du démarreur, c'est le relais de puissance qui colle ...
mais le démarreur ne tourne pas ...

Bon, c'est pas parce-que tout s'allume que ta batterie est en bon état, il faut en plus qu'elle puisse fournir suffisamment de courant pour lancer le démarreur ...

As-tu vérifié l'état de charge de ta batterie avec un pèse acide ?
La densité doit être entre 1.26 et 1.28 ;-) ...

Perso, je penche toujours sur un problème de charge de ta batterie ... soit un ou plusieurs enroulements du stator sont HS, soit ton régulo est flingué ...
Pour les mesures, tu sais comment faire puisque je t'ai expliqué ça plus haut ;-) ...

Pour ce qui est des régulateurs, j'espère que tu n'as pas le modèle de gauche (la me_de infâme installée sur les premiers modèles d'XTZ) mais plutôt un des modèles de droite ;-)
problème allumage - Page 2 Img_1511 problème allumage - Page 2 F61b_110 problème allumage - Page 2 Img_1614


Pour ce qui est des cosses corrodées, ça peut donner ça :
problème allumage - Page 2 64439710 problème allumage - Page 2 99938910 problème allumage - Page 2 38412910 problème allumage - Page 2 62565010

Pour le reste, plutôt qu'un long discours, et surtout que je ne veux pas te faire perdre du temps ce WE où je serais à l'XTZ Vosgian Tour 2011 voilà la check-list de la RTM :

problème allumage - Page 2 Rtm76_12
Circuit de démarrage ...

problème allumage - Page 2 Rtm76_13
... circuit de charge ...

problème allumage - Page 2 Rtm76_14
... circuit d'allumage ...

problème allumage - Page 2 9-3310
... et le circuit électrique ...

Tout est en 1024x768 histoire que tu puisses lire tout ca correctement ;-) ...

Tchüss et bon courage Man ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

problème allumage - Page 2 Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
vince34

Modérateur
Modérateur
vince34

Moto : wrf450 et GSA1200
Kms de ma moto : 225000 evolutif
Pneu AV/AR : E-10 av et ar et Wild
Messages : 3869
Date d'inscription : 16/07/2011
Age : 56
Ville ou région : Montpellier

problème allumage - Page 2 Empty
MessageSujet: Re: problème allumage   problème allumage - Page 2 EmptyVen 26 Aoû 2011 - 13:17

merci Derfu..

le régulo c'est le même que celui de droite!

la batterie est neuve et charge vérifiée avant montage problème allumage - Page 2 64297



ps : fais une bise à notre Tabar national...fais attention qu'il mette pas la langueproblème allumage - Page 2 80767
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 56
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

problème allumage - Page 2 Empty
MessageSujet: Re: problème allumage   problème allumage - Page 2 EmptyVen 26 Aoû 2011 - 14:50

vince34 a écrit:
... Fais une bise à notre Tabar national...fais attention qu'il mette pas la langueproblème allumage - Page 2 80767 ...
Oki ce sera fait, ... t'inquiète pas ... c'est Trofor qui mets la langue quand y porte son slip à bretelles ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

problème allumage - Page 2 Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
vince34

Modérateur
Modérateur
vince34

Moto : wrf450 et GSA1200
Kms de ma moto : 225000 evolutif
Pneu AV/AR : E-10 av et ar et Wild
Messages : 3869
Date d'inscription : 16/07/2011
Age : 56
Ville ou région : Montpellier

problème allumage - Page 2 Empty
MessageSujet: Re: problème allumage   problème allumage - Page 2 EmptyVen 26 Aoû 2011 - 15:02

Derfu a écrit:
vince34 a écrit:
... Fais une bise à notre Tabar national...fais attention qu'il mette pas la langueproblème allumage - Page 2 80767 ...
Oki ce sera fait, ... t'inquiète pas ... c'est Trofor qui mets la langue quand y porte son slip à bretelles ;-) ...


bon çà y est..elle redemarre!

après avoir vérifié pour la deuxième fois mes connectiques...j'ai trouvé un fils légèrement abimé! il touchait tout simplement le cadre! petit chaterton et au premier coup de démarreur, elle est partie!!
problème allumage - Page 2 722657

merci à tous!
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 56
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

problème allumage - Page 2 Empty
MessageSujet: Re: problème allumage   problème allumage - Page 2 EmptyVen 26 Aoû 2011 - 16:06

Yo Vince, bien ouéj ;-) ...

T'as moyen de nous faire une toph ou nous dire sur le schéma qui est le coupable ...
On sait jamais ... ça peut servir à quelqu'un d'autre ;-) ...

Tchüss Man ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

problème allumage - Page 2 Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
Contenu sponsorisé





problème allumage - Page 2 Empty
MessageSujet: Re: problème allumage   problème allumage - Page 2 Empty

Revenir en haut Aller en bas
 
problème allumage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Sujets similaires
-
» Probleme allumage ( probleme resolu )
» Plus D’allumage....!
» Problème d'allumage xtz 750
» Bobine d'allumage.
» allumage???
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit