Derniers sujets
» Reprise de la moto après 23 ans
Problème de démarrage  Emptypar jaicruvoir Hier à 22:09

» xtz 750 protection des optiques
Problème de démarrage  Emptypar Floche Lun 5 Déc 2022 - 18:22

» TET retour 2022 en image
Problème de démarrage  Emptypar Philou6254 Dim 4 Déc 2022 - 18:10

» salut a tous du 31
Problème de démarrage  Emptypar REYNALD Dim 4 Déc 2022 - 14:43

» Recherche rayons 1200 XTZ
Problème de démarrage  Emptypar Michel en Savoie Dim 4 Déc 2022 - 12:59

» Projet restauration et préparation xtz 750
Problème de démarrage  Emptypar Floche Jeu 1 Déc 2022 - 1:00

» recherche sabot xtz 660 2010
Problème de démarrage  Emptypar las04 Mer 30 Nov 2022 - 9:45

» suspension T700
Problème de démarrage  Emptypar denx Lun 28 Nov 2022 - 14:38

» 750 XTZ- Cloche qui "cloche"
Problème de démarrage  Emptypar Borgil Lun 28 Nov 2022 - 10:49

» Dernieres infos sur les crash bars pour 1200XTZ
Problème de démarrage  Emptypar Yankee Jeu 24 Nov 2022 - 9:41

» Lampe H7 LED
Problème de démarrage  Emptypar sly32 Mar 22 Nov 2022 - 19:12

» Probleme frein arrière très mou
Problème de démarrage  Emptypar Fredard Dim 20 Nov 2022 - 18:42

» Voyant ABS allumé
Problème de démarrage  Emptypar amobdlp Sam 19 Nov 2022 - 17:03

» Stator d'alternateur HS
Problème de démarrage  Emptypar Fredard Ven 18 Nov 2022 - 19:00

» boite a outils GIVI S250
Problème de démarrage  Emptypar zoungern Ven 18 Nov 2022 - 13:05

» Révision 40000km xtz 12000
Problème de démarrage  Emptypar Patourer341 Jeu 17 Nov 2022 - 19:17

» Quel pneu pour la 1200 XTZ ?
Problème de démarrage  Emptypar petitlutin Mar 15 Nov 2022 - 13:49

» VIDEO REMONTAGE MOTEUR XTZ 750
Problème de démarrage  Emptypar Borgil Mar 15 Nov 2022 - 12:02

» tubeless ou tubetire ?
Problème de démarrage  Emptypar thierry64 Mar 15 Nov 2022 - 11:44

» Boitier diagnostic possible sur une 1200 XTZ de 2010
Problème de démarrage  Emptypar Dédé Mar 15 Nov 2022 - 10:22

» Distribution ZE
Problème de démarrage  Emptypar Vargas Mar 15 Nov 2022 - 8:18

» carenage Polys26
Problème de démarrage  Emptypar Debulmont Lun 14 Nov 2022 - 19:19

» Projet de remise en état 600 Tenere
Problème de démarrage  Emptypar REYNALD Dim 13 Nov 2022 - 20:03

» nouveau en charente maritimes
Problème de démarrage  Emptypar REYNALD Dim 13 Nov 2022 - 20:02

» revue technique changement liquide de frein
Problème de démarrage  Emptypar Fredard Dim 13 Nov 2022 - 16:22

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


LIENS

Mots-clés
arrière longues crash essence galére rabaissement suis batterie boue carburateur tenere huile vidange tuto manuel réservoir pneus synchro amortisseur fourche filtre garde embrayage feux reglage phare
Le Deal du moment : -59%
TEFAL Marmite 28 cm inox – Tous feux dont ...
Voir le deal
21.99 €

Partagez | 
 

 Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4, 5, 6  Suivant
AuteurMessage
Bronux


Bronux

Moto : 1200 GSA LC
Kms de ma moto : 33000
Pneu AV/AR : TOURANCE NEXT
Messages : 386
Date d'inscription : 10/10/2011
Age : 63
Ville ou région : Close to the Planète Marseille

Problème de démarrage  Empty
MessageSujet: Problème de démarrage    Problème de démarrage  EmptySam 29 Oct 2011 - 12:29

Salut everybody hello

Ce matin, alors que je m'apprétais à partir en WE avec my wyfe, la ST m'a fait le coup de la panne rouge colere
Même pas 5000 km au compteur et elle a pas voulue démarrer...

Démonte les caches, vérifie les fuses, tout est ok.
Re-tentative, ça sent l'essence un max et le moteur tousse même pas...

Appel au cons qui a vendu la bécane, celui-ci me dit d'essayer poignée des gaz tournée à donf, "si ça marche pas, faudra nous l'emmener, mais on n'a jamais eu de problème sur ce type de bécane qu'il me dit ..."
Donc je mets en application ce que m'a dit Msieur Cons...
le démarreur tourne mais rien ,
j'insiste....
la batterie qui crie au secours...
et miracle le moulin démarre cheers

C'est quoi ce merdier? Problème de démarrage  539607
J'ai vendu ma GS car j'avais le spectre de la panne qui me hantait en permanence et là, grosse déception...
Ca vous est déjà arrivé ce genre d'incident?

_________________
Partir, c'est pourrir un pneu... Problème de démarrage  Rm323712  Problème de démarrage  Rlamap11

Moto tour 2010 : Autriche, Dolomites
Moto tour 2011 : Croatie, Bosnie, Montenegro, Slovénie
Extra   09/2011 : Sardaigne
Moto tour 2012 : Italie, Grèce, Italie
Moto tour 2013 : Espagne, Portugal
Revenir en haut Aller en bas
https://plus.google.com/u/0/106774240008824358012/posts/G9vpeU5e
rebel974

Modérateur
Modérateur
rebel974

Moto : 1200 gs - R 80 RT
Messages : 3468
Date d'inscription : 01/06/2010
Age : 110
Ville ou région : ile de la réunion

Problème de démarrage  Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  EmptySam 29 Oct 2011 - 12:35

ça vient d'arriver à l'admin , exactement pareil on dirait .........

_________________
Problème de démarrage  1346751060
Revenir en haut Aller en bas
le ch'pat


le ch'pat

Moto : 650 burgman EX 1200 XTZ
Messages : 923
Date d'inscription : 09/06/2011
Age : 62
Ville ou région : region parisienne

Problème de démarrage  Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  EmptySam 29 Oct 2011 - 12:39

Oui en ce moment ça arrive à quelque uns d'entre nous qui laisse la moto trop longtemps sans tourner !!! Problème de démarrage  67146

Si tu reste plusieurs semaines sans rouler avec, fait la tourner 5 ou 10 mns tous les 15 jours Problème de démarrage  704842 en attendant de connaitre le vrai problème ça peu t'éviter une autre frayeur la prochaine fois !!! Problème de démarrage  704842
Revenir en haut Aller en bas
Mugatu


Mugatu

Moto : KTM 1190 Adventure R
Kms de ma moto : 6000
Messages : 522
Date d'inscription : 04/12/2010
Age : 47
Ville ou région : Yvelines

Problème de démarrage  Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  EmptySam 29 Oct 2011 - 22:31

Non non, même en roulant tous les jours ça peut arriver.
Et si tu dis que c'est arrivé à d'autres personnes vues sur un forum internet, tu vas avoir à droit à "oui mais on trouve beaucoup de conneries sur internet on peut pas croire ça" muhuaha
Effectivement, gazadonf pour lui remettre les idées en place.
Revenir en haut Aller en bas
erick07


erick07

Moto : 660 xtz 91
Kms de ma moto : 75000
Pneu AV/AR : Conti escape
Messages : 477
Date d'inscription : 06/08/2011
Age : 66
Ville ou région : ardeche,terre, voie lactée

Problème de démarrage  Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  EmptySam 29 Oct 2011 - 22:39

Problème de démarrage  697753 Ce n'est pas ton Pb , ce sont des C....Problème de démarrage  394522

_________________
Problème de démarrage  413816 Problème de démarrage  550966 Problème de démarrage  210451 Problème de démarrage  210451 Problème de démarrage  210451
Revenir en haut Aller en bas
salegamin


salegamin

Moto : ZTX 1200 black
Kms de ma moto : 22000
Pneu AV/AR : TR91 / TR91
Messages : 431
Date d'inscription : 11/02/2011
Age : 59
Ville ou région : La Ciotat

Problème de démarrage  Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  EmptyDim 30 Oct 2011 - 8:03

J'ai eu exactement le même problème avec une DL 650.
Resté 15 jours sans la démarrer, et galère pour la refaire démarrer, alors que d'habitude elle démarre au 1/4 de tour.

Ma super T est resté 10 jours sans démarrer, j'avais des craintes, et en prévisions la batterie était sur le chargeur, et bien démarrage nickel.
Revenir en haut Aller en bas
Korrygan


Problème de démarrage  Adminv10
Korrygan

Moto : XT1200Z Bleue '10 N°590
Kms de ma moto : 61000 (en Mai 2016)
Pneu AV/AR : Dunlop Trailsmart
Messages : 4187
Date d'inscription : 22/04/2010
Age : 60
Ville ou région : Angers

Problème de démarrage  Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  EmptyDim 30 Oct 2011 - 9:23

tu mets quoi comme essence ? depuis combien de temps a t-elle roulé ? état de la batterie ?
Revenir en haut Aller en bas
http://baladesenmoto.free.fr/
MAMAR85


MAMAR85

Moto : TIGER 900 RALLY PRO
Kms de ma moto : 000
Pneu AV/AR : BRIDGESTONE
Messages : 1532
Date d'inscription : 27/03/2011
Age : 64
Ville ou région : Charolles (71) et Barcarès (66) en mi-temps

Problème de démarrage  Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  EmptyDim 30 Oct 2011 - 9:29

Et ben, c'est rassurant.....Moi, ça fait quatre mois qu'elle est remisée et encore 2 mois avant de la faire tousser. Lors de mes précédents séjours toutes mes autres bécanes ont toujours redémarré avec une batterie bien chargée. Si, celle-là me fait le coup..... Problème de démarrage  591811



le ch'pat a écrit:
Oui en ce moment ça arrive à quelque uns d'entre nous qui laisse la moto trop longtemps sans tourner !!! Problème de démarrage  67146

Si tu reste plusieurs semaines sans rouler avec, fait la tourner 5 ou 10 mns tous les 15 jours Problème de démarrage  704842 en attendant de connaitre le vrai problème ça peu t'éviter une autre frayeur la prochaine fois !!! Problème de démarrage  704842

_________________
Mes ex par ordre d'apparition à l'écran :

HONDA XLS 125 - SUZUKI DRS 650 - YAMAHA XTZ 750 - SUZUKI BANDIT 1200 - HONDA CB 1300 - HONDA VARADERO 1000 - TRIUMPH TIGER 1050 - TRIUMPH SPEED TRIPLE 1050 - YAMAHA XTZ 1200 - YAMAHA XTZE 1200 - TRIUMPH TIGER RALLY PRO 900 ..... 
Revenir en haut Aller en bas
salegamin


salegamin

Moto : ZTX 1200 black
Kms de ma moto : 22000
Pneu AV/AR : TR91 / TR91
Messages : 431
Date d'inscription : 11/02/2011
Age : 59
Ville ou région : La Ciotat

Problème de démarrage  Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  EmptyDim 30 Oct 2011 - 9:41

Je ne met que du 98, et au garage si je me sers pas de la moto, pendant 2 ou 3 jours ce qui est rare finalement, je la met sur chargeur.
Revenir en haut Aller en bas
Invité

Invité
avatar


Problème de démarrage  Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  EmptyDim 30 Oct 2011 - 12:47

du 98!!!connerie,ça fait belle lurette que les japonaise tourne a n'importe quel sans plomb!!!!!!98 c'est pour les riche!!!!!!
Revenir en haut Aller en bas
le ch'pat


le ch'pat

Moto : 650 burgman EX 1200 XTZ
Messages : 923
Date d'inscription : 09/06/2011
Age : 62
Ville ou région : region parisienne

Problème de démarrage  Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  EmptyDim 30 Oct 2011 - 13:04

MAMAR85 a écrit:
Et ben, c'est rassurant.....Moi, ça fait quatre mois qu'elle est remisée et encore 2 mois avant de la faire tousser. Lors de mes précédents séjours toutes mes autres bécanes ont toujours redémarré avec une batterie bien chargée. Si, celle-là me fait le coup..... Problème de démarrage  591811



le ch'pat a écrit:
Oui en ce moment ça arrive à quelque uns d'entre nous qui laisse la moto trop longtemps sans tourner !!! Problème de démarrage  67146

Si tu reste plusieurs semaines sans rouler avec, fait la tourner 5 ou 10 mns tous les 15 jours Problème de démarrage  704842 en attendant de connaitre le vrai problème ça peu t'éviter une autre frayeur la prochaine fois !!! Problème de démarrage  704842

Remisée aussi longtemps je ne peux que te conseiller à l'avenir de mettre ta betterie sous optimat Problème de démarrage  704842 et au redémarrage un p'tit coup de start pilote ( mais légé hein ) et ça devrait repartir sans trop de soucis !! Problème de démarrage  704842 Problème de démarrage  704842
Revenir en haut Aller en bas
le ch'pat


le ch'pat

Moto : 650 burgman EX 1200 XTZ
Messages : 923
Date d'inscription : 09/06/2011
Age : 62
Ville ou région : region parisienne

Problème de démarrage  Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  EmptyDim 30 Oct 2011 - 13:08

salegamin a écrit:
Je ne met que du 98, et au garage si je me sers pas de la moto, pendant 2 ou 3 jours ce qui est rare finalement, je la met sur chargeur.

Pour 2 ou 3 jours fô pas pousser Problème de démarrage  198135 elle est pas en sucre non plus ta pétoire hein Problème de démarrage  704842 mais bon, ça peu pasd lui faire de mal en tous les cas !!! Problème de démarrage  704842
Revenir en haut Aller en bas
le ch'pat


le ch'pat

Moto : 650 burgman EX 1200 XTZ
Messages : 923
Date d'inscription : 09/06/2011
Age : 62
Ville ou région : region parisienne

Problème de démarrage  Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  EmptyDim 30 Oct 2011 - 13:15

joel1974 a écrit:
du 98!!!connerie,ça fait belle lurette que les japonaise tourne a n'importe quel sans plomb!!!!!!98 c'est pour les riche!!!!!!

Oué, suis un peu dak is dak avec ça Problème de démarrage  704842 le 98 à part payer + ça sert pô à grand chose Problème de démarrage  704842 il parait que faire un plein ou deux dans l'année au 98 est bon pour le moteur, je sais pas si c'est vrai mais quand ça m'arrive c'est uniquement parce-qu'il y a plus de 95 et aussi parce-que je suis quasi à sec, sinon vais faire le plein de 95 ailleur !! Problème de démarrage  704842

Même ma big-one de 1997 ne boit que du 95 !!! Problème de démarrage  704842 Problème de démarrage  704842 Et elle marche très bien Problème de démarrage  704842 même remisée 3 ou 4 mois l'hiver, batterie sous optimat, un coup légé de start pilote et elle part au quart Problème de démarrage  704842 c'est vrai ce qu'on dit finalement, c'est dans les vieux pots qu'on fé la bonne soupe !!! Problème de démarrage  210464
Revenir en haut Aller en bas
Invité

Invité
avatar


Problème de démarrage  Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  EmptyDim 30 Oct 2011 - 18:05

moi j'ai obliger de rouller sur une vieille ktm(2temps) des annee 80 au 98 sinon j'avais un mauvais regine,mais ma cb de 76 roulait au 95
certaine vieille auto roulle au 98,mais surtout pas les injection
tu veux nettoyais de temps en temps,un aditif melanger au plein une fois par ans,c'est ce que je fais a mes quad
Revenir en haut Aller en bas
Mugatu


Mugatu

Moto : KTM 1190 Adventure R
Kms de ma moto : 6000
Messages : 522
Date d'inscription : 04/12/2010
Age : 47
Ville ou région : Yvelines

Problème de démarrage  Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  EmptyDim 30 Oct 2011 - 22:48

Dans pas mal de stations autour de chez moi, le choix c'est 98 ou E10.
Dans ce cas je mets du 98.
Revenir en haut Aller en bas
Invité

Invité
avatar


Problème de démarrage  Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  EmptyLun 31 Oct 2011 - 4:35

E10 alors la je ne sait pas si c'est bon!!!!!!faut se renseigner
Revenir en haut Aller en bas
rebel974

Modérateur
Modérateur
rebel974

Moto : 1200 gs - R 80 RT
Messages : 3468
Date d'inscription : 01/06/2010
Age : 110
Ville ou région : ile de la réunion

Problème de démarrage  Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  EmptyLun 31 Oct 2011 - 4:52

joel1974 a écrit:
E10 alors la je ne sait pas si c'est bon!!!!!!faut se renseigner

on lit souvent sur les forums que le E10 n'est pas bon pour les motos ...........

je ne savais pas ce que c'était ( y en a pas chez moi , y a que du 95 ) et lorsque je suis venu en france cette année je me suis trouvé comme une poule devant un mégot lorsque je suis arrivé dans une station vers rennes qui proposait du E10 ou du 98 ! j'ai mis du E10 car il était moins cher et lorsque je suis arrivé chez mon frangin il m'a dit que ce n'était pas très conseillé , du coup j'ai flippé un peu mais le lendemain la vara ( carbu ) a redémarré sans souci .

peut être que c'est à la longue que c'est nocif pour les joints ou autres .

_________________
Problème de démarrage  1346751060
Revenir en haut Aller en bas
le ch'pat


le ch'pat

Moto : 650 burgman EX 1200 XTZ
Messages : 923
Date d'inscription : 09/06/2011
Age : 62
Ville ou région : region parisienne

Problème de démarrage  Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  EmptyLun 31 Oct 2011 - 6:59

rebel974 a écrit:
joel1974 a écrit:
E10 alors la je ne sait pas si c'est bon!!!!!!faut se renseigner

on lit souvent sur les forums que le E10 n'est pas bon pour les motos ...........

je ne savais pas ce que c'était ( y en a pas chez moi , y a que du 95 ) et lorsque je suis venu en france cette année je me suis trouvé comme une poule devant un mégot lorsque je suis arrivé dans une station vers rennes qui proposait du E10 ou du 98 ! j'ai mis du E10 car il était moins cher et lorsque je suis arrivé chez mon frangin il m'a dit que ce n'était pas très conseillé , du coup j'ai flippé un peu mais le lendemain la vara ( carbu ) a redémarré sans souci .

peut être que c'est à la longue que c'est nocif pour les joints ou autres .

Rouler en E10 est très mauvais, mais sur un plein ou deux tu risque pas grand chose si tu les consomme rapidement !!! Problème de démarrage  704842

C'est à long terme que ça craint si j'ai tout bien compris, il y a des additifs dedans qui te nike durite et joints !! Problème de démarrage  704842 Ca n'empêche pas ta moto de démarrer et de rouler normalement, comme avec du 95 ! Problème de démarrage  704842

Si plus de 95 en station je mets du 98 mais jamais de E10 !!! Problème de démarrage  704842
Revenir en haut Aller en bas
Invité

Invité
avatar


Problème de démarrage  Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  EmptyLun 31 Oct 2011 - 7:01

le ch'pat a écrit:

Si plus de 95 en station je mets du 98 mais jamais de E10 !!! Problème de démarrage  704842

Problème de démarrage  170742 Tout pareil ! bien
Revenir en haut Aller en bas
salegamin


salegamin

Moto : ZTX 1200 black
Kms de ma moto : 22000
Pneu AV/AR : TR91 / TR91
Messages : 431
Date d'inscription : 11/02/2011
Age : 59
Ville ou région : La Ciotat

Problème de démarrage  Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  EmptyLun 31 Oct 2011 - 7:11

Je met du 98, car par chez moi je ne trouve que du 95 E10, et j'en veux pas.
Revenir en haut Aller en bas
Invité

Invité
avatar


Problème de démarrage  Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  EmptyLun 31 Oct 2011 - 17:05

le ch'pat a écrit:
rebel974 a écrit:
joel1974 a écrit:
E10 alors la je ne sait pas si c'est bon!!!!!!faut se renseigner

on lit souvent sur les forums que le E10 n'est pas bon pour les motos ...........

je ne savais pas ce que c'était ( y en a pas chez moi , y a que du 95 ) et lorsque je suis venu en france cette année je me suis trouvé comme une poule devant un mégot lorsque je suis arrivé dans une station vers rennes qui proposait du E10 ou du 98 ! j'ai mis du E10 car il était moins cher et lorsque je suis arrivé chez mon frangin il m'a dit que ce n'était pas très conseillé , du coup j'ai flippé un peu mais le lendemain la vara ( carbu ) a redémarré sans souci .

peut être que c'est à la longue que c'est nocif pour les joints ou autres .

Rouler en E10 est très mauvais, mais sur un plein ou deux tu risque pas grand chose si tu les consomme rapidement !!! Problème de démarrage  704842

C'est à long terme que ça craint si j'ai tout bien compris, il y a des additifs dedans qui te nike durite et joints !! Problème de démarrage  704842 Ca n'empêche pas ta moto de démarrer et de rouler normalement, comme avec du 95 ! Problème de démarrage  704842

Si plus de 95 en station je mets du 98 mais jamais de E10 !!! Problème de démarrage  704842

Non seulement ça " te nike durite et joints " mais comme le E10 est pourvu à 10% d'alcool il y a tendance à rétention d'eau qui occasione de la corrosion interne au bout d'un certain temps ... mais bon de temps en temps ça ne risque quand meme pas plus que ça.
Revenir en haut Aller en bas
Invité

Invité
avatar


Problème de démarrage  Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  EmptyLun 31 Oct 2011 - 18:26

ok!!!merci de l'info!!
Revenir en haut Aller en bas
Invité

Invité
avatar


Problème de démarrage  Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  EmptyLun 31 Oct 2011 - 18:30

un peu comme tabar!!!10% de sang et reste d'alcool!!!!! le T10!!!! Problème de démarrage  943306
Revenir en haut Aller en bas
Bronux


Bronux

Moto : 1200 GSA LC
Kms de ma moto : 33000
Pneu AV/AR : TOURANCE NEXT
Messages : 386
Date d'inscription : 10/10/2011
Age : 63
Ville ou région : Close to the Planète Marseille

Problème de démarrage  Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  EmptyMar 1 Nov 2011 - 18:12

Bon, finalement je suis parti en WE et ça c'est bien passé.
Plus de problème de démarrage, mais à chaque fois une petite appréhension.

Pour répondre aux messages précédents, la moto avait tourné la veille et je ne mets que du 95 comme carburant et la batterie était bien chargée car je lui ais tiré un moment sur la couenne.

Il y a quand même un petit problème d'allumage ou de gestion de l'injection sur cette moto, car au ralentis ou à la décélération (gazs coupés), un petit mouvement sur la poignée des gazs (comme une accélération, mais coupée aussitôt), la moto "pète" et ça ce n'est pas normal...




_________________
Partir, c'est pourrir un pneu... Problème de démarrage  Rm323712  Problème de démarrage  Rlamap11

Moto tour 2010 : Autriche, Dolomites
Moto tour 2011 : Croatie, Bosnie, Montenegro, Slovénie
Extra   09/2011 : Sardaigne
Moto tour 2012 : Italie, Grèce, Italie
Moto tour 2013 : Espagne, Portugal
Revenir en haut Aller en bas
https://plus.google.com/u/0/106774240008824358012/posts/G9vpeU5e
Invité

Invité
avatar


Problème de démarrage  Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  EmptyMar 1 Nov 2011 - 19:03

les bougie sont pas perlé???????
Revenir en haut Aller en bas
Contenu sponsorisé





Problème de démarrage  Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  Empty

Revenir en haut Aller en bas
 
Problème de démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Sujets similaires
-
» Probleme démarrage
» problème de demarrage
» probleme au demarrage
» Probleme de demarrage
» problème au démarrage
Page 1 sur 6Aller à la page : 1, 2, 3, 4, 5, 6  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: MÉCANIQUE-

Créer un forum | ©phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit | Motos | Marques de motos