Derniers sujets
» mini pompe Rocky creek
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Emptypar omz Aujourd'hui à 10:14

» Vends YAMAHA XTZ 1200 SUPER TENERE 2011
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Emptypar Simon59 Aujourd'hui à 10:11

» Veste laminé GoreTex
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Emptypar omz Aujourd'hui à 10:07

» Electrolyse pour supprimer la rouille d'un réservoir
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Emptypar MiniSapin Hier à 21:43

» Lampe H7 LED
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Emptypar Labougie Hier à 21:25

» leviers court deux doigts
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Emptypar Olinto Hier à 20:46

» Ténéristes Gascons
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Emptypar yd64 Hier à 20:00

» Futur proprio T7 Rallye : questions équipements
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Emptypar Olinto Hier à 15:46

» Rally Edition - denx
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Emptypar Jeepers_4WD Hier à 11:54

» Des ratés vers 5000 tr sur xtz 660 92
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Emptypar castellas62 Hier à 8:15

» Bonjour à tous
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Emptypar motarou Hier à 7:37

» "petit nouveau"
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Emptypar motarou Hier à 7:35

» A mon tour !! :-D
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Emptypar MiniSapin Hier à 6:04

» Vends GPS GARMIN ZUMO 220
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Emptypar domin.m Lun 19 Oct 2020 - 12:42

» ABS de-connectable sur XT12 pour 5 Euros
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Emptypar Remph Lun 19 Oct 2020 - 11:08

» Prépa T 700
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Emptypar Olinto Dim 18 Oct 2020 - 20:44

» Des ratés vers 5000 tr sur xtz 660 92
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Emptypar castellas62 Dim 18 Oct 2020 - 20:35

» [Résolu] T7 Rally léger guidonnage à la décélération
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Emptypar Pascalou Dim 18 Oct 2020 - 20:08

» Restauration XTZ 750 Super T
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Emptypar Luckas16 Dim 18 Oct 2020 - 15:14

» une remise en route de plus ... avec des questions !
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Emptypar Ludo13 Dim 18 Oct 2020 - 14:12

» une page se tourne
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Emptypar ch'ti-cool Dim 18 Oct 2020 - 13:54

» demande d'avis général sur collecteur rouillé !
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Emptypar MiniSapin Dim 18 Oct 2020 - 9:16

» Problème démarrage suite à restauration
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Emptypar skritch Sam 17 Oct 2020 - 23:52

» T7: La mienne sera "Céramic Ice" et équipée léger.
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Emptypar JMArdennes Ven 16 Oct 2020 - 14:05

» Aide silent bloc pontet
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Emptypar fireball77 Ven 16 Oct 2020 - 13:32

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


PARTENAIRES
LIENS

Mots-clés
reglage garde arrière suis galére longues embrayage huile amortisseur 1200 feux frein batterie rabaissement essence crash réservoir manuel moteur fourche Bulle boue Pneu vidange filtre tenere
Partagez | 
 

 [RESOLU] Pas de courant sur bobine de demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 41
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 3 EmptyLun 20 Fév 2012 - 23:22

legrandyan je t ais envoye le schema en mp et merci

_________________
XAU
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Images?q=tbn:ANd9GcT01RcoLTRC7iQW7aZZVL8RPf0oOjyUSzjRFFEjCvJNctHeDQ2W
Revenir en haut Aller en bas
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 41
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 3 EmptyLun 20 Fév 2012 - 23:35

Desole les gars j ai fais une grosse faute quand je dis neutre c est en pensans le negatif. Grosse gourde[RESOLU] Pas de courant sur bobine de demarrage - Page 3 190757

_________________
XAU
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Images?q=tbn:ANd9GcT01RcoLTRC7iQW7aZZVL8RPf0oOjyUSzjRFFEjCvJNctHeDQ2W
Revenir en haut Aller en bas
legrandyan


legrandyan

Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 52
Ville ou région : neuilly sur marne (93)

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 3 EmptyMar 21 Fév 2012 - 10:03

whaaaaaa j'suis impressionné trop bien ouéje maitre DERFU !!
par contre c'est moche ce que tu fais d'accuser ta fillote, [RESOLU] Pas de courant sur bobine de demarrage - Page 3 793670
tout le monde sait que c'est touaaa qu'a peter les crayons de couleurs en voulant coloriser les photos noirs et blancs du dernier album érotique de david hamilton ... [RESOLU] Pas de courant sur bobine de demarrage - Page 3 550966

_________________
avis d'air zen
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 54
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 3 EmptyMar 21 Fév 2012 - 10:06

Hello à tous ...

@legrandyan a écrit:
whaaaaaa j'suis impressionné trop bien ouéje maitre DERFU !!
par contre c'est moche ce que tu fais d'accuser ta fillote, [RESOLU] Pas de courant sur bobine de demarrage - Page 3 793670
tout le monde sait que c'est touaaa qu'a peter les crayons de couleurs en voulant coloriser les photos noirs et blancs du dernier album érotique de david hamilton ... [RESOLU] Pas de courant sur bobine de demarrage - Page 3 550966
T'as vu Yan , ... en plus Maaagicieeeen, ... un coup le post y est, un coup il y est plus ;-D ...

Yo JMartins, bin j'ai tout bien lu le topic, c'est à s'arracher les cheveux ton truc là ;-) ...
Bon c'est pas grave si tu n'utilise pas les bons termes, on va te corriger tout ça au fur et à mesure et tu vas devenir un chef en électricité-moto comme Yan ;-) ...
D'abord un p'tit schéma simplifié de la partie démarrage et sécu de démarrage ;-) ... Je sais, c'est p'tet pas les bonnes couleurs, mais ma fille a pété tous ses crayons ... j'avais fait avec ce que j'avais à l'époque ;-D ...

Voilà le schéma :
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Circui10

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 2008-012
Juste pour info, ... pour ce qui est du Nieman, il n'y a que 4 fils ...

@jmartins a écrit:
peut-être que comme ça vous allez mieux comprendre:
1- clé en position off j'appuie sur le bouton démarreur fait tourner le démarreur mais sans démarrer la moto
2- clé en position on j'appuie sur le bouton démarreur fait tourner le démarreur et démarre la moto (pour info: le moteur tourne et j appuis sur le bouton démarreur et j entends bien que le démarreur ce relance donc ne reste pas accrocher)
Moi ce que je veux c est de mettre la clé en position off et bloque mon démarreur, j'espère que ça vous aide un peu plus
Et le bouton "Run" il est en quelle position dans les cas 1 & 2 ?

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Rassos10



Dernière édition par Derfu le Mar 21 Fév 2012 - 11:32, édité 2 fois
Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
legrandyan


legrandyan

Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 52
Ville ou région : neuilly sur marne (93)

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 3 EmptyMar 21 Fév 2012 - 10:14

mdrrr.....le seul truc que je te souhaite Jmartins, c'est d'être dooué comme Derfu plutôt que comme mouaaa [RESOLU] Pas de courant sur bobine de demarrage - Page 3 18962

_________________
avis d'air zen
Revenir en haut Aller en bas
legrandyan


legrandyan

Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 52
Ville ou région : neuilly sur marne (93)

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 3 EmptyMar 21 Fév 2012 - 10:26

Fred c'est quoi le AED ?

_________________
avis d'air zen
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 54
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 3 EmptyMar 21 Fév 2012 - 10:30

@legrandyan a écrit:
mdrrr.....le seul truc que je te souhaite Jmartins, c'est d'être dooué comme Derfu plutôt que comme mouaaa [RESOLU] Pas de courant sur bobine de demarrage - Page 3 18962
Sucette va !!! ;-D ...
@legrandyan a écrit:
Fred c'est quoi le AED ?
Allumage Electronique Digital, je "m'esscuse" d'écrire en Français ;-) ...
Remarque, j'aurai p'tet dû écrire plutôt AET, "T" pour transistorisé, c'est vrai, tout comptes faits, tu as bien fait de me faire la remarque ;-) ... Sucette va !!! ;-D ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
legrandyan


legrandyan

Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 52
Ville ou région : neuilly sur marne (93)

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 3 EmptyMar 21 Fév 2012 - 10:41

mdrrrrr va falloir que tu change l'appelation de ta mob aussi, t'as qu'a l'appeler
la "super mer de sable" ça fait plus français que super ténéré ... [RESOLU] Pas de courant sur bobine de demarrage - Page 3 246821

_________________
avis d'air zen
Revenir en haut Aller en bas
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 41
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 3 EmptyMar 21 Fév 2012 - 11:24

Bonjour Legrandyan et Derfu
Pour ta question Derfu le bouton run et sur les 2 positions et le demarreur tourne toujour mais en off moto ne demarre pas

_________________
XAU
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Images?q=tbn:ANd9GcT01RcoLTRC7iQW7aZZVL8RPf0oOjyUSzjRFFEjCvJNctHeDQ2W
Revenir en haut Aller en bas
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 41
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 3 EmptyMar 21 Fév 2012 - 11:32

Je suis la Derfu pour le neiman oui il a 4 fils
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 54
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 3 EmptyMar 21 Fév 2012 - 15:45

Oki ...

Bon, manifestement si la bécane réagit comme ça c'est grâce à ton shunt au niveau du relais de démarreur ...

1) Est-ce que lorsque tu bascules de "RUN" sur ON, tu entends un relais coller (celui de sécurité de démarreur) ?
Si c'est oui, inutile de faire la mesure (a) ... si c'est non, il faut vérifier que le 12v est présent aux bornes de la bobine du relais de sécu de démarrage ;-) ...

Il faudrait que tu enlèves ton shunt et que tu mesures la tension entre les bornes du relais de sécurité (rep22) de mon schéma,
et du relais de démarreur (rep18) de la manière suivante :

Clef Nieman sur ON, "RUN" sur ON, Neutral allumé, embrayage débrayé et béquille sortie :
a) tension aux bornes de la bobine du relais sécurité (rep22) = tu dois avoir 12V ... et ce relais doit coller ...
b) tension entre la bobine du relais de démarreur et la masse (rep18) = tu dois avoir 12V ... si le relais de sécu de démarreur a collé, si ça n'est pas le cas, c'est que le relais de sécu de démarreur est HS :-\ ...

Tchüss et Bon courage ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 41
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 3 EmptyMar 21 Fév 2012 - 16:27

Ok, la je comprends mieux avec les schemas merci pour tout. Une petite question le relais de securité c est celui qui est a cote du relais demarreur (petit boitier noir)? Si c est ça, j en ais un 2eme je pourais echanger et teste voir si c est ça. [RESOLU] Pas de courant sur bobine de demarrage - Page 3 955513

_________________
XAU
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Images?q=tbn:ANd9GcT01RcoLTRC7iQW7aZZVL8RPf0oOjyUSzjRFFEjCvJNctHeDQ2W
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 54
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 3 EmptyMar 21 Fév 2012 - 16:38

@jmartins a écrit:
Ok, la je comprends mieux avec les schémas merci pour tout. Une petite question le relais de sécurité c est celui qui est a cote du relais démarreur (petit boitier noir)? Si c est ça, j en ais un 2eme je pourrais échanger et teste voir si c est ça. [RESOLU] Pas de courant sur bobine de demarrage - Page 3 955513
Oui c'est celui là, ... gaffe quand même, y a aussi la centrale clignotante ;-D ...

Il y a aussi la Diode maudite [RESOLU] Pas de courant sur bobine de demarrage - Page 3 198135 dans le faisceau électrique au dessus de la batterie ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 41
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 3 EmptyMar 21 Fév 2012 - 16:42

oui je l ais vu la"diode de securite" si je ne trompe pas. Je vais teste la deuxieme que j ai pour voir si ça marche comme je serais si c est ça ou pas

_________________
XAU
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Images?q=tbn:ANd9GcT01RcoLTRC7iQW7aZZVL8RPf0oOjyUSzjRFFEjCvJNctHeDQ2W
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 54
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 3 EmptyMar 21 Fév 2012 - 16:54

@jmartins a écrit:
oui je l ais vu la"diode de securite" si je ne trompe pas. Je vais teste la deuxieme que j ai pour voir si ça marche comme je serais si c est ça ou pas
Bon bin je vois que t'as tout ce qui te faut pour bricoler là dessus, si t'as un soucy, tu post, on est là ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 41
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 3 EmptyMar 21 Fév 2012 - 17:43

ok merci pour tout des que je peut je vais tester tout ça merci

_________________
XAU
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Images?q=tbn:ANd9GcT01RcoLTRC7iQW7aZZVL8RPf0oOjyUSzjRFFEjCvJNctHeDQ2W
Revenir en haut Aller en bas
loup49


loup49

Moto : XTZ 750 '92 n°65382
Kms de ma moto : 73280
Messages : 764
Date d'inscription : 10/05/2011
Age : 46
Ville ou région : Maine et Loire

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 3 EmptyMar 21 Fév 2012 - 17:54

@jmartins a écrit:
c est çagerastiste j habite juste a 15km. Mais je suis pas d ici je suis portuguais mais un peu cheulou les gens ici [RESOLU] Pas de courant sur bobine de demarrage - Page 3 210464



Euh y sont pas tous comme ça dans les Pays de la Loire !!!

_________________
"Il est plus aisé de tordre une poignée que de détordre un cadre"
Jean Manchzeck

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Sdc10313 [RESOLU] Pas de courant sur bobine de demarrage - Page 3 1643-410 [RESOLU] Pas de courant sur bobine de demarrage - Page 3 Beerse10
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 230111
Revenir en haut Aller en bas
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 41
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 3 EmptyMar 21 Fév 2012 - 18:08

Citation :
Euh y sont pas tous comme ça dans les Pays de la Loire !!!
ouais tu as raison et tu me rassure je croyais etre l unique avoir remarquer ça[RESOLU] Pas de courant sur bobine de demarrage - Page 3 548622

_________________
XAU
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Images?q=tbn:ANd9GcT01RcoLTRC7iQW7aZZVL8RPf0oOjyUSzjRFFEjCvJNctHeDQ2W
Revenir en haut Aller en bas
loup49


loup49

Moto : XTZ 750 '92 n°65382
Kms de ma moto : 73280
Messages : 764
Date d'inscription : 10/05/2011
Age : 46
Ville ou région : Maine et Loire

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 3 EmptyMar 21 Fév 2012 - 18:40

En même temps t'es pas dans le Maine et Loire
C'est pour ça [RESOLU] Pas de courant sur bobine de demarrage - Page 3 49290
Bon j’arrête [RESOLU] Pas de courant sur bobine de demarrage - Page 3 610319 [RESOLU] Pas de courant sur bobine de demarrage - Page 3 800635

_________________
"Il est plus aisé de tordre une poignée que de détordre un cadre"
Jean Manchzeck

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Sdc10313 [RESOLU] Pas de courant sur bobine de demarrage - Page 3 1643-410 [RESOLU] Pas de courant sur bobine de demarrage - Page 3 Beerse10
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 230111
Revenir en haut Aller en bas
Invité

Invité
avatar


[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 3 EmptyMar 21 Fév 2012 - 19:33

Derfu a écrit:
@jmartins a écrit:
Ok, la je comprends mieux avec les schémas merci pour tout. Une petite question le relais de sécurité c est celui qui est a cote du relais démarreur (petit boitier noir)? Si c est ça, j en ais un 2eme je pourrais échanger et teste voir si c est ça. [RESOLU] Pas de courant sur bobine de demarrage - Page 3 955513
Oui c'est celui là, ... gaffe quand même, y a aussi la centrale clignotante ;-D ...

Il y a aussi la Diode maudite [RESOLU] Pas de courant sur bobine de demarrage - Page 3 198135 dans le faisceau électrique au dessus de la batterie ...
elle est ou la diode,ç'est ce machin qui ressemble a des cosse?????j'ai faillit la virer!!!
Revenir en haut Aller en bas
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 41
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 3 EmptyMar 21 Fév 2012 - 20:33

tien je t envoie un lien avec phot qui montre la diode
http://www.forum-auto.com/moto/section25/sujet381132.htm

_________________
XAU
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Images?q=tbn:ANd9GcT01RcoLTRC7iQW7aZZVL8RPf0oOjyUSzjRFFEjCvJNctHeDQ2W
Revenir en haut Aller en bas
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 41
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 3 EmptyMer 22 Fév 2012 - 22:24

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 292714
Bonjourne los amigos,
de retour avec du progres sur mon probleme. Déjà merci a tous de m avoir aider et un grand merci a Derfu, gerartiste et legrandyan pour les schemas que vous m'avez envoyé qui m'a été d une grande aide.
Comme Derfu m avais dis de checker mon système électrique venant de la clé je m'y suis mis vite, alors j'ai testé au relais de securité voir si courant etait ok (rien a dire ça marche). Je remets mon relais en place verifie en suite au relais demarreur et rien pas de courant (pas ettonant vu que c'etait le probleme). Par chance vu que j avais un 2 relais de securité je le change et la miracle "que la lumiere soit et la lumiere fut" lol.
Comme Derfu pensais, c etait bien le relais de secu' qu'était mort (j ai fait les teste mais pas fini de tout brancher). Le courant arrive bien au relais demarreur correctement (j ai pas d appareil pour mesuré le voltage et je ne sais pas m'en servire[oh la plaie[RESOLU] Pas de courant sur bobine de demarrage - Page 3 8294 ], j ai fais avec une lampe test. J'espere que ça va marcher). Demain si j ai un peu de temp et pas mal a ma p****n de sciatique, je vais finir les branchement et demarrer la békane pour voir si tout marche.
Je vais me coucher moin c*n qu'avant grace a votre apprentissage et au site bien sur (sinon on ne serais pas la).
Je vous donnerais des nouvelles de la suite de l'operation dés que je fini ça.
Merci Manssssss[RESOLU] Pas de courant sur bobine de demarrage - Page 3 106876
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 54
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 3 EmptyMer 22 Fév 2012 - 23:18

Yeah !!! ... Bientôt one more XTZ on zeu road !!! ...
C'est Boooonnnnn çaaaaaaa !!!

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 41
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 3 EmptyMer 22 Fév 2012 - 23:23

Cool j ai hate de faire dada dessus

_________________
XAU
[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Images?q=tbn:ANd9GcT01RcoLTRC7iQW7aZZVL8RPf0oOjyUSzjRFFEjCvJNctHeDQ2W
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 54
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 3 EmptyMer 22 Fév 2012 - 23:55

@jmartins a écrit:
Cool j ai hate de faire dada dessus
bien

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

[RESOLU] Pas de courant sur bobine de demarrage - Page 3 Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
 
[RESOLU] Pas de courant sur bobine de demarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

© phpBB | Contact | Signaler un abus