Derniers sujets
» Double restauration XTZ 750
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Emptypar coolstef Hier à 22:00

» Nouveau Super ténériste
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Emptypar coolstef Hier à 21:57

» Futur proprio T7 Rallye : questions équipements
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Emptypar Olinto Hier à 21:06

» questions kit suisse (encore) et d'autres
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Emptypar Vincent974 Hier à 18:24

» Veste laminé GoreTex
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Emptypar CasseDale Hier à 18:19

» A mon tour !! :-D
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Emptypar MiniSapin Hier à 18:07

» Restauration XTZ 750 Super T
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Emptypar biscotte88 Hier à 16:51

» Etrier + roulette de compteur
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Emptypar biscotte88 Hier à 16:40

» Présentation rapide...
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Emptypar lino Hier à 7:06

» Photos de ma semaine en Corse
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Emptypar jungle973 Dim 25 Oct 2020 - 22:52

» la T700 de Jungle
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Emptypar CasseDale Dim 25 Oct 2020 - 19:10

» Salut tout le monde
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Emptypar motarou Dim 25 Oct 2020 - 18:38

» Des ratés vers 5000 tr sur xtz 660 92
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Emptypar Dédé Dim 25 Oct 2020 - 9:02

» Sortie moto
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Emptypar Jack Dim 25 Oct 2020 - 0:02

» ABS de-connectable sur XT12 pour 5 Euros
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Emptypar etinag Sam 24 Oct 2020 - 10:51

» Nouveau venu en XTZ 750
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Emptypar coolstef Sam 24 Oct 2020 - 7:39

» Lampe H7 LED
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Emptypar Labougie Ven 23 Oct 2020 - 17:52

» Assouplir son levier d'embrayage xtz660
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Emptypar jose84300 Ven 23 Oct 2020 - 16:41

» Vends YAMAHA XTZ 1200 SUPER TENERE 2011
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Emptypar Manu51 Ven 23 Oct 2020 - 9:35

» Qu'avez vous fait sur votre T7 Aujourd'hui ?
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Emptypar charlyxty Jeu 22 Oct 2020 - 16:11

» recherche paire de robinets d'essence XTZ 750
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Emptypar laurent1964 Jeu 22 Oct 2020 - 13:29

» une remise en route de plus ... avec des questions !
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Emptypar Ludo13 Jeu 22 Oct 2020 - 7:11

» Nouveau Super ténériste
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Emptypar lino Jeu 22 Oct 2020 - 6:36

» Presentation
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Emptypar lino Jeu 22 Oct 2020 - 6:34

» mini pompe Rocky creek
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Emptypar omz Mer 21 Oct 2020 - 10:14

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


PARTENAIRES
LIENS

Mots-clés
batterie arrière Bulle frein Pneu 1200 garde tenere crash essence filtre reglage vidange longues suis feux embrayage manuel galére rabaissement amortisseur huile fourche moteur boue réservoir
Partagez | 
 

 [RESOLU] Pas de courant sur bobine de demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4
AuteurMessage
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 41
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 4 EmptyJeu 23 Fév 2012 - 19:15

[RESOLU] Pas de courant sur bobine de demarrage - Page 4 292714
de retour, j'ai pu boser un peu sur ma békane et finir touts problèmes électrique. J'ai tout mis en place correctement et même changer mon relais démarreur. J'ais mis un vieux qui marche mais les fils n'était pas couper (originel) et le neuf je le mets de cote pour future panne. Maintenant j'entends bien le relais demarreur coller quand je mets contact. Vu que tout est nickel il manque plus que les carénegas. J'ais eu une petite idée pour réparer les carénages fissurés: colle néoprene avec tissue de verre pour apporté de la resistance tout en conservant la souplesse. J'aimerais bien savoir votre avis la dessus, merci
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 413816
Revenir en haut Aller en bas
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 41
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 4 EmptyJeu 23 Fév 2012 - 23:30

Est ce que quelqu'un est daccord avec moi por les carénages?

_________________
XAU
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Images?q=tbn:ANd9GcT01RcoLTRC7iQW7aZZVL8RPf0oOjyUSzjRFFEjCvJNctHeDQ2W
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 54
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 4 EmptyVen 24 Fév 2012 - 0:46

Yo JMartins, ...

Avec le module de recherche ( https://www.super-tenere.org/search ) du menu (tout en haut de ta page web) ...
Tu trouveras, ... en tapant "carenage" tous les liens intéressants à ce propos ;-) ...

Comme ceux-ci :
https://www.super-tenere.org/t3121-reparation-carenage-type-abs-et-non-fibre?highlight=carenage
https://www.super-tenere.org/t1799-reparation-carenage?highlight=carenage
https://www.super-tenere.org/t1070-question-carenage?highlight=carenage

Tchüss Man ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 41
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 4 EmptyVen 24 Fév 2012 - 1:00

ok, meric Derfu mais toi tu en penses quoi?

_________________
XAU
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Images?q=tbn:ANd9GcT01RcoLTRC7iQW7aZZVL8RPf0oOjyUSzjRFFEjCvJNctHeDQ2W
Revenir en haut Aller en bas
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 41
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 4 EmptyVen 24 Fév 2012 - 1:16

j'ais regardé mais il y a rien qui ressemble a mon idée je voulais savoir si c est valable ou pas.
Néoprene avec tissue de verre ça de vrait le faire pour pas que ça casse plus.
xau

_________________
XAU
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Images?q=tbn:ANd9GcT01RcoLTRC7iQW7aZZVL8RPf0oOjyUSzjRFFEjCvJNctHeDQ2W
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 54
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 4 EmptyVen 24 Fév 2012 - 1:20

Moi, perso, c'est colle à PVC et renforts PVC ;-) ...
Avant ça pétait à chaque démontage, ...
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 2008-013
... maintenant, ça fait 2 ans que ça n'a pas pété, ... et les 2 flancs étaient dans le même état ;-) ...

Pour les fissures, pareil, plaque de PVC et colle à PVC, et là ça ne peut plus péter ;-) ...
Mais attention, un carénage se doit de conserver une certaine souplesse, ... si c'est trop dur, ça pète :-\ ...

la fibre de verre, ça va avec la résine, pas avec de la Néoprène, mais bon ...
Tu peux toujours essayer, mais j'ai bien peur que la fibre ne casse à la longue (Néoprène = trop souple :-\ ...


Tchüss Man ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 41
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 4 EmptyVen 24 Fév 2012 - 1:25

Merci on m avez parler de tissue (vieux draps...) avec neoprene alors je me suis dis que le tissue de verre serais plus compatible. Mais c'est des petites fissures rien ne coute d essayé sinon je passserais au pvc, j'ais deja le matos. Sinon ma miss va tué lol.
Xau

_________________
XAU
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Images?q=tbn:ANd9GcT01RcoLTRC7iQW7aZZVL8RPf0oOjyUSzjRFFEjCvJNctHeDQ2W
Revenir en haut Aller en bas
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 41
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 4 EmptyMar 28 Fév 2012 - 15:19

[RESOLU] Pas de courant sur bobine de demarrage - Page 4 100_4712
Et voila memere est prete
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 100_4713
J'ais réparé les carénages avec du tissue de verre et néoprène ça l'air de tenir et apporter de la résistance tout en conservant la fléxibilité. Reste à voir au long therme.
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 100_4714
Reste plus qu'a roulé avec ce beau temp qui ce présente.

_________________
XAU
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Images?q=tbn:ANd9GcT01RcoLTRC7iQW7aZZVL8RPf0oOjyUSzjRFFEjCvJNctHeDQ2W
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 54
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 4 EmptyMer 29 Fév 2012 - 0:32

Yo JMartins, ...

on est où là ? :
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 100_4714
J'ai un peu de mal à identifier la pièce, y a moyen d'avoir d'autres photos ? ;-) ...

Comme dit, j'ai peur que la toile de verre ne soit trop rigide par rapport à la néoprène, mais bon, comme tu dis, on verra à l'usage, et je suis sûr que tu nous reposteras des tophs si jamais ça pète ...

Tchüss Man ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 41
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 4 EmptyMer 29 Fév 2012 - 2:11

Salut Derfu la ce que tu vois ces le flanc interieur droit, juste a cote de l aération. Je vais faire une vidange du systeme de refroidissement (je sais pas depuis combien temps il est dans le motor) et je prendrais des photos de ce que j'ais fait. Par contre ça reste souple plus dur qu'avant mais c'etait l'objectif vu que ça fissure. Je tiens au jus ;)

_________________
XAU
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Images?q=tbn:ANd9GcT01RcoLTRC7iQW7aZZVL8RPf0oOjyUSzjRFFEjCvJNctHeDQ2W
Revenir en haut Aller en bas
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 41
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 4 EmptySam 10 Mar 2012 - 0:59

Salut Derfu comment vas tu? J'ai fait les photos des carénages, je te les postes des que possible, ma sciatique ma cloué au lit c'est pour ça que je
'ais pas donné de nouvelles. Je reprend un peu du poil de la bête. Ma béquille de bécane ma lâché en plein jonglage avec la moto et pour laissé tomber je me suis bléser. Voila demain je pense mettre tout en ligne

_________________
XAU
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Images?q=tbn:ANd9GcT01RcoLTRC7iQW7aZZVL8RPf0oOjyUSzjRFFEjCvJNctHeDQ2W
Revenir en haut Aller en bas
Invité

Invité
avatar


[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 4 EmptySam 10 Mar 2012 - 4:30

j'aime bien sa couleur!!!c'est pas courant!![RESOLU] Pas de courant sur bobine de demarrage - Page 4 2120
Revenir en haut Aller en bas
Invité

Invité
avatar


[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 4 EmptySam 10 Mar 2012 - 11:07

pouille... y'a un petit rouge leger tres agreable... bien [RESOLU] Pas de courant sur bobine de demarrage - Page 4 230111
Revenir en haut Aller en bas
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 41
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 4 EmptySam 10 Mar 2012 - 13:11

Salut Gazz,salut Bouca. Moi aussi je trouvé bizarre la couleur mais en face ça rend bien. Pour le rouge tu parles de vin? Car si c'est ça le rouge d'ici passe bien mais c'est le 51 (comme il le surnome) ya mieux.
teneriste un jour

_________________
XAU
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Images?q=tbn:ANd9GcT01RcoLTRC7iQW7aZZVL8RPf0oOjyUSzjRFFEjCvJNctHeDQ2W
Revenir en haut Aller en bas
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 41
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 4 EmptySam 10 Mar 2012 - 20:54

[RESOLU] Pas de courant sur bobine de demarrage - Page 4 697753 comme écris précédemment je vous poste mes reparations (qui tienne pour le moment) de mes carénages avec néoprene et tissue de verre.
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 100_4715
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 100_4716
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 100_4717
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 100_4718
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 100_4720


Voila, la méthode que j'ai fait est toute simple. J'ai commencé par poncer les carénages ou ils étaient cassés (papier à poncer 250 du gros), après j'ai mis un point de colle glue ou super 3 pour les mantenir en place avant le collage. Un coup de compresseur pour nettoyer, apres néoprene apliqué au pinceau sur carénages et tissu, laisser secher un peu avant application et mise en place du tissu de verre. j'ai laissé secher pendant 2 bonnes heures, en plus il faisait beau je les ai mis dehors pour mieux secher. Je l'ai remis en place avant le sechage complet (24h) comme ça elle garde la forme adéquate. Voila rien de sorcier pour le moment ça tiens bien aucun soucis j'attend maintenant de voir au long terme. Je précise le néoprene que j'ai pris du haute temperature et resistance a l"eau, ça peut etre rien mais vu qu'ils sont exposés a la chaleur et des fois a la pluie j'ai préfere celle ci (c'est pas le prix qui va ruiner 2.65€ environ). Grace a cette methode là j'ai reparé la partie cassée et approté de la rigidité vu que ça les rendait trop souple

_________________
XAU
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Images?q=tbn:ANd9GcT01RcoLTRC7iQW7aZZVL8RPf0oOjyUSzjRFFEjCvJNctHeDQ2W
Revenir en haut Aller en bas
Invité

Invité
avatar


[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 4 EmptySam 10 Mar 2012 - 21:38

bon boulot!!!mais fait un petit topic pour ta reparation car ça peu servir mais on ne retrouvera pas le sujet si tu le laisse la!!moi faut que je fasse les mien et ta methode me plait,
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 54
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 4 EmptyDim 11 Mar 2012 - 6:19

Merki JMartins, ... tu nous diras si ça tiens bien dans le temps , ... ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 41
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage - Page 4 EmptyDim 11 Mar 2012 - 9:58

salut Gazzz et Derfu.
Gazzz comme tu me l'a conseillé j'ai crée un sujet pour la réparation ça peut toujours dépanné quelqu'un. Hier j'ai fait cinquantaine de kilomètres avec ma titine et bien un coup d'oeil aux carénages et nada ça bouge pas ça fait 2 semaines. Dès que j'ai un soucis je reviens le poster.

_________________
XAU
[RESOLU] Pas de courant sur bobine de demarrage - Page 4 Images?q=tbn:ANd9GcT01RcoLTRC7iQW7aZZVL8RPf0oOjyUSzjRFFEjCvJNctHeDQ2W
Revenir en haut Aller en bas
 
[RESOLU] Pas de courant sur bobine de demarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 4Aller à la page : Précédent  1, 2, 3, 4

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

© phpBB | Contact | Signaler un abus